Дмитрий Лазарев - Ледяная Смерть

1 Дмитрий Лазарев

ПРОЛОГ

Холод… Теперь уже Он мог ощущать его. Впрочем, для Него это было нестрашно: ведь холод, а точнее, лед составлял немалую часть Его сути. Он оказался дома, в родной стихии, и вновь бодрствовал после долгой спячки. Он не знал, сколько прошло времени, да Его это и не интересовало: в Нем сейчас превалировали другие чувства - ненависть и голод. Жуткий, всеобъемлющий голод.
Ненависть… Он помнил, что произошло тогда. Ярость битвы - и Его заклятый Враг совсем близко, настолько, что до него можно дотянуться. Как же Ему хотелось уничтожить Врага, стереть в порошок, а затем выпить душу его создателя! Ему не хватило тогда совсем чуть-чуть: что-то произошло, но это Он уже помнил смутно… Катастрофа… Глобальная… Кажется, рушился мир. Но это для Него было абсолютно неважно. А важно то, что она помешала уничтожить Врага…
Где он сейчас? Ведь наверняка тоже уцелел в катаклизме! Ему подобные так просто не гибнут. Ненависть вспыхнула в Нем с новой силой. Найти Врага! Ведь они были совсем рядом. Где он?! Где?! Магический поиск ничего не дал. Поблизости не ощущалось даже тени Силы Врага. Очевидно, катастрофа разбросала их по разным Уголкам мира. Враг жив, но, возможно, еще спит. А если так, то у Него есть преимущество - фора во времени. Нужно только скопить силы и утолить этот проклятый голод.
Он распустил по окрестностям свои невидимые энергетические щупальца, но напрасно: вокруг простиралась бескрайняя снежная пустыня, в которой, казалось, не было ничего живого. Очередная вспышка ярости улеглась почти мгновенно: Ему следовало экономить силы, пока не появится кто-то годный на то, чтобы добывать для Него пищу. А может, и не только… Неужели… Нет, не может быть! Но что-то же заставило Его пробудиться! Значит, тот, кого Он ждал, существует в это время и в этом мире. Пусть он пока далеко отсюда, но рано или поздно их пути пересекутся. Лучше рано, ибо времени у Него не так уж и много. Позвать его? А если на зов откликнется не он? Впрочем, какая разница? На первое время сойдет кто угодно. Ему нужны были кровь и души, чтобы жить и чтобы восстанавливать силы.
И Он испустил широким веером надчувственный призыв. Тот, кто Ему нужен, должен услышать. Возможно, он даже сразу не поймет, в чем дело, но не сможет не откликнуться и не прийти… Когда это будет? Одному создателю известно. Остается только ждать. Впрочем, терпения Ему не занимать, - правда, хотелось верить, что встреча состоится скоро. И вот тогда придет Его час!

Глава 1 ИГЛОКРЫЛ

Московский мегаполис, 2030 год
Постепенно вечерело, хотя до заката солнца было еще далеко: как-никак на дворе стояла середина июля, то бишь макушка лета. Погода стояла превосходная, что для столь крупного города было неудивительно: Москва могла себе позволить содержать довольно большой штат адептов, ведающих погодой. И, надо признать, они старательно выполняли свою работу, особенно в преддверии больших праздников. Жары, свойственной этому времени года, не было - столбик термометра не поднимался выше 20-22° С. Только в районах, непосредственно примыкающих к сектору Кантард, было несколько жарче. Город наполняла предпраздничная суета - был канун Дня Единения.
По Оболенскому переулку медленным, прогулочным шагом шел молодой человек 27-30 лет. На губах его играла мечтательная улыбка. Он обладал достаточно заурядной внешностью: среднего роста и телосложения, каштановые волосы и карие глаза. Одет был тоже неброско: в зеленую летнюю рубашку с коротким рукавом, легкие серые брюки и белые плетеные туфли. С подобной внешностью хорошо работать спецагентом или наемным Убийцей: на таких не останавливают взгляд. Посмотрят и тут же забудут. Однако наш герой не принадлежал к этим двум рискованным профессиям.
Молодого человека звали Дмитрий Рогожин, и шел он с работы домой. Настроение у него было весьма неплохое, а это в последнее время случалось нечасто. Нельзя сказать, что Дмитрий был мрачным и нелюдимым человеком, но окружающая действительность не очень располагала к веселью и оптимизму. Он работал простым бухгалтером в крупной строительной корпорации «Барков энтерпрайзес» и зарплату получал соответствующую. Он не мог себе позволить купить даже недорогую машину и потому всюду ходил пешком, изредка пользуясь такси или автобусом - единственным общественным транспортом, сохранившимся в Пандемониуме.
Его дорога на работу проходила поблизости от сектора Кантард, представляющего собой непроходимые тропические джунгли. Климат в секторе и его ближайших окрестностях всегда был жаркий и влажный, даже зимой. Но к таким климатическим закидонам в зонах проникновения иных миров люди уже привыкли, на что им, правда, потребовалось немало времени. Да и визитерам приходилось несладко, ибо подобного не происходило ни в одном из миров, представителями которых они являлись.
Начать с того, что смена времен года в других мирах вовсе не обязательно совпадала по времени с земной. Например, вы вполне могли в разгар жаркого лета где-нибудь на Украине попасть в суровую зиму сектора Кхазмадан - обиталища орков - или посреди выжженной солнцем Сахары оказаться в болотистом Амфале, да еще в сезон дождей. Сказать, что подобные резкие переходы создают очень некомфортные условия для любого живого существа, особенно разумного, - значит ничего не сказать. На границах особо «экстремальных» секторов заболеваемость и смертность среди населения возросли на порядок - ведь каждый мир к тому же еще обладал набором собственных болезнетворных бактерий и вирусов, к которым у «соседей» не было никакого иммунитета.
Кроме того, существовали в Пандемониуме миры, в которых смены времен года просто не происходило или она была практически незаметна. Например, Вечнолесье с таким же успехом можно было именовать Вечнолетьем, так как этот пропитанный магией мир сам поддерживал наиболее комфортные условия для своих обитателей и зачарованных лесов, заполнявших его целиком. Совсем другое дело сектора Кантард и Нордхейм. Удушливая и влажная жара первого и леденящий холод вкупе с жуткими ветрами второго, царящие там круглый год, являлись кошмаром для кого угодно. В связи с этими климатическими проблемами обитателям Пандемониума приходилось тщательно продумывать маршруты своих поездок, чтобы в зимней шубе не оказаться в тропических джунглях или, отправившись летом на пляж, не замерзнуть насмерть в снежной буре.
Вот только в секторе Кантард тропический климат был наименьшей из проблем. В этих джунглях не было разумных существ, зато они кишели разнообразными хищными формами жизни - как животными, так и растительными. А нехищные растения имели в большинстве своем либо ядовитые, либо дурманящие свойства. В этом секторе произрастали сильнейшие из природных наркотиков, по сравнению с которыми героин был не более опасен, чем легкие ментоловые сигареты. Но даже отчаянные дельцы наркомафии, которая в новом мире процветала более чем когда-либо раньше, обычно не решались соваться в эти смертоносные леса.
Что же до кантардских хищников, то они представляли собой весьма серьезную угрозу для всех, кто жил поблизости. Там постоянно дежурили усиленные патрули усмирителей, но иногда даже их было недостаточно. Например, два года назад во время Нашествия джунглей, Дмитрий был свидетелем того, какой ад тогда творился на улицах города, и, вспоминая об этом, каждый раз содрогался. Самым странным было то, что твари разных видов действовали согласованно. Обычно этим кровожадным существам было совершенно все равно, кого рвать на куски - человека, орка или своего же сородича, и они нередко вцеплялись друг другу в глотку при дележе добычи. В те же дни подобного не было и в помине: казалось, чья-то злая воля гонит эту разношерстную толпу на улицы мегаполиса. Эдемиты тогда так и не докопались до причин столь странного нашествия, и вопрос об этом так и остался открытым…
С тех пор окрестности сектора стали несколько более безопасными, но люди все-таки предпочитали не ходить в этом районе без оружия. Эдемиты даже разрешили носить с собой игольные парализаторы, но и они не всегда выручали. Полгода назад их сосед был разорван на куски парочкой неизвестных рептилий из джунглей, чья чешуя оказалась неуязвимой для иголок парализаторов. Тогда отец Дмитрия добыл на черном рынке пистолет с разрывными пулями и снабдил им сына. Молодой человек таскал оружие во внутреннем кармане пиджака и прятал в тайнике неподалеку от входа в здание корпорации. Но так как в этом районе уже несколько недель обстановка была спокойной, его состояние постоянной напряженной готовности выхватить пистолет (из которого он, кстати, весьма неплохо стрелял) ушло. Он несколько расслабился, и, как показали дальнейшие события, совершенно напрасно.
Иглокрыл был очень голоден. Вот уже третьи сутки ему не удавалось добыть в джунглях ничего съестного. Такой неудачной полосы уже давно не было в его жизни. Еще немного - и он так ослабеет от голода, что сам станет чьей-нибудь добычей. Отчаяние выгнало его из джунглей тропических в джунгли каменные соседнего района города. Двуногие, жившие здесь, как правило, были легкой добычей, но те из них, которые собирались в группы и бродили в этом районе, использовали для защиты огонь и молнии или гремящие железки, несущие смерть. Если бы не такой жуткий голод, тварь никогда не решилась бы на подобную авантюру.
Иглокрыл был сравнительно небольшим существом, размером не больше ястреба-тетеревятника, а внешне напоминающим доисторического археоптерикса. Его основным оружием были иглы с парализующим ядом, которые он выстреливал из крыльев. Когда жертва падала парализованной, иглокрыл своим мощным твердым клювом пробивал ее череп и высасывал мозг, являвшийся его излюбленным лакомством. Сейчас он передвигался осторожно, стараясь держаться в тени деревьев и попутно выискивая жертву-одиночку. И вот впервые за последние трое суток ему повезло: вылетев из сквера на улицу, он увидел одинокого двуногого, идущего по улице спиной к охотнику.
Иглокрыл изготовился к атаке.
Кто знает, как все могло повернуться, если бы Дмитрий сегодня не встретил ЕЕ. ОНА - это Алина Баркова, дочь председателя совета директоров «Барков энтерпрайзес». Рок Дмитрия состоял в том, что он влюблялся только в недоступных красавиц. Впервые увидев ее месяц назад, он был убит наповал: это была женщина его мечты, но мечты недостижимой, как звезда. С тех пор он бредил ею. Она была с ним постоянно: во снах, мыслях, мечтах. И вот сегодня (какая удача!) он случайно столкнулся с ней у лифта. В ответ на восторженный взгляд девушка мило улыбнулась ему и сказала: «Здравствуйте!». И этого оказалось достаточно, чтобы потом весь день он летал как на крыльях, лишь изредка вспоминая о своих служебных обязанностях.
В общем, в этот вечер мысли Дмитрия были очень Далеки и от дороги, и от обеспечения собственной безопасности. Когда иглокрыл бросился в атаку, яростно хлопая крыльями, все что успел сделать молодой человек, это наполовину обернуться и получить две иглы в шею и три - в бок. Острая боль и почти мгновенный сковывающий эффект яда иглокрыла заставили ноги Дмитрия подкоситься, и он упал на асфальт. Но парадокс состоял в том, что именно в этот вечер Дмитрию, цинику и пессимисту, до безумия хотелось жить. Он отчаянно боролся с действием яда и, преодолевая сопротивление цепенеющих мышц, пытался дотянуться непослушными пальцами до пистолета в кармане и вытащить его. Обычно иглокрылы ждали, пока их жертва не будет полностью обездвижена, и только потом приближались, но этот был слишком голоден и нетерпелив. Терпение иглокрыла закончилось как раз в тот момент, когда пальцы Дмитрия сомкнулись на рукоятке пистолета и он снял его с предохранителя. Тварь бросилась вперед, а молодой человек с силой, которую придало ему отчаяние, рванул цепенеющей рукой оружие из кармана. Он понимал, что у него только одна попытка, на вторую просто не хватит сил.
Иглокрыл увидел гремящую железку слишком поздно и не успел отвернуть. Вложив последние силы в это действие, Дмитрий поднял пистолет и выстрелил. Он не увидел даже, попал ли: парализующий яд иглокрыла наконец полностью обездвижил молодого человека. Но и пуля тоже сделала свое дело, - она попала в грудь твари и, разорвавшись, практически отделила голову от туловища. Иглокрыл был мертв, но и Дмитрий немногим отличался от него: он валялся на улице совершенно беспомощный, а рядом лежало запрещенное боевое оружие. Кто бы ни нашел его первым - бандиты, недружелюбные визитеры, еще одна подобная тварь или патруль усмирителей, - ничего доброго эта встреча ему не сулила. Он не знал, сколько длится действие яда иглокрыла и не повлечет ли оно необратимых последствий для его организма. Молодому человеку оставалось лишь надеяться на весьма маловероятный благополучный исход. Проблема состояла в том, что с оптимизмом у него всегда было туго.
По Несвижскому переулку не спеша двигалась довольно любопытная компания: два человека крепкого телосложения, не в форме, но с оружием и эльфийка. Впрочем, обитатели мегаполиса уже привыкли к подобным зрелищам: это был патруль усмирителей.
Адепт патруля Аллерия Деланналь была чистокровной эльфийкой. Она обладала свойственной всем представителям этой расы удивительной красотой, но красотой холодной, нечеловеческой. В эльфийских красавиц не влюбляются, а лишь восхищаются ими как изысканными произведениями искусства. Эльфы, впрочем, сами установили дистанцию между собой и остальными расами. Да, они лучше других относились к людям, были неизменно вежливы, но… было видно, что себя они ценят чрезвычайно высоко. Выше всех остальных. Распространенный совет «будь проще - и люди к тебе потянутся» совершенно не подходил эльфам: они к этому и не стремились.
Магические способности обнаружились у Аллерии с самого детства, но стали серьезно развиваться только здесь, в Пандемониуме после Катаклизма, так как в тихом и спокойном Вечнолесье для этого просто не было стимулов. Из-за того, что эльфы с самого начала были самой лояльной к эдемитам расой, эльфийка-адепт, естественно, попала в поле зрения вербовочной команды Корпуса Усмирителей. Жажда приключений не являлась типичной чертой дивного народа, но Аллерия оказалась исключением. Она без колебаний согласилась на работу в КУ: идея приложить руку к понижению градуса зла в мире показалась ей очень привлекательной. Как и все эльфы, она не любила насилие, что, впрочем, не мешало ей применять боевые заклинания против нарушителей закона и порядка.
Назначение адептом в малый патруль окрестностей сектора Кантард было первым серьезным заданием Аллерии, и она горела желанием доказать свою полезность Корпусу. Малый патруль состоял из адепта и двоих бойцов и являлся обычным в спокойных секторах. В достаточном патруле было два адепта и три бойца, в усиленном - три адепта и четыре бойца. Со времени кровавого вторжения тварей из Кантарда обстановка в секторе стабилизировалась, и усиленные патрули постепенно сменились достаточными, а потом и малыми.
Ее патрулирование уже приближалось к концу, а никаких событий, требующих вмешательства усмирителей, так и не произошло - и это даже несколько разочаровало Аллерию, очень хотевшую сразу доказать коллегам свою полезность. Внезапно ее сверхчувство уловило эманации насилия и крови, исходящие с соседней улицы. Эльфийка обернулась к командиру патруля Олегу Долохову, мужчине лет сорока, вооруженному автоматом с подствольным гранатометом, и дала сигнал, - кое-что обнаружила. Он быстро приблизился:
- Далеко?
- Пара кварталов отсюда, на параллельной улице.
Помимо защитных амулетов все усмирители были снабжены кулонами-переводчиками, «знающими» все языки Пандемониума. К тому же когда эдемиты подавили хаос, они выработали так называемый всеобщий язык и обязали всех учить его. Таким образом, перед оперативниками КУ не стояла проблема языкового барьера.
- Что именно? - поинтересовался Долохов уже на ходу.
- Точно не знаю, чувствую кровь, боль и смерть.
- Магия?
- Нет, - уверенно ответила Аллерия.
Долохов и Сергей Громов, второй боец, взяли оружие на изготовку и вышли вперед, прикрывая эльфийку. Понятно, что жизнь адепта более ценна, чем жизнь бойца, даже опытного, поэтому во всех патрулях бойцы защищали своих адептов до последнего вдоха. Аллерия, как и все эльфы, в глубине души считала свою расу выше человеческой, но тем не менее оценила их самоотверженность.
Впрочем, как оказалось, опасности уже не было: патруль КУ опоздал. На асфальте лежал мертвый иглокрыл с развороченной грудью, а рядом - парализованный ядом твари молодой человек. Тут же находилось и оружие парня - запрещенный пистолет с разрывными пулями. Убедившись, что опасности нет, и забрав пистолет, Долохов позволил Аллерии подойти к пострадавшему.
- Ну как? - поинтересовался он.
- Жив, но полностью парализован, - после короткого осмотра доложила Аллерия - Яд иглокрыла несмертелен и действует примерно три часа. Но парень еще несколько дней не сможет полноценно двигаться, и к тому же его будут мучить боли.
- Ты можешь ему помочь?
- Здесь - нет. Мне понадобятся кое-какие ингредиенты. Надо доставить его в тюремную больницу, и там мы…
- Прости, куда? - вкрадчивым тоном спросил Долохов.
Эльфийка удивленно посмотрела на него.
- В тюремную больницу, конечно. Он же нарушил закон о запрещенном оружии. Мы должны арестовать его.
- Брось, Аллерия! У каждого второго гражданина есть боевое оружие. А как еще им защищаться от грабителей или тварей вроде этой. - Долохов кивнул на мертвого иглокрыла.
- Для этого есть мы!
- Ну да, - усмехаясь, вмешался в разговор Громов. - То-то мы сегодня так вовремя успели на помощь этому бедняге! Он был бы уже хладным трупом, если бы не его запрещенная пушка!
- Но закон… - начала было эльфийка, ошарашенная дружным натиском бойцов.
- Закон запрещает нам закрывать глаза на ношение запрещенного оружия, - спокойно сказал Долохов. - Мы и не закрываем: пистолет конфискуем, но арестовывать парня не будем, а доставим в обычную больницу. В противном случае нам придется по аналогичному поводу арестовать половину населения мегаполиса. Ты к этому готова?
- Ты командир… - пожала плечами Аллерия. - Если берешь на себя ответственность…
- Беру. Ты откроешь нам пространственный коридор до больницы?
- Без проблем.
Лежа на больничной койке, Дмитрий думал, что надо бы пересмотреть свои взгляды на судьбу: все-таки иногда она ему улыбается. Надо же, из такой пиковой ситуации выбраться, отделавшись лишь конфискацией оружия! Это было действительно наименьшим из всех зол. Ему повезло, что первыми его нашли усмирители и что командиром патруля оказался разумный человек. Ведь дай волю той эльфийке - и он бы уже загорал в тюрьме. Лежа совершенно беспомощным на улице, он тем не менее слышал весь разговор, и его сердце замерло, когда прозвучали слова об аресте и тюремной больнице…
Слегка повернувшись на койке, Дмитрий поморщился: мышцы слушались очень плохо и на каждое движение отзывались мучительной болью. Он подумал о родителях: вот кто, наверное, с ума сходит от беспокойства. Правда, если им сообщили, то скоро они будут здесь.
Его отец, Сергей Николаевич Рогожин, содержал частную нотариальную контору, а мама, Александра Петровна, работала у него секретарем. Вместе с зарплатой Дмитрия их доход позволял им жить не голодая, но не более того. На развлечения денег практически не оставалось, так что каждый праздник семья Рогожиных ждала с нетерпением. А тут надо же какая незадача! Отец с матерью расстроятся…
И тут, словно в ответ на мысли Дмитрия, дверь открылась - и в палату вошли его родители. Отец старался выглядеть спокойным и даже веселым, а лицо матери все еще было бледным от пережитого волнения.
- Ну как ты, сынок? - спросил Сергей Николаевич после приветствия.
- Как видишь, живой! - с трудом проговорил Дмитрий (губы и язык были словно чужие). - Вот только завтрашний праздник придется пропустить.
- Это ерунда! - горячо вмешалась в разговор мать. - Главное, что ты остался жив!
- И на свободе, - тихо добавил отец.
- Это точно, - мрачно подтвердил Дмитрий.
- Ладно, об этом ты нам потом расскажешь, - быстро сказала Александра Петровна. - Что касается праздника, то мы с отцом тоже не пойдем: нет настроения. Мы лучше побудем здесь, с тобой.
- Ну уж нет! Не хватало еще вам праздник испортить! Обо мне здесь заботятся. Так что не беспокойтесь, идите и веселитесь! Вы же так ждали этого дня. Пожалуйста! Если останетесь тут, при мне, я только больше буду переживать!
- Ты уверен, сынок? А то мы вполне можем…
- Идите и развлекайтесь, вам это так редко удается!
Если бы он только знал, как сильно потом будет жалеть об этих своих словах…

Глава 2 КОСТЕР ДЛЯ АДЕПТА

День Единения перевалил за свой экватор. Праздничная круговерть уже разошлась не на шутку. Вообще-то поначалу население Пандемониума восприняло идею этого праздника, директивно введенного правящим эдемитским режимом, весьма прохладно. Да и день, выбранный для праздника, - 15 июля, совпавший с датой Катаклизма, сперва казался изощренным издевательством. Но ко всему рано или поздно привыкаешь. Привыкли и к этому празднику, а со временем даже полюбили.
Обычно в течение года даже самые дружелюбные расы, такие, как эльфы из Вечнолесья или разумные кошки из Моррэя, старались держаться в своих районах и достаточно редко выходили «в люди». В День Единения, когда за порядком кроме усмирителей следили еще и специальные наблюдатели эдемитов, большинство рас забывали свои опасения и собирались вместе на улицах и площадях городов, где их развлекали магическими представлениями. К их услугам были также ярмарки, на которых в изобилии встречались торговцы редкими, в том числе и магическими товарами. За торговцами вели неустанное наблюдение усмирители, чтобы те не продавали ничего запрещенного, например магического оружия или амулетов с заключенными в них стихийниками. Однако те, кто имел достаточно денег, смелости и хитрости, умудрялись раздобыть и то и другое.
Адепт Анкорнус уверенно шел к площади Примирения. Так теперь называлась Красная площадь. Народ почтительно расступался перед ним, едва увидев на его рукаве нашивку в виде синего пера - знак принадлежности к Гильдии независимых адептов. У большинства населения адепты вызывали уважение, смешанное со страхом. Они обладали немалым могуществом, противостоять которому могли разве что эдемиты, инферы и усмирители. Хотя деятельность Гильдии находилась под контролем последних, они не в состоянии были отследить ВСЕ магические действия, и поэтому с теми, кто имел несчастье не угодить кому-нибудь из Гильдии, могло произойти всякое: от потери работы до летального исхода. Причем в большинстве случаев доказать применение магии было очень трудно, а то и просто невозможно.
Анкорнус был адептом высшего уровня и происходил из человеческого мира Эллезар. В этом мире было много людей с прирожденными магическими способностями, так что представители Эллезара составляли довольно значительный процент среди адептов Пандемониума. Анкорнусу было лет сорок. Как и все эллезарцы, он был смуглокожим человеком с ястребиным профилем. Одевался он тоже по моде своего мира: темный однотонный камзол и плащ. А довершали наряд такие же темные остроносые сапоги.
Привычный к уважению и страху окружающих, адепт мало что замечал по пути - он был погружен в свои мысли. В его голове звучал голос, и, несмотря на все свое искусство, Анкорнус не мог определить, был ли он порождением его подсознания, или это внешнее магическое воздействие. Второй вариант был существенно страшнее, так как жутко было даже представить могущество того, кто мог оказывать на адепта высшего уровня такое устойчивое влияние, которое он даже не в состоянии заблокировать. Впрочем, эти вопросы уже мало волновали Анкорнуса: он сопротивлялся голосу почти месяц, но неделю назад его воля пала в неравной борьбе. Теперь он являлся лишь рабом неизвестного существа, передающего приказы прямо в его мозг. На улицах было уже много народу (как землян, так ивизитеров), а с приближением к площади Примирения толпа становилась все гуще. Это было неудивительно: основное магическое действо этого дня в мегаполисе должно было происходить именно там. Анкорнус сунул руку под плащ и проверил, на месте ли амулет, найденный им три дня назад. Голос предупредил, что он сегодня очень пригодится, и приказал обязательно надеть его. Нащупав амулет, адепт успокоился: пока все шло по плану.
Через некоторое время Анкорнус внезапно ощутил волну жара, распространяющуюся от амулета. Это напугало его, но голос приказал ему успокоиться. Впрочем, Анкорнус и сам уже понял, что миновал первый охранный круг усмирителей, блокирующий действие чужих артефактов. Адепт усмехнулся: амулет оказался не по зубам хваленой магии Верхнего мира, а значит, была надежда пройти и все остальные.
Площадь Примирения постепенно заполнялась народом. Несмотря на то что магическое представление, являвшееся гвоздем программы, еще не началось, посмотреть было на что. Одна только выставка магически подчиненных хищников из сектора Кантард, да самая большая в мегаполисе ярмарка редкостей много чего стоили. Сергей Николаевич и Александра Петровна Рогожины наслаждались праздником. Правда, болезнь сына несколько омрачала их настроение, но врачи уверили в том, что его полное выздоровление - дело нескольких дней. Оставалось лишь сожаление, что он сейчас не с ними и не может разделить удовольствие, которое они получают от всего происходящего. Дополнительно Сергея Николаевича радовало то, что усмирители, доставившие сына в больницу, оставили без последствий наличие у него запрещенного оружия.
Только он об этом подумал, как встретился в толпе взглядом с той самой эльфийкой, группа которой нашла и доставила в больницу Дмитрия. Там она держалась с ними холодно, но подчеркнуто вежливо, очевидно не одобряя того, что дело об оружии спустили на тормозах. Увидев Сергея Николаевича, эльфийка сухо кивнула и отвернулась. Рогожин нахмурился. У него появилось предчувствие, что у сына еще возникнут из-за нее проблемы, но делиться своими опасениями с супругой не стал, так как Александра Петровна не видела эльфийку, а портить ей праздничное настроение ему не хотелось.
Аллерия Деланналь была среди тех, кого назначили в этот день следить за порядком на площади Примирения. Для нее, работавшей в КУ без году неделя, получить такое задание было большой честью. Очевидно, в Корпусе ее ценили, и она была полна решимости доказать, что достойна оказанного ей высокого доверия.
Оглядывая площадь в поисках очагов напряженности, она случайно увидела человека, с семьей которого у нее было связано первое и пока единственное неприятное воспоминание о работе в Корпусе, - Сергея Николаевича Рогожина. Она была уверена, что запрещенное оружие появилось у Рогожина-младшего с его ведома, а возможно, и при его прямом участии. Аргументы ее партнеров по кантардскому патрулю не убедили Аллерию. Она по-прежнему считала, что ни одно преступление не должно оставаться безнаказанным и, освободив парня от ответственности, они сделали ошибку. Эти воспоминания вызывали в ней гнев и раздражение - чувства, совершенно не свойственные магам ее расы. Поэтому эльфийка усилием воли прогнала прочь отвлекающие ее мысли и попыталась сосредоточиться на своей задаче.
Ее взгляд остановился на целеустремленно идущем сквозь толпу высоком мужчине, по виду типичном эллезарце. Его принадлежность к магической гильдии легко определялась по ауре силы, которую он и не думал скрывать. Но было в нем нечто трудно выразимое словами, вызвавшее у эльфийки какую-то настороженность. Прежде чем решение просканировать адепта на уровне сверхчувств окончательно оформилось в голове Аллерии, произошло событие, отвлекшее ее.
Демонстрируемый в этот момент на выставке кантардских тварей гигантский арахноид внезапно зашевелился, как будто сковывающая его магия перестала действовать. Контролирующие выставку адепты засуетились, пытаясь повторно наложить на хищника чары, но что-то вновь пошло не так, и удар огромной клешни арахноида прикончил ближайшего к нему мага. Чудовище повернулось ко второму магу, мгновенно побледневшему от ужаса, когда вмешалась Аллерия и еще двое оказавшихся неподалеку адептов усмирителей. Они практически одновременно обрушили на хищника мощный магический удар, обладающий одновременно оглушающим и парализующим действием. Однако результат сильно удивил Аллерию: вместо того чтобы упасть как подкошенная, связанная, словно веревками, заклятиями усмирителей, тварь лишь закачалась, судорожно перебирая конечностями и пытаясь восстановить равновесие. В довершение всего отдача заклинания заставила эльфийку сморщиться от боли. Было такое ощущение, что вокруг хищника действовало какое-то поле, отражающее и рассеивающее любую магию. Несмотря на довольно сильную боль, Аллерия собрала силы для повторного удара. Хотя она и не видела этих хищников в действии, но из рассказов коллег по КУ представляла, какой кровавый урожай арахноид может собрать на переполненной народом площади. Во втором ударе, по-видимому, участвовали уже все адепты, находившиеся тут, и это, наконец, дало желаемый эффект: тварь рухнула на помост и замерла.
От второй отдачи у Аллерии пошла носом кровь. Трясущимися губами эльфийская волшебница прочитала короткое заклинание, останавливающее кровотечение. Со стороны помоста еще доносились крики ужаса и боли, - очевидно, в возникшей там панике кто-то оказался сбит с ног и получил серьезные травмы. Пока часть усмирителей успокаивала толпу, пара адептов кинулась к пострадавшим оказывать медицинскую помощь.
Убедившись, что ситуация под контролем, Аллерия поискала глазами адепта, который привлек ее внимание, перед тем как началась эта суматоха, но не нашла его. Она как раз хотела телепатически связаться со старшим адептом, чтобы сообщить ему о подозрительном эллезарце, когда начался ад.
«Пора! - услышал Анкорнус - Действуй!» Но он уже и сам понимал, что лучшего момента для исполнения задуманного может больше не представиться: усмирители были слишком заняты ликвидацией последствий освобождения арахноида, чтобы с прежней тщательностью контролировать всю площадь. Адепт активизировал на полную мощность свой амулет, который мог не только блокировать и рассеивать магию усмирителей, но и являлся мощнейшим источником энергии для разрушительных заклинаний. В тот момент, пока адепты усмирителей оказывали помощь пострадавшим у помоста, а эльфийка Аллерия лихорадочно искала его глазами в толпе, Анкорнус щедро зачерпнул энергию как из собственных запасов, так и из амулета и нанес чудовищной силы удар. Волна всепожирающего пламени с огромной скоростью стала распространяться во все стороны от адепта. Люди и визитеры превращались в живые факелы, оглашая площадь дикими воплями, сливавшимися в жуткую какофонию боли и смерти. Усмирители среагировали слишком поздно, и их наспех созданные заградительные экраны не сумели остановить огонь. Вскоре пламенем оказалась охвачена вся площадь. Лишь сами усмирители и те, кто стоял рядом с ними, уцелели благодаря действию их охранных амулетов, но больше не выжил никто. Плащ самого Анкорнуса вспыхнул, но адепт не замечал этого: он заливался диким, безумным хохотом, глядя на дело своих рук.
Усмирители встали в кольцо, в котором участвовали и адепты, и бойцы, объединив таким образом собственную энергию и энергию своих амулетов, чтобы поставить огню несокрушимый заслон и не пустить его дальше. Следующим действием адепты перекрыли доступ кислороду в зону огня, так как дышать там все равно уже было некому, а затем призвали водные чары.
Принятые меры все-таки дали нужный результат: разбушевавшееся пламя удалось обуздать и заставить отступить. Но на площадь было страшно смотреть: в считаные минуты из места радости и праздника она превратилась в гигантский крематорий, в котором тысячи улыбающихся горожан в мгновение ока стали тысячами неотличимых друг от друга кучек пепла. Когда радиус пожара составил всего несколько метров, раздался оглушительный взрыв, поглотивший все еще хохочущего, несмотря на охватившее его пламя. Анкорнуса. К чести усмирителей, их блок выдержал эту последнюю ударную волну. Когда дым от взрыва рассеялся, пламени уже не было, как, впрочем, и тела эллезарца.
Аллерия как окаменевшая смотрела на жуткую картину абсолютной смерти, которую представляла собой площадь Примирения. Какой жестокой иронией веяло сейчас от ее названия. Столько жертв! Во имя чего все это?! Кто за этим стоит? Все эти вопросы ответов пока не имели.
К ней приблизились Долохов и Джон Лестер - старший адепт в отряде усмирителей, контролировавшем площадь.
- Аллерия, я слышал твой телепатический зов, перед тем как… все началось. Что ты хотела мне сказать?
- Адепт… - Голос плохо слушался эльфийку. - Эллезарец… Он… было в нем что-то странное…
- Что именно?
- Я не поняла толком… Что-то в его ауре… Он… пробирался в центр площади… очень целеустремленно. Я собиралась его просканировать, когда началась суматоха с арахноидом, а потом… он потерялся. Доложить я не успела, потому что… - На глазах эльфийки выступили слезы.
- Успокойся. - Лестер отечески положил руку ей на плечо, хотя, учитывая эльфийское происхождение Аллерии, вряд ли он был существенно старше ее. - Тебе придется пройти прочтение памяти на совете адептов, но сейчас ты должна отдохнуть.
- Да, мессир. - Эльфийка кивнула, и Лестер, попрощавшись, отошел. - Зачем, Олег?! Зачем он это сделал? - повернулась Аллерия к Долохову.
- Имеешь в виду эллезарца? Я сомневаюсь, что один адепт, каким бы он ни был могущественным, смог бы сотворить подобное без посторонней помощи, учитывая крупный контингент наших адептов и магические круги, - он понизил голос, - которые, по слухам, устанавливались лично эдемитом Пириэлом. Так что вопрос тут, скорее, в том, какие силы стоят за этим эллезарцем. Но это уже не наше с тобой дело.
- Совет адептов?
- Именно, - подтвердил Долохов, - и тебе надо успокоиться к моменту прочтения памяти.
- Спасибо, Олег, за поддержку. Я, конечно, постараюсь, но это так тяжело!
- А знаешь, кому сейчас будет еше тяжелее?
- Кому?
- Близким тех, кто был на празднике. Они наверняка вот-вот услышат о том, что здесь произошло, но не будут знать о судьбе дорогих им людей, так как неизвестно, были ли они в этот момент на площади.
Аллерия внезапно вспомнила лицо Сергея Николаевича Рогожина, которого она видела на площади за пару минут до того, как началось светопреставление. Он был там вместе с женой, а Дмитрий, находясь в больнице, еще не подозревает, что потерял сразу и отца, и мать.
- Ты чего замерла? - поинтересовался Долохов. - Вспомнила что-то?
- Того молодого человека, - неохотно произнесла эльфийка, - которого мы нашли вчера во время патрулирования.
- А, этот, с иглокрылом! Как же, помню. Почему ты вдруг заговорила о нем?
- Я видела его родителей на площади буквально перед тем, как все началось…
- Так, понятно, - мрачно сказал Долохов. - Ты уверена?
- Абсолютно.
- Бедный парень! Похоже, жизнь решила испытать его на прочность: вчера чуть сам не погиб, а сегодня…
- Вот что, раз уж ты до вечера свободна, навести-ка его в больнице и сообщи ему о смерти родителей.
- Но…
Аллерия не могла придумать ни одного аргумента, чтобы убедить Долохова не отправлять ее к Дмитрию. Ей не хотелось этого делать, очень не хотелось. Правда, она даже себе не могла четко объяснить почему. Впрочем, ей было прекрасно известно, что подобные аргументы Долохов не приемлет. Поэтому молча кивнула и, попрощавшись, двинулась прочь с площади, где ограничительные круги эдемитов не позволяли ей применить заклятие пространственного коридора.
В больнице Дмитрий больше страдал от скуки, чем от боли. Движения все еще давались с большим трудом, и даже читать книгу, долгое время держа ее на весу, пока было тяжело. Дмитрий откинулся на подушку. Проклятый иглокрыл! И надо же было этому случиться как раз накануне Дня Единения! В жизни и так мало поводов для радости.
От мрачных размышлений о собственной невезучести его отвлек шум и возбужденные голоса в коридоре. Похоже, медперсонал что-то оживленно обсуждал. Сквозь двери было плохо слышно, но Дмитрий уловил слова «катастрофа», «огонь», «ужас». Боже, только этого не хватало! Что-то случилось в городе. Но что? Вторжение инферов или… Впрочем, гадать можно бесконечно. Только бы с родителями все было в порядке! Дмитрий уже пожалел, что не попросил их остаться с ним: на День Единения всегда собирается очень много народа, а это так привлекательно для всякого рода террористов. Но куда же в таком случае смотрели эдемиты и усмирители?
Мысли об усмирителях вновь вызвали у него раздражение. Они готовы сажать народ в тюрьму за ношение огнестрельного оружия, но не могут обеспечить безопасность жителей на главном празднике года, проходящем под патронатом их покровителей - эдемитов. Шум постепенно становился глуше и удалялся, в то время как беспокойство Дмитрия все возрастало. Что же случилось? Он некоторое время лежал, мучаясь неизвестностью, и уже почти решился нажать кнопку вызова медперсонала, чтобы все выяснить, как дверь в палату открылась и вошла медсестра.
- К вам посетитель, - сказала она, убедившись, чтопарень бодрствует, и дала кому-то знак войти.
«Боже, только бы это были родители» - подумал Дмитрий, но тут же убедился, что это не так. В дверях показалась уже знакомая ему эльфийка.
- Здравствуйте, господин Рогожин, - произнесла Аллерия, входя в палату.
Первой мыслью Дмитрия было подозрение, что она все-таки сумела убедить свое начальство в необходимости его ареста и пришла, чтобы препроводить его в тюремную больницу. Стараясь скрыть волнение в голосе, он произнес:
- Добрый день, вы за мной?
Мгновение на лице Аллерии держалось непонимающее выражение, затем она досадливо махнула рукой:

1 Следующая страница


Ледяная Смерть 2

- Если вы о пистолете, то забудьте о нем. Я по другому поводу.
- По какому же? Это как-то связано с тем, что случилось в городе?
- А вы уже знаете?
- Смутно слышал обрывки разговоров из коридора. Но вы не ответили на мой вопрос.
- Да, связано.
Дмитрий ощутил нарастающую тревогу.
- И каким же образом? - Голос его предательски дрогнул.
- На площади Примирения, - поколебавшись, начала Аллерия, - во время праздника один безумный адепт произвел мощный магический взрыв, после которого начался очень сильный пожар. Очевидно, он воспользовался для этого какой-то заемной магической силой, поэтому мы не смогли сразу подавить возникший разрушительный выброс энергии…
Аллерии было не по себе, ибо она видела, как в глазах Дмитрия все более явственно проступало понимание страшной истины.
- Зачем вы мне все это… - запинаясь, начал молодой человек. - Мои родители…
- Да, они были в тот момент на площади. Я их видела.
- Что с ними? Они… выжили?
- Никто не выжил. Мне очень жаль.
До этих слов Дмитрий еще на что-то надеялся. Теперь надежда умерла… вместе с частью его души. Лицо молодого человека окаменело, а из глаз словно ушла жизнь. Выдержать этот взгляд было чрезвычайно тяжело, но эльфийка чувствовала, что должна это сделать.
- Никто не выжил, - безжизненным голосом повторил Дмитрий. - А вы?
- У нас амулеты. Вы же знаете. - Аллерия поймала себя на том, что оправдывается, и это вызвало у нее удивление и гнев. - Мы сделали все что могли!
- Но этого оказалось недостаточно!! И вы продолжаете уверять, что в вопросах нашей безопасности мы должны полагаться на вас?! - с горечью воскликнул Дмитрий.
- Вы неправы! - горячо возразила Аллерия. - Но я вас понимаю: на ваши суждения сейчас влияет боль потери. Только запомните: самозащита любыми способами, в том числе покупка запрещенного оружия, это не выход и ведет только к эскалации насилия и хаоса!
- Я учту ваше мнение, но, может быть, отложим полемику до другого раза? Я хотел бы остаться один. - Дмитрию не терпелось прекратить этот визит - душа его была переполнена горем и отчаянием.
- Хорошо, только остается еще вопрос с похоронами.
- Это моя забота.
- Но, видите ли, тела на площади сожжены до пепла, так что определить, где кто, без магии не представляется возможным. Вы уж извините за подробности.
- И что вы предлагаете?
- Есть адепты, которые с помощью нескольких капель вашей крови смогут отделить прах ваших родителей от остального. Я могу договориться с одним из них.
- Я заплачу, сколько нужно.
- Не стоит…
- Вы и так окажете мне большую услугу, если свяжете меня с этим адептом. Позвольте мне самому сделать все остальное, - тихо, но твердо произнес молодой человек.
- Я вам не враг, Дмитрий! В такой момент не надо замыкаться в себе и отвергать предлагаемую помощь.
- Просто свяжите меня с ним, ладно? Буду вам очень признателен. А теперь, если позволите…

- Как хотите. - Аллерия пожала плечами. - Я поговорю с ним, и он навестит вас в ближайшее время. До свидания.
Она уже взялась за ручку двери, когда Дмитрий вдруг ее окликнул:
- Постойте! Этот адепт, который все устроил… зачем?!
- Вряд ли мы когда-нибудь узнаем об этом. От него осталась только кучка пепла.
- Надеюсь, ему было очень больно, - с ненавистью прошептал молодой человек и отвернулся к стене.
Через три дня
Аллерия сдержала слово. Адепт оказался мастером. Сотворив заклинание на крови Дмитрия, он извлек прах его родителей из чудовищной гекатомбы на площади Примирения и даже продемонстрировал несколько скептически настроенному молодому человеку призрачные тени их лиц - «следы их душ», как он объяснил Дмитрию.
Похоронами родителей Дмитрий занялся сразу же, как только с грехом пополам смог ходить. Родственников у молодого человека не было, но ему очень помогли друзья отца, за что Дмитрий им был безмерно благодарен. Из-за своей замкнутости не имел он и близких друзей. Конечно, коллеги по работе, с которыми у Дмитрия сложились достаточно хорошие отношения, не перешедшие, однако, в дружбу, пришли его поддержать, но… это была не та поддержка. Со всеми этими людьми приходилось быть сильным, прятать за каменным выражением лица боль, от которой хотелось дико, по-звериному завыть. Да что там, даже поплакать при них он не мог!
Впрочем, хорошо было уже то, что сама церемония и поминки прошли достаточно благополучно, без накладок. И вот наконец он остался один, впервые после смерти родителей придя в свою пустую квартиру. Сейчас можно было уже не держать себя в ежовых рукавицах, и слезы неудержимым потоком хлынули из глаз.
Насколько все было бы проще, верь он в Бога! Но даже тогда, пятнадцать лет назад, до страшного июля 2015 года, перевернувшего жизнь всего мира, у него, тринадцатилетнего пацана, уже сформировавшего свое мировоззрение, не было даже тени той веры, которая занимала столь важное место в жизни Сергея Николаевича и Александры Петровны Рогожиных.
А Катаклизм? Он ведь не только перекорежил ландшафт Земли и насильственно впихнул в нашу реальность куски иных миров, разрушив при этом множество городов и убив десятки миллионов человек. Нечто более страшное он сотворил с сознанием людей, с их верой, ибо с ней в том виде, в котором она существовала до Катаклизма, было покончено навсегда. На первый взгляд в этом заключается парадокс: ведь Катаклизм посрамил материалистов, доказав существование Высших Сил, иных миров и жизни после смерти. Но это только на первый взгляд. Катаклизм принес знание, вдребезги разбившее мироощущение всех верующих независимо от конфессий, к которым они принадлежат. Это знание пришло даже к тем, кто упорно хотел отгородить от него свой измученный разум и израненную душу.
В чем же заключалось это знание? Да, была высшая сила, сотворившая Вселенную. Но это отнюдь не добрый и милосердный и даже не жестокий и карающий Бог - это необоримо могущественное и безмерно равнодушное НЕЧТО, холодная сила, плодом экспериментов которой и стало все то, что затем назвали Множеством Миров. И ей, этой силе, нет никакого дела до нашей боли и радости, до грехов и благородных поступков. Наша жизнь интересует ее меньше, чем нас самих жизнь муравьев, снующих под нашими ногами. Да, существует жизнь после смерти. Но то, куда попадают души, покинувшие умершие тела, - это не рай и не ад, а чрезвычайно тоскливое и унылое пустынное место, именуемое Серыми Пределами. А там в качестве стражей душ выступает та самая нежить, которой нас столько лет пугали сначала детские сказки, а затем и голливудские фильмы. Что же делать людям, которые истово веровали в то, что их умершие близкие, прожившие долгую, полную добрых дел жизнь, теперь наслаждаются блаженством на небесах? А тем, кто отказывал себе во всех удовольствиях при жизни, надеясь на посмертные райские кущи? А тем, кто, глядя на ужасные преступления или просто отвратительные поступки других, верил в высшую справедливость, которая после смерти воздаст всем по заслугам? Что делать им, узнавшим, что все души независимо от жизни, которую они вели, после смерти окажутся в одном и том же, причем весьма неприятном месте? Да, есть то, что ранее называлось раем и адом, но, если разобраться, что это такое? Просто еще два мира, Верхний и Нижний, населенные высшими расами, эдемитами и инферами соответственно, неизмеримо превосходящими людей по могуществу, но отнюдь не являющимися теми пресловутыми ангелами и демонами, которые были описаны в религиозных книгах. Те же эдемиты как обитатели Верхнего мира, по мнению Дмитрия, вовсе не были воплощением абсолютного добра. Да, они подавили хаос, возникший на Земле после Катаклизма, но одновременно захватили власть над этим миром, что совершенно не вяжется с образом бескорыстных служителей Добра и Света.
Знание умножает скорбь. И Дмитрий, с такой жадностью и таким интересом начавший после Катаклизма впитывать в себя множество появившейся информации об иных мирах, магии, Высших Силах, только теперь в полной мере оценил горькую правду, заключенную в этой фразе. Да, старая вера была иллюзией, фикцией, но она помогала людям легче переносить беды и жизненные неурядицы, помогала примириться даже со смертью близких. Она делала их добрее и терпимее друг к другу. Даже в атеистах, кроме самых закоренелых, нет-нет да вспыхивала робкая надежда: а может, в самом деле, моей старой маме сейчас хорошо на небесах? Может, правда, подонкам террористам, угробившим десятки людей, воздастся на том свете? Может… «Не может!» - безжалостно сказало новое знание.
Таким образом, молодой человек, столь внезапно лишившийся обоих родителей еще до тридцати лет, не имел даже этого иллюзорного утешения. Не попадут они после смерти в рай, а их убийца - в ад. И осознание этого, добавляясь к боли от потери, буквально разрывало его душу на части. Что же, плачь Дмитрий! Слезы - это все, что тебе осталось. И не стыдись их, парень. Плачь!

Глава 3 СЕМЬЯ БАРКОВЫХ ДЕЛАЕТ ВЫБОР

Две недели спустя
- Вы уверены, Андрей Сергеевич? - Анна Берестова была искренне встревожена. - Возможно, мы сумеем обойтись обычными средствами.
- Брось, Аня, - Барков поморщился, - мы же все это уже обсуждали. Их «обычные средства» ни в чем не уступают нашим. В этом случае мы получаем затяжную войну с трудно предсказуемым исходом, а все мирные методы разрешения конфликта давно исчерпаны. Значит, у нас нет другого выхода: только инфер-убийца решит все наши проблемы быстро и четко.
Это было закрытое совешание в защищенном всевозможными техническими и магическими способами кабинете генерального директора «Барков энтерпрайзес». Присутствовали четверо: сам генеральный директор Андрей Барков - крупный мужчина лет пятидесяти с жесткими, волевыми чертами лица; коммерческий директор фирмы Анна Берестова - элегантная, уверенная в себе шатенка, выглядевшая существенно моложе своих сорока, начальник службы безопасности американец Дэвид Ньюмен, чем-то напоминающий актера Дольфа Лундгрена, и весьма загадочный персонаж - дроу-адепт Дейт Лостран. Последний был по штату оформлен как личный помощник Андрея Баркова. На деле же он исполнял функции мага-телохранителя, а также выполнял некоторые специфические поручения главы корпорации, спектр которых был весьма широк.
- Но инферы очень непредсказуемы, - не уступала Анна. - Неизвестно, какую цену запросит наемник за свои услуги. К тому же, если он потом захочет больше, мы вряд ли сможем ему хоть что-нибудь противопоставить и вынуждены будем подчиниться.
- Ошибаетесь, - вмешался в разговор Ньюмен, - у нас тоже есть козырь в рукаве.
- Полагаю, вы говорите о господине Лостране. Но я что-то сомневаюсь в способности адепта противостоять инферу, да простит уважаемый адепт мой скептицизм.
- Ваши слова продиктованы незнанием некоторых вещей, - хладнокровно заявил дроу. - Поэтому я на вас не обижаюсь. У меня есть средство заставить инфера честно придерживаться условий сделки или даже сделать скидку.
- Тогда почему бы не применить ваше… средство для решения наших проблем?
- Потому что это специальное оружие против инферов.
- А вы уверены в его эффективности?
- Уверен.
- Не знаю, - нахмурилась она. - Не нравится мне это. Но если вы настаиваете, Андрей Сергеевич, я больше не буду возражать. Когда вы намереваетесь это предпринять?
- Дейт, когда у тебя будет все готово для установления контакта с нужным нам инфером? - обратился Барков к адепту.
- Завтра к утру.
- Окей, значит, завтра в девять ноль-ноль собираемся здесь и через пространственный коридор отправляемся в мой загородный дом. Ладно, все свободны. Дейт, останься.
Когда Анна и Дэвид вышли, Лостран повернулся к Баркову:
- Она может стать проблемой, босс. Задает слишком много вопросов.
- Но она ценный сотрудник, Дейт. Япока не готов отказаться от ее услуг.
Более удачного момента, чтобы избавиться от нее, может не быть. Если инфер заартачится, ее можно будет сдать ему в качестве отступного.
- Я сказал «нет», Дейт! Ты ведь уверен в своем средстве?
- Да, эдемитские артефакты обычно не дают осечки. Просто не хотелось бы убивать инфера: если об этом узнают в Нижнем мире, последствия для нас могут быть самые плачевные.
- Убивать будем только в крайнем случае, - сказал Барков. - Надеюсь, до этого не дойдет.
Алина Баркова встала с постели, подошла к окну и стала задумчиво созерцать открывшийся вид. Вид действительно того стоил: окна квартиры выходили на одно из красивейших мест в Пандемониуме - сектор Вечнолесья, зеленым копьем пронзивший бетонную плоть Московского мегаполиса. Потрясающие по красоте высокие и развесистые вечнозеленые деревья неизвестных на Земле пород были окутаны полупрозрачной лазурной дымкой, особенно заметной при лунном свете и создающей потрясающий эффект кривого зеркала. Лес был чистый, практически без зарослей кустарника, и выглядел намного приветливее и безопаснее кантардских джунглей. Однако немногие рисковали ступить под его зеленые своды: лес был насквозь пропитан чуждой эльфийской магией, которую даже опытные адепты из Эллезара понимали едва ли наполовину. Этот лес занимал в мегаполисе небольшую площадь, но тонкая граница между мирами в нем разрывалась, так что можно было незаметно перейти из вечнолесского сектора Пандемониума и собственно Вечнолесье, где зачарованные леса простирались на тысячи километров во все стороны и где ничего не стоило заблудиться и навеки пропасть. Эльфы хоть и дружелюбно относились к людям, но не особенно приветствовали появление иномирцев в глубине своих территорий. Правда, на влюбленные парочки, считавшие окраины Вечнолесья самым романтичным местом для прогулок, хозяева зачарованных пущ смотрели снисходительно. Эльфийское недоверие к чужакам распространялось и на большую часть других рас, за исключением разве что уллов. Что же до орков, то для них зайти в Вечнолесье означало верную смерть.
Красоты элъфийского леса всегда успокаивали Алину и приводили в умиротворенное расположение духа. В таком настроении она могла часами любоваться пейзажем, улетая мыслями в заоблачные дали, хотя в последнее время позволяла себе это все реже и реже. Алина Баркова была очень красивой девушкой. Ее сексуальная фигура, роскошные темно-русые волосы, мягкие и удивительно пропорциональные черты лица, чуть пухлые губы и большие, ярко-синие и неожиданно глубокие глаза уже не одного мужчину заставили потерять голову. Вот только сама Алина голову терять категорически не собиралась и была крайне разборчива в выборе любовников. Кстати, в этом смысле ее больше интересовали женщины - с ними ей было как-то спокойнее и приятнее. Их мысли и мотивы легче поддавались анализу с ее стороны. Но никого Алина и близко не подпускала к тайникам своей души.
Впрочем, ее последнее увлечение, Светлана Мелехова, в некотором роде была исключением из правил. То ли ледяная броня, которой Алина окружила свой внутренний мир, дала наконец трещину, то ли она устала от роли Снежной королевы, но со Светланой у нее сложились более длительные и, что необычно, более доверительные отношения.
На лицо девушки набежала тень. Сегодня даже зачарованные пущи не могли надолго отвлечь ее. Алина Баркова была серьезно озабочена: мысли ее крутились вокруг одной проблемы, которая волновала ее все больше и больше и настойчиво требовала решения. Вроде бы откуда могут взяться серьезные проблемы у красавицы дочери миллиардера? Но проблемы существовали. И источниками их, как ни странно, были именно отец и его деньги. Алина редко позволяла эмоциям влиять на свои решения. Ее ум просчитывал варианты на много ходов вперед. Как-то один из знакомых ее отца, пообщавшись с ней немного, заметил, что с ее интеллектом Алина могла бы стать блестящей шахматисткой. Но шахматы девушку не интересовали ни в малейшей степени: ее не привлекали отвлеченные задачки для упражнения ума, не сулящие никакой реальной выгоды.
А решение проблемы, над которой она сейчас размышляла, могло в перспективе обеспечить ей получение всего отцовского состояния. Нельзя сказать, что Алина не любила отца. Любила, но по-своему, чувствуя в нем родственную душу. Но если отец свое хладнокровие и расчетливость распространял на всех, кроме нее, то любимая дочь для него такого исключения не делала.
- О чем задумалась, красотка? - Одновременно с этим вопросом чьи-то нежные руки обняли ее за талию.
- И чего тебе не спится, Света? - с улыбкой отозвалась Алина вопросом на вопрос.
Светлана положила подбородок ей на плечо:
- Стало холодно одной. Однако ты мне не ответила.
Алина повернулась к ней:
- Думаю, мне придется выйти замуж.
- Что?! - Светлана даже отстранилась. - Почему вдруг? Что-то случилось?
- Дело в моем отце. Он такой…
- Знаю, наслышана. Но раньше тебя это не смущало.
- Ты хоть приблизительно представляешь, что будет, если он о нас узнает?
- Разве это новая проблема? - Светлана прикурила сигарету и нервно затянулась. - Почему это тебя так озаботило именно сейчас?
- Отца одолевают мысли о будущем. Последнее время он стал каким-то встревоженным, много говорит о наследстве, о продолжении рода. Как ты понимаешь, в этом смысле я его единственная надежда, так как мой старший брат погиб при Катаклизме вместе с мамой, и уже не раз намекал, что неплохо бы мне найти мужа. Боюсь, что в противном случае он лишит меня наследства.
- Ну и кому все оставит? - хмыкнула Светлана. - Эдемитам?
- Зря иронизируешь, - с досадой сказала Алина. - Выбор у него есть. Видишь ли, он уже давно состоит в близких отношениях со своим коммерческим директором, Анной Берестовой, и у них, кажется, есть ребенок.
- Вот это да!
- Только ты никому! Отец тщательно скрывает этот факт: даже шеф службы безопасности и его ручной адепт не в курсе. Я узнала случайно, возможно потому, что отец хотел, чтобы я знала. В общем, как ты понимаешь, угроза потерять состояние весьма реальна, особенно если он узнает про нас.
- Будем осторожнее.
- Этого мало. Мне нужен муж. Покладистый, безумно влюбленный, полностью от меня зависимый и при этом не задающий лишних вопросов и не замечающий тебя.
- Ничего себе запросики! И ты всерьез надеешься найти такое сокровище?
- Кажется, я его уже нашла. - Алина загадочно улыбнулась.
- И кто же он?
- Он работает бухгалтером в компании моего отца и по уши в меня влюблен, это видно сразу. Мне достаточно пальцем поманить - и он у моих ног. А если добавить немалые деньги, которые ему достанутся в дополнение ко мне, то бухгалтер согласится на любые мои условия. Одного боюсь - как бы бедняга умом не тронулся от такого подарка судьбы.
- Но это же мезальянс! Твой отец никогда…
- А я скажу, что он моя большая любовь. Папочка настолько бредит продолжением рода, что проглотит это.
- Скорее, он проглотит твоего бухгалтера, предварительно наняв частного детектива, чтобы проследить за вами обоими.
- Значит, поиграем в театр. Нам с тобой лучше некоторое время не встречаться, - буду работать на легенду.
- Ты, похоже, все продумала…
- Я всегда все продумываю. За реализацию плана примусь прямо с завтрашнего дня.
- С завтрашнего?
- Да. А сегодня, раз уж ты проснулась…
Светлана понимающе улыбнулась и привлекла Алину к себе.
«Так, амортизация оборудования двести тысяч, транспортные расходы… Дима, мы не пойдем на праздник, останемся с тобой… Даже не думайте! Идите развлекайтесь!.. Черт, не думай об этом! Сосредоточься на работе. Дебет, кредит, сальдо - вот и все, о чем тебе надо думать! Так, двести тысяч, транспортные расходы.. Безумный адепт устроил магический взрыв на площади Примирения… Они живы?.. Нет. Никто не выжил. Мне очень жаль… Прекрати, Дмитрий, так и свихнуться недолго! работа, только работа! Транспортные расходы…»
Селена с легким интересом смотрела на троих людей и одного дроу, решившихся пойти на контакт с ней. Люди редко обращались к инферам за помощью в решении своих проблем, так как те обычно запрашивали за свои услуги непомерно высокую цену, сбить которую или обмануть инфера при расчете было абсолютно невозможно. Эти же все-таки отважились. Значит, либо они в отчаянном положении, либо обладают средством диктовать ей свои условия (или думают, что обладают). Селена обворожительно улыбнулась нанимателям и уселась в кресло, грациозно закинув ногу на ногу. Как и большинство инферов-убийц, она предпочитала человеческий облик, естественно сделав его предельно соблазнительным. В данном случае это было ее излюбленное обличье - платиновой блондинки с фигурой, которая несомненно заставила бы побледнеть от зависти всех моделей журнала «Плейбой». Впрочем, при необходимости она могла поменять его на любой другой без малейших проблем.
- Итак, я вас внимательно слушаю, господа… и Дама, - добавила она после легкой паузы, как будто только сейчас заметив единственную женщину среди нанимателей. - Надеюсь, вы не даром потратите мое время.
- Мы предлагаем вам контракт на высвобождение пяти душ, - откашлявшись, начал мужчина средних лет, очевидно главный среди них. - Способ высвобождения нас не интересует, и души можете забрать себе.
- Какая щедрость! - усмехнулась Селена. - К вашему сведению, господа, души в подобных контрактах сами собой разумеются и в оплату не входят. А она идет дополнительно.
- Чего же вы хотите в качестве гонорара? - Видно было, что наниматель боится услышать ответ.
- Ммм… надо подумать. Кажется, у меня есть идея, - сообщила Селена, выдержав приличествующую паузу. - Мне нужны два эдемитских амулета, которые носят усмирители.
- Что?! - Женщина, похоже, потеряла самообладание.
- Вас что-то не устраивает? - осведомилась Селена, смерив ее презрительным взглядом.
- Но… как мы их добудем?
- Это ваши проблемы. Неужели вы рассчитывали, что я буду работать бесплатно?
- Мы… решим этот вопрос, - произнес главный.
- Конечно, - спокойно сказала Селена. - Надеюсь, вы не станете делать глупостей и не попытаетесь надуть меня?
Недвусмысленная угроза, прозвучавшая в этом вопросе, заставила измениться в лице всех, кроме дроу. Он продолжал спокойно изучать наемницу своими бесцветными глазами. Спокойствие темного эльфа, в котором Селена сразу же определила адепта, понемногу начало ее раздражать. Похоже, у этого типа был какой-то козырь в рукаве, и с ним следовало соблюдать осторожность. Ничего, с этой проблемой она разберется в свое время.
- Ну что же, если мы достигли согласия по всем вопросам, вам остается только выдать мне информацию о моих… подопечных и подписать договор. - В руке инферийки сам по себе материализовался лист бумаги.
- Договор?! - изумился дроу, и Селена с удовлетворением отметила, что ей удалось-таки вывести его из равновесия. Что бы там ни было у адепта в резерве, такого развития событий он, похоже, не предусмотрел.
- Да. Типовой договор с инфером-наемником. Кто-кто, а вы, дроу, должны это знать.
- Но к нему уже давно не прибегали!
- Но никто его и не отменял.
- Я так понимаю, - вмешался в разговор до сих пор молчавший третий мужчина, - с помощью этой бумаги вы хотите получить средство давления на нас.
- Средство давления? - усмехнулась Селена. - Когда я начну давить на вас, вы сразу почувствуете. И договор тут ни при чем: не в моих интересах обнародовать эту бумагу в Пандемониуме. Вот он, - инферийка кивнула на дроу, - знает почему. Это документ для предъявления в Нижнем мире, если что-то вдруг пойдет не так.

Предыдущая страница 2 Следующая страница


3 Дмитрий Лазарев

Произнося последнюю фразу, она в упор взглянула на адепта, которого наконец проняло: он побледнел.
- Итак, договор, - продолжала Селена. - Давайте фотографии тех, о ком я должна позаботиться, и скажите их имена.
- Вот, - главный протянул ей пять фотографий, - имена и адреса на обороте.
Селена провела рукой по фотографиям с обеих сторон, а затем - по договору. Фотографии и имена жертв таинственным образом перешли на бумагу.
- Так, теперь ваши имена и подписи.
- Кровью? - фыркнул главный.
- Фу, как вульгарно! - поморщилась Селена. - Достаточно будет приложить большой палец правой руки к бумаге рядом с вашим именем. Ну, кто первый?
После паузы вперед вышел главный:
- Полагаю, придется мне. Я Андрей Барков. - Он написал свое имя внизу под договором и приложил палец.
Поколебавшись, его примеру последовали остальные, Анна Берестова шла последней. Она была бледна как полотно.
- Вот и отлично, - резюмировала Селена, свернув договор в трубочку. - До скорой встречи! Позаботьтесь о моем гонораре!
С этими словами она дематериализовалась.
- Насколько я понимаю, - начал Барков, после того как гостья из Нижнего мира покинула их, - этот договор может создать нам проблемы?
- Если мы попытаемся оказать давление на наемницу, - ответил Дейт Лостран, - и если у нее будет возможность показать его Совету Высших, мы пожалеем, что не умерли в младенчестве.
- Вот как?! - с истерическими нотками в голосе вмешалась в разговор Анна. - И это называется «все под контролем»?! А каким образом вы собираетесь добывать эдемитские амулеты?!
- Успокойся, Аня! - резко бросил Барков. - Мы не будем их добывать, а с убийцей разберемся, когда она сделает свое дело.
- Убить инфера?! Но…
- Мы не можем добыть эдемитские амулеты и давить на убийцу тоже не можем, зато можем попытаться уничтожить ее. По-моему, выбор очевиден. Дейт, насчет нераспространения договора в Пандемониуме она не солгала?
- Нет, - ответил Лостран. - Если о нем узнают эдемиты, они, используя эту бумагу как повод, перекроют инферам доступ в зону своего влияния, то есть в Пандемониум. Тогда инферам останется либо начинать большую войну, либо утереться. Уверен, они постараются, чтобы этот мир никогда не узнал о нашем договоре.
- А копию для Совета Высших она может сделать?
- Теоретически да. Но полагаю, она слишком уверена в том, что подавила и запугала нас. Излишняя самоуверенность всегда была отличительной чертой инферов.
- Тогда зачем она вообще затеяла эту бодягу с договором?
- Эта, вероятно, осмотрительнее других, но вряд ли допускает возможность того, что мы попытаемся убить ее.
- И в этом случае…
- Полагаю, если мы сработаем достаточно оперативно, договора не увидит никто.
- Надеюсь, ты прав. Ладно, дамы и господа, все свободны. Дейт, коридор!
Масленый взгляд Проханова, которым он словно ощупывал ее фигуру, раздражал Алину, но, к сожалению, пока она нуждалась в этом человеке.
Они сидели в маленьком, довольно непрезентабельном кафе, куда она, не будь в том необходимости, в жизни бы не пошла. Но это заведение имело одно непререкаемое достоинство - здесь вряд ли могли появиться ее знакомые.
- Итак, - нетерпеливо сказала девушка, - вы сообщили, что у вас есть новости. Излагайте быстрее, у меня мало времени.
- Хорошо, - детектив полез в сумку за бумагами, - вот его адрес и телефон. Теперь - подробности его частной жизни. До недавнего времени в ней не было ничего особо примечательного. Это я пересказывать не буду: вы все найдете в моем отчете. Перехожу сразу к самому интересному. Две недели назад, как раз накануне Дня Единения, по пути с работы домой он был атакован кантардским иглокрылом, получил несколько игл в шею и в бок, но, как ни странно, выжил.
- Правда?! - изумилась Алина. - И каким же образом?
Мне это тоже показалось интересным. Но так как его делом занимались усмирители, получить точные сведения об этом я не смог. Однако по слухам, у него было запрещенное оружие - пистолет с разрывными пулями, и он в последний момент успел пустить его в ход, разнеся башку этой твари. Его самого, полностью парализованного, подобрал патруль усмирителей и доставил в больницу.
- И не арестовал?
- Видите ли, - усмехнулся Проханов, - усмирители на простое оружие смотрят сквозь пальцы. Вот если заметут с чем-нибудь магическим, тогда хана! Обычная полиция его, конечно, задержала бы: им-то делать нечего, кроме как ловить воров и мошенников да еще наказывать за огнестрельное оружие. В общем, вполне вероятно, что усмирители ограничились только изъятием пистолета и погрозили ему пальцем.
- Да-а-а, интересная история, - протянула Алина.
- Дальше будет еще интереснее. В больницу, как вы помните, он загремел накануне Дня Единения, то есть вынужден был его пропустить. А его родители, убедившись, что с сыном все будет в порядке, все-таки пошли на праздник. По словам медсестры из больницы, он сам уговорил их не отменять гуляние. Вы ведь помните, что случилось в этот день на площади Примирения?
- Еще бы! Это трудно забыть… Погибло столько народу.
- И среди них родители нашего героя. Они были в тот момент на площади.
- Боже мой, бедняга! Представляю, как он страдает.
- Вы собираетесь его утешать? - ехидно поинтересовался Проханов.
- Не ваше дело, - отрезала Алина. - Вы хорошо поработали. Вот гонорар. - Она подтолкнула к нему конверт.
- Здесь больше, чем мы договаривались, - сказал детектив, пересчитав.
- Надбавка за конфиденциальность. Надеюсь, у вас нет копий отчета?
- За кого вы меня принимаете?
Алина только усмехнулась, взяла сумочку и покинула кафе.

Глава 4 УБИЙЦА ЗА РАБОТОЙ

Ашот Сатаров выпил рюмку коньяку и закусил лимоном. Настроение у него было хорошее: все шло так, как он планировал. Еще немного - и его власть и влияние как в Синдикате, так и вне него возрастут неимоверно, да и деньги потекут рекой и прямиком в его карманы.
- Ну что, Шамиль, отпразднуем! - обратился Сатаров к своему помощнику, Шамилю Корбаеву. - Не каждый день удается поставить на колени транснациональную корпорацию! Сегодня мне звонил Барков. Он хочет встретиться с Большой Пятеркой. Стрелка назначена на послезавтра.
- Думаете, он примет наши условия?
- Куда он, на фиг, денется? - презрительно бросил Сатаров, наливая себе вторую рюмку. - Воевать с Синдикатом у него кишка тонка!
- Я не так в этом уверен. Мне известны его возможности. Они… впечатляют. Если начнется война…
- Да ладно тебе, Шамиль! - отмахнулся Сатаров. - На войну он не решится, слишком дорожит своей шкурой!
- А если стрелка - западня?

- Ерунда! Он не полный идиот. Ты хоть представляешь, сколько там будет наших ребят? Да и магическое прикрытие организуем на уровне. Нет, он не рискнет. Все на мази, Шамиль. Выпей и успокойся. - Он налил Корбаеву коньяку. - Ты в моем доме, а здесь безопаснее, чем в сейфе: тридцать бойцов охраны и два адепта… Да расслабься ты! Сейчас я вызову Ингрид. Она прихватит подружку и для тебя. Тебе шведки нравятся?
Гралл сканировал окрестности особняка Сатарова с неослабевающим вниманием. Раса орков, к которой он принадлежал, была непопулярна в Пандемониуме из-за своего неуживчивого и злобного нрава, а также большого количества среди них террористов и бандитов всех мастей. И хотя эдемиты пропагандировали расовую терпимость и равенство, раса орков была «менее равна», чем другие. Орков неохотно брали на работу, зато очень часто нанимали в качестве боевиков, что отнюдь не способствовало снижению процента преступников среди них. Трудоустройство Гралла, однако, стояло особняком, в этом ряду. Дело в том, что он был адептом, а среди орков это достаточно большая редкость.
Познакомились они с Сатаровым два года назад во время нашествия тварей из Кантарда. Криминальный авторитет оказался там случайно, когда прорыв еще только начался. Гигантский урс, кошмарная помесь медведя с волком и рептилией одновременно, опрокинул машину Сатарова. Водитель погиб на месте, а сидевший на переднем сиденье телохранитель пережил его не более чем на минуту: взбесившееся от запаха крови чудовище снесло ему голову, едва парень выбрался из машины. Сатаров и Шамиль, сидевшие на заднем сиденье, неминуемо разделили бы его печальную судьбу, если бы не случайно оказавшийся поблизости Гралл. Орк запустил прямо в морду зверя мощный огненный шар. Убить урса это не смогло, так как тот обладал некоторой природной устойчивостью к магии, но шар ослепил его и причинил нешуточную боль. Урс, подобно большинству диких зверей, боялся огня, и поэтому, получив такой отпор, поспешно ретировался, издавая громкий злобный рев.
После этого случая Сатаров взял Гралла под свое крыло, щедро ему платил и ни разу не пожалел об этом: орк служил ему верно и преданно.
Сейчас Гралл, на пару с другим адептом, Сергеем Тороповым, занимался обеспечением безопасности Сатарова в его загородном особняке. Работа, что называйся, непыльная: страх перед Синдикатом был весьма велик, и мало находилось безумцев, готовых бросить вызов одному из пяти больших боссов этой организации, все было вроде бы в порядке, но Гралл решил еще раз для очистки совести проверить весь периметр. Внезапно в дальнем углу парка на пределе магического зрения орка мелькнула какая-то тень, а точнее, мимолетное замутнение восприятия, как от капли дождя на окуляре бинокля. Другой бы списал все на обман зрения от напряжения и забыл бы об этом, но только не Гралл. Чувство ответственности у него было развито необычайно сильно для орка. Каков бы ни был его босс, он поклялся служить ему верой и правдой и нарушать это обещание не собирался. Вернувшись своим сверхзрением к тому месту, где видел тень, он вновь заметил легкое искажение в сканирующем поле. Только начал внимательно присматриваться, как в тот же миг вспышка ярко-белого света ослепила его, полностью лишив и магического, и физического зрения. Вскрикнув от боли и схватившись за глаза, он пошатнулся. Конечно, Гралл мог с помощью магии вернуть себе зрение через некоторое время, но вот времени-то как раз у него уже не было. Другой адепт, Торопов, обернулся как ужаленный и на мгновение растерялся, увидев корчившегося от боли Гралла. Это мгновение и решило его судьбу: туманная фигура с арбалетом в руках материализовалась в углу Комнаты, и дезинтегрирующий болт, легко пронзив магический экран, наспех выставленный адептом, оборвал вить его жизни. По-прежнему ничего не видящий Гралл почувствовал смерть Торопова и присутствие агрессивной магической сущности в комнате. Он понимал, что через мгновение тоже умрет, а потому сделал единственно возможное: отчаянно закричал в телепатическом диапазоне, направив пси-луч в сторону комнаты, где сейчас находился Сатаров: «Босс, тревога!» Окончательно материализовавшаяся Селена (а это была она), разумеется, услышала этот крик и выругалась про себя. Будь у нее время, она прикончила бы проклятого орка медленно и мучительно. Но времени не было, и потому он умер незаслуженно легко и быстро, превращенный в пыль дезболтом. Однако стоило поторопиться: тревога поднята, и вот-вот на ее пути встанут десятки боевиков. Она, конечно, с ними справится, но подопечный под шумок может смыться.
Когда в его голове загремел телепатический вопль Гралла, Сатаров как раз пил коньяк и с перепугу чуть не поперхнулся. Выругавшись, он вскочил и бросился столу за пистолетом: насколько он знал Гралла, тот зря кричать не будет.
- Что случилось? - всполошился Шамиль.
- Нападение.
- Кто?!
- Откуда я знаю?! - огрызнулся Сатаров. - Адепт подал сигнал.
- Он схватил мобильник и заорал в трубку:
- Риваз! Все ко мне! В доме убийца!
- Так, значит, безопаснее, чем в сейфе? - пробормотал под нос Шамиль и метнулся к двери, которая открылась ему навстречу.
В комнату ввалились двое ближайших телохранителей Сатарова.
- Вовремя, ребятки! - окрысился на них Шамиль. - Верните мне пушку!
Громилы было замялись, но Сатаров прикрикнул:
- Верните ему! Сейчас каждый ствол на счету! Шамиль радостно схватил протянутый ему пистолет и, передернув затвор, обернулся к Сатарову:
- Атака магическая?
- Похоже на то, - буркнул тот и, повернувшись к телохранителям, рявкнул: - Ставни, идиоты!
Те ринулись выполнять распоряжение, когда в дверях появилась изяшная фигура Селены.
Шамиль краем глаза заметил какое-то движение в дверях и молниеносно метнулся под прикрытие дивана, успев, однако, увидеть, что в руках убийцы, молодой привлекательной женщины в черном облегающем комбинезоне, сами по себе появились два «узи».
Загремели автоматные очереди, в считанные мгновения скосившие Сагарова и его телохранителей. Убийца для гарантии выпустила еще очередь прямо в лицо Сатарову, превратив его в кровавую кашу. Она не смотрела в сторону Шамиля, и тот решился на отчаянный поступок: высунулся из-за дивана и дважды в нее выстрелил. Но, к его немалому изумлению и ужасу, обе пули миновали цель: убийцы уже не было в том месте, куда он целился. Скорость ее движений была просто фантастической. Шамиль только начал поворачиваться, когда она ударом ноги выбила у него оружие, а вторым ударом отправила и нокдаун.
Как в тумане Шамиль увидел приближающуюся к нему воплощенную смерть.
- Постой! - прохрипел он в отчаянии. - Я тебе пригожусь! Тебе нужна Большая Пятерка? Я сдам их с потрохами: все их берлоги, схроны и квартиры любовниц! Все!
Смерть на мгновение задержалась, изучая его лицо, а затем, усмехнувшись, покачала головой:
- Сама узнаю, так интереснее! - И прогремела еще одна очередь.
Алексей Жбанников, известный в определенных кругах под кличкой Жбан, ждал своего босса Сергея Бочарова около дома, который тот снимал для своей любовницы Марины. Охранять Бочарова была та еще работа. Дело в том, что босс абсолютно не доверял адептам и не держал их в штате, что в век смешения магии и технологии было довольно большой глупостью Его еле удалось уговорить приобрести защитный амулет, но все равно Жбан нервничал, каждую минуту ожидая магической атаки, отразить которую ни он, ни другие охранники Бочарова были просто не в состоянии. Пока выручал только страх перед властью и влиянием Синдиката.
Упертость Бочарова безумно раздражала Жбана, но приходилось терпеть. К сожалению, он был всего лишь телохранителем, так что в случае смерти босса занять его место ему не светило. Да и сама его судьба оказывалась под большим вопросом, так как неизбежно началась бы борьба за власть. Жбана с точки зрения надежности гораздо больше устраивал глава чеченской группировки Ашот Сатаров. Поэтому, желая обеспечить себе прочный тыл, он тайно завязал знакомство с Зелимханом Ахмедовым - одним из бойцов Сатарова, охраняющих его особняк. Тот был не дурак выпить, и они быстро нашли общий язык. Пару раз они защищали друг друга в драках, а однажды Жбан даже спас Зелимхану жизнь, вырубив обкуренного типа, собиравшегося воткнуть тому нож в спину. Они договорились, если что, составить друг другу протекцию перед своими боссами, так что путь для отступления у Жбана был. И все же каждый раз, когда Бочаров выезжал из своего хорошо защищенного дома в поездки, подобные этой, Жбан нервничал.
Звонок мобильного телефона заставил его подпрыгнуть.
- Да? - произнес он в трубку.
- Жбан? - По голосу Зелимхана был ясно, что он здорово напуган. - У меня проблемы. Сатарова замочили!
- Да ты что?! - Новость была из разряда «обухом по голове». Жбан был уверен, что уж Сатарова-то убрать будет сложнее всего, поэтому и выбрал его в качестве страховочного варианта. - Кто?
- А черт его знает! Похоже, это был не человек: здесь форменная бойня - четыре трупа, а от двух адептов только кучи пепла на полу!
Жбан от души выругался - все его планы рушились, тому же становилось страшно за собственную жизнь. Если этому суперубийце не хватит чеченца и он займется остальными…
- Слушай, Жбан, будь осторожен: боюсь, что на Большую Пятерку открыта большая охота. А значит, придут за твоим!
- Думаешь, Барков? - Хотя Бочаров и считал Жбана глупым громилой, тот таковым отнюдь не являлся и был в курсе конфликта Синдиката с «Барков энтерпрайзес». Аналогичными познаниями отличался и Зелимхан, поэтому сразу понял, о чем речь.
- Больше некому, - мрачно подтвердил он, - других врагов такого уровня у Сатарова не было. Ладно, мне пора! Повнимательней там.
Мгновение поколебавшись, Жбан набрал номер Бочарова. Тот, конечно, разозлится, что его отрывают от амурных дел, но, услышав такую новость, забудет про все.
Марина грациозной походкой удалилась в ванную. Проводив ее плотоядным взглядом, Сергей Бочаров откинулся на подушку. Черт возьми, девица действительно стоила тех денег, которые он на нее тратил! Зазвонил мобильник. Бочаров раздраженно покосился на него:
- Какого дьявола?! Нигде нет покоя!
Он уж хотел было отключить телефон, но передумал: вдруг что-то важное? Нехотя он нажал кнопку и приложил трубку к уху:
- Да?
- Босс? - голосом Жбана прогудела трубка. - Извините, конечно, за беспокойство, но Сатаров убит.
- Как?! - С Бочарова мигом слетели расслабленность и раздражение.
- Не обошлось без магии, - с некоторым злорадством сказал Жбан. Может, хоть сейчас проклятый упрямец согласится нанять адепта?
- Проклятье! Это Барков! Больше некому! - Ярость и страх боролись в душе Бочарова: как и Сатаров, он не верил, что Барков решится воевать с Синдикатом. Выходит, оба они ошибались? И Сатаров уже дорого заплатил за свою ошибку. Надо что-то делать…
Из ванной появилась Марина. Бочаров сделал ей знак подождать, но красотка продолжала приближаться. Он уже открыл было рот для гневной отповеди, но язык от ужаса примерз к небу: черты лица Марины поплыли и растворились, открывая другое лицо, очень красивое, но незнакомое. «Не обошлось без магии» - сказал Жбан. Она адепт или… В руке незнакомки внезапно возник пистолет с глушителем.
- О черт! - успел обреченно выдохнуть Бочаров, прежде чем две пули ударили его в грудь и опрокинули с кровати на пол. Мобильник выпал из его руки и отлетел под стол. Убийца не спеша приблизилась. «Надо было нанять адепта», - мелькнула последняя мысль в голове умирающего. Амулет не защищал от обычных пуль… Еще один негромкий хлопок - и второй босс Большой Пятерки оставил этот мир.
Когда Жбан услышал тихое «О черт!» Бочарова, а затем негромкие хлопки, до боли напоминающие выстрелы из пистолета с глушителем, он понял, что все кончено. Ему ужасно захотелось бежать прочь отсюда, но охранник понимал, что если сделает это, то станет парией: телохранители, которые бегут, даже не убедившись, что их босс мертв, долго не живут.
Он обернулся к двоим своим подчиненным и бросил:
- Давайте за мной!
Зайдя в дом, они достали пистолеты и начали осторожно пробираться в глубь помещения.
- Я проверю наверху, а вы двое оставайтесь здесь! - приказал Жбан и, не дожидаясь ответа, двинулся к лестнице. Если бы он отправил наверх горилл, а сам остался внизу, его бы просто не поняли. Поднимаясь по лестнице, он тихо молился, чтобы убийца, человек или нет, уже скрылся. Он элементарно хотел жить.
Поднявшись на второй этаж, Жбан осторожно осмотрелся, поводя стволом пистолета во все стороны. Он уже сделал два шага по коридору, когда почувствовал какое-то стремительное движение у себя за спиной, на лестнице. Начал поворачиваться, но понял, что катастрофически не успевает. Что-то холодное и острое коснулось его шеи, и Жбан рухнул в лужу хлещущей из перерезанной аорты крови, его собственной крови…
Дмитрий сидел на корточках, смотрел на два надгробных камня с именами его родителей и ощущал внутри чудовищную пустоту. Единственные близкие ему люди теперь в Серых Пределах. Он остался совсем один в огромном мире, который теперь не мог называть своим, ибо не чувствовал себя дома. Хотя со смерти родителей прошло больше двух недель, щемящая тоска и боль от их потери не уменьшились ни на йоту. Он приложил руку к холодной, шершавой поверхности камня с именем матери и прошептал едва слышно:
- Прости меня… Простите меня, вы оба… Лучше быя лежал здесь вместе с вами… Зачем мне теперь жить? Пустая и одинокая жизнь… Только ваше присутствие придавало ей смысл. - Слезы навернулись на его глаза. - Будь проклята судьба. Почему не я?!
Охваченный гремучей смесью боли, отчаяния и ярости, он встал и резким движением вытер слезы со щек. В тот же миг Дмитрий ощутил на себе чей-то внимательный взгляд. Он обернулся и увидел ту, кого меньше всего ожидал здесь встретить: на него с сочувствием и каким-то странным интересом смотрела Алина Баркова, если бы это произошло месяц назад, его сердце выпрыгнуло бы из груди от волнения и счастья. Но смерть родителей убила в нем способность радоваться. Его хватило лишь на удивление.
- Здравствуйте, - произнес он, не зная, что еще сказать: место и ситуация совсем не подходили для этой встречи.
- Здравствуйте, - ответила она и сделала паузу, как будто что-то припоминая. - Мы ведь с вами уже встречались? Не подскажете где?
- В «Барков энтерпрайзес». Я там работаю.
- Ну конечно! - Ее лицо прояснилось. - Именно там. Я приходила к отцу. Меня зовут Алина. Алина Баркова.
- Очень приятно, - произнес Дмитрий, изображая приличествующее случаю удивление и почтение. - Дмитрий Рогожин.
- Взаимно. А можно узнать, где вы работаете?
- В бухгалтерии, - односложно ответил он, ожидая, что она сразу потеряет интерес к общению с ним, но у нее, по-видимому, были другие планы.
- Ваши родственники? - спросила она, кивнув на надгробные камни.
- Родители. Они погибли две недели назад.
- Погибли?
- Да. Помните теракт на площади?
- О Боже! Мне так жаль!
Дмитрий кивнул, принимая ее соболезнования. Однако нужно было как-то продолжать разговор.
- А вы здесь… кого навещали?

Предыдущая страница 3 Следующая страница


Ледяная Смерть 4

- Мать и брата. Они погибли при Катаклизме. Теперь была уже его очередь соболезновать.
- Я их плохо помню. Мне было слишком мало лет.
- И все же…
- У нас есть кое-что общее, - закончила его фразу Алина. - Знаете, если вы уже уходите, я могла бы вас подвезти.
- Очень любезно с вашей стороны. Спасибо.
- Спасибо - да или спасибо - нет?
- Спасибо - да.
Верхний мир
Пириэл завершил свой доклад, и в комнате повисло тяжелое молчание. Ему стало неуютно под пристальными взглядами остальных шести эдемитов - участников Совета Высших.
- Значит, засечь источник, из которого почерпнул силы этот адепт, не удалось, - нарушил наконец затянувшееся молчание глава Совета Эрестор. - Если это не ваш просчет, то что же это, позвольте узнать?
- Очевидно, это не обычный источник, - неохотно начал Пириэл. - Его, вероятно, контролирует кто-то равный нам или превосходящий нас по могуществу, способный отклонять наши сканирующие лучи.
- Смелое заявление, - с ярко выраженным сарказмом вмешался в разговор Альтенард. - А много ли вы знаете таких сил во Вселенной?
- Пириэл поморщился. Альтенард был его вечным противником на Совете, и глупо было ожидать, что тот не воспользуется таким благоприятным моментом, чтобы клюнуть его. Он уже хотел сказать в ответ что-то резкое, но, к счастью, его опередила Лианэль, единственная женщина среди членов Совета:
- То, что до сих пор никто не рискнул бросить нам вызов, уважаемый Альтенард, еще не значит, что так будет всегда. В принципе я с ходу могу назвать две силы, способные нам противостоять. Во-первых, инферы…
- Они пока не готовы к войне, - возразил Эрестор, - И нарываться, устраивая провокации вроде этой, не будут.
- Насчет их готовности: мы не можем быть совершенно уверены в том, что это так, а подобные акции вполне в их духе.
- А кто второй? - поинтересовался Тираэл, самый молодой из присутствующих. Ему было всего три тысячелетия.
- Безликие.
- Им-то это зачем? - фыркнул Альтенард.
- Постичь мысли Хозяев Судьбы - задачка потруднее, чем отучить инферов питаться душами, - заметил воспрянувший духом от поддержки Лианэли Пириэл.
- К тому же даже среди Безликих могла появиться властолюбивая крыса, решившая переделать мир по собственному усмотрению, - добавила Лианэль. - А могущества и знаний им не занимать.
- Ладно, - подвел итог обсуждению Эрестор. - У нас слишком мало фактов, чтобы делать какие-то выводы. Нужно провести тщательное расследование. Так как данное… происшествие имело место на территории, подконтрольной уважаемому Пириэлу, предлагаю эту задачу возложить на него. Возражения есть?
Возражений не было.
- Тогда на этом пока закончим. У меня только одно пожелание, уважаемый Пириэл. Я предлагаю вам задействовать в расследовании эту внимательную эльфийку. Как ее?..
- Аллерия Деланналь.
- Именно. У меня есть предчувствие, что она окажется полезной.
Пириэл склонил голову в знак согласия.

Глава 5 КАЛАДБОРГ И КОРОНА : ИСТОРИЯ НЕНАВИСТИ

Вот я и приехал, - сообщил Дмитрий Алине. - Благодарю, что подвезли, а также за компанию и беседу. Мне это сейчас было очень нужно.
Не за что, - улыбнулась она. - Я тоже получила удовольствие от нашего общения. Если бы я знала, каких людей можно найти в нашей бухгалтерии, я бы больше интересовалась отцовским бизнесом.
- Вы вгоняете меня в краску.
- А вас можно смутить? Очень хорошо: терминаторы не мой тип мужчин.
- Позвольте узнать, какой тип ваш?
- О, молодой человек, - рассмеялась Алина, - пожалуй, на этот вопрос я отвечу при нашей следующей встрече.
- Следующей?
- А вы что, против? Нет? Тогда я свяжусь с вами.
- Буду ждать. До свидания. - Дмитрий вышел из машины и направился к своему дому.
- Конечно, будешь, куда ты денешься? - слегка усмехаясь, прошептала Алина, глядя ему вслед. - Ты теперь мой, с потрохами!
Довольная собой, она закрыла дверцу своего роскошного электромобиля и резко рванула с места.
Когда на экране монитора компьютера Артема Калюжного, начальника аналитического отдела КУ Московского мегаполиса, появился Безликий Серый, он вздрогнул, хотя и ожидал этого. Его кабинет был оборудован новейшей электронной системой, блокирующей наблюдение и прослушивание. Была установлена и магическая защита, так что он мог не опасаться лишних глаз и ушей. Но сам по себе Безликий мог нагнать страху на кого угодно: туманное марево вместо лица под капюшоном длинного плаща вызывало ассоциации с призраками или демонами. Различались Безликие по цвету плащей. Мало кто в Пандемониуме вообще представлял, кто такие Безликие. Те же, кто был в курсе, опасались их могущества, но знали, что злом они не являлись, как, впрочем, и добром. Хозяева Судьбы, как их еще называли, были над этими понятиями, преследовали свои, им одним понятные цели. У них были иные способы воздействия на реальность, недоступные ни эдемитам, и инферам, и не требующие, как правило, их непосредственного присутствия на месте событий.
Однако Безликие довольно активно интересовались жизнью Множества Миров вообще и Пандемониума в частности. Несмотря на все свое могущество, вездесущими они не являлись, и во многих мирах у них была налажена сеть наблюдателей, набранная из местных жителей. К подобной сети в Пандемониуме принадлежал и Артем Калюжный. Вообще, вербовка наблюдателей среди персонала КУ была весьма рискованным предприятием, так как эдемиты очень болезненно реагировали на вмешательство в сферу их непосредственного влияния, но зато очень эффективным.
- Надеюсь, у вас есть для меня ценная информация, господин Калюжный, - произнес Безликий Серый. - Я не привык даром тратить время.
- Есть, господин Грэй, - Калюжный называл Безликого именно этим именем.
- Вы что-нибудь узнали о местонахождении Короны?
- Пока нет, но всплыл другой артефакт - Каладборг.
- Каладборг? - В голосе Безликого Серого впервые появилось какое-то подобие эмоций. - Вы уверены?
- На сто процентов. Один из адептов нашей сети наблюдателей обнаружил тени его Силы. Их трудно с чем-либо спутать. Ледяная Смерть, и этим все сказано.
- Тут вы правы. Где?
- Где-то в Нордхейме. Точнее пока сказать не могу, там ведь и так везде лед.
- Можно было догадаться, что он появится именно там. У вас что-то еще?
- Да, я проанализировал вероятностные поля вокруг Каладборга и обнаружил, что в Пандемониуме созрели условия для появления Избранного.
- Кого, простите?
- Избранного. Того, кому суждено владеть Каладборгом.
В голосе Серого отчетливо зазвучало презрение:
- Я был лучшего мнения о вашем интеллекте, господин Калюжный. Избранный - всего лишь сказочка для тупых обывателей. Да будет вам известно, что у артефактов такого уровня, как Каладборг, не бывает хозяев, по крайней мере среди смертных, а бывают только рабы. Каладборг пожрет душу любого, кто возьмет его в руки и посмеет использовать.
- А как же Дайнард? - рискнул возразить Калюжный.
- Дайнард создал этот клинок. Он вложил в него свою кровь и часть души. Ни один смертный, кроме него, не способен противостоять могуществу Каладборга.
- Однако Дайнард давно мертв. - Но ведь возможна реинкарнация… - Душа Дайнарда не подлежит реинкарнации, как и душа создателя Короны Мертвых. Обе они со времени Гибели пяти миров находятся в вечном заточении в Серых Пределах.
- Но если Дайнард смог создать артефакт, способный остановить всю мощь Серых Пределов, его душа вполне могла найти лазейку, чтобы ускользнуть оттуда в реинкарнацию.
- Меня начинает утомлять наш гипотетический разговор, господин Калюжный, - с едва заметным раздражением в голосе произнес Серый. - У вас есть еще что-нибудь кроме догадок?
- Есть. Нордхейм проник на Землю в пяти местах. И поблизости от четырех из них возникли событийные цепочки, связанные с определенными людьми и способные привести их к Каладборгу. Выкладки вот в этом файле на рабочем столе. Просмотрите и убедитесь сами. Там есть имена и данные на них. Пока неясно, кто именно Избранный, но он точно среди этих людей…
- Как вы мне надоели с вашим Избранным, господин Калюжный! Хорошо, я посмотрю ваши наработки. Только прошу не забывать: основная ваша задача - поиски Короны Мертвых. Не сомневаюсь, если на сцене появился Каладборг, то вскоре всплывет и она. Эти артефакты - антагонисты. Как некогда их создатели, они жаждут уничтожить друг друга. Так что ищите Корону, а Избранного и Каладборг предоставьте мне. До встречи… Безликий Серый исчез с экрана.
Междумирье
Отключившись от компьютера Калюжного, Серый с минуту задумчиво созерцал стену. Его апартаменты в Замке Судьбы скорее напоминали пентхаус какого-то роскошного пятизвездочного отеля на Земле, чем обиталище могущественной магической сущности в Междумирье. Но это могло показаться странным лишь на первый взгляд: Безликие в своей цитадели вертели пространством-временем как хотели и могли придавать своим жилищам любой облик по желанию. Последнее время интересы Серого постоянно обращались к Пандемониуму, поэтому в том, как выглядели его покои, не было ничего удивительного. После долгой паузы Безликий наконец повернулся к молчаливой фигуре у окна:
- И что ты об этом думаешь, Тант?
Лич пожал плечами:
- У вашего наблюдателя определенно есть талант к анализу событий.
- В КУ дураков не держат. Но с Избранным он, кажется, заехал не туда.
- Вы не можете быть в этом уверены. С Дайнардом никогда и ни в чем нельзя быть уверенным.
- Ты ведь знал его, не так ли? Ты был, кажется, правой рукой Балендала, создателя Короны Мертвых в войне Гибели пяти миров?
- Именно так, мессир.
- Напомни-ка мне о тех событиях.
- Я думал, Хозяева Судьбы ничего не забывают.
- Я и не забыл! - Серый был слегка раздражен мелькнувшим в тоне лича сарказмом. - Просто я хочу услышать все по порядку в твоем изложении.
- В то время уровень владения магией как у людей, так и у других рас был значительно выше, чем теперь, - начал свой рассказ Тант. - Время от времени появлялись настоящие архимаги, не чета нынешним адептам. Некоторые из них превосходили в могуществе даже высших существ. Здесь я говорю не только об эдемитах и инферах, но и о некоторых Безликих.
Если последняя фраза Танта чем-то и задела Серого, он ничем этого не выдал и продолжал слушать.
- Впрочем, некоторые архимаги поменяли свою сущность и переродились в Безликих. Но к этому числу не относились два мага-самородка из мира Фар-Сорн, Дайнард и Балендал. Оба обладали почти невероятным магическим могуществом. Даже удивительно, что Высшие Силы допустили появление двоих магов с таким потенциалом в одном мире. Было очевидно, что скоро им станет тесно там вдвоем, а значит, возможно все, вплоть до глобального катаклизма.
- Вы, смертные, плохо понимаете Высшие Силы… Даже когда становитесь личами, - прервал его Серый. - В их цели не всегда входит стабильность Множества Миров. К примеру, неужели ты думаешь, что если бы Высшие Силы не хотели допустить Катаклизма, они бы не остановили этого безумного ученого, сломавшего барьеры? Напротив, полагаю, кое-кто из них подбросил ту информацию, как это можно сделать. Информацию, в которую закралась маленькая ошибка. Но ее хватило…

- Вы хотите сказать, что кто-то из Безликих…
- Я хочу сказать только то, что сказал, - отрезал Серый. - Продолжай!
- Итак, архимаги пошли разными путями. Дайнард предпочел стихийную магию, делая упор на воздух и воду, а Балендал окунулся в глубины некромантии. Помимо всего прочего, оба обладали ярко выраженными лидерскими качествами и довольно быстро стали у руля двух крупнейших держав Фар-Сорна. Оба активно начали расширять свои владения, пока не столкнулись друг с другом. Война была неизбежна. Оба это понимали, как и то, что столкнулись с достойным противником. Они начали «гонку вооружений», создавая артефакты невиданной мощи. Балендал благодаря своей некромантии довольно много узнал о законах, по которым существуют Серые Пределы. Кроме того, там у него появились сторонники среди тех сущностей, которым надоело, что Серые Пределы являются, по сути, лишь транзитным складом душ, которые находятся там между реинкарнациями. С их помощью Балендал и создал Корону Мертвых, давшую ему почти неограниченную власть над Серыми Пределами. Дайнард тоже не терял времени даром, только он воспользовался помощью стихийников. Он создал орудие абсолютного разрушения - ледяной клинок Каладборг, что в переводе с фар-сорнского означает «Ледяная Смерть». Так как оба предельно засекретили свои работы, каждый, создав свой артефакт, посчитал, что получил решающее преимущество, что, естественно, привело к немедленному началу военных действий. Первым начал Балендал. Пользуясь мощью Короны, он призвал под свои знамена полчища мертвых. Однако численное преимущество и малая уязвимость его войск не принесли ему победы: мощь Каладборга уравновесила силы. Война шла с переменным успехом, пока два архимага не встретились в прямом бою. Столкновение их магии вкупе с магией их артефактов вызвало столь чудовищную реакцию, что мир не выдержал и коллапсировал. Рухнули также барьеры между Фар-Сорном и соседними мирами. Волна уничтожения покатилась и туда. Пока бедствие удалось остановить, погибло пять миров, а на их месте возникла гигантская ледяная пустыня, именуемая ныне Нордхейм. Оба артефакта исчезли неизвестно куда, а души их создателей были приговорены к вечному заточению в Серых Пределах.
- А есть способ проверить, находится ли еще душа Дайнарда в заточении?
- Это скорее способны проверить вы, чем я.
- Но ты же лич!
- Но я не принадлежу к Внутренней Страже. За попытку проникнуть в зону заточения меня просто распылят. Вы фигура совсем другого калибра. Они трижды подумают, прежде чем свяжутся с Безликим.
- Пока у меня нет Короны, моя власть в Серых Пределах не так уж велика. А идти напролом и поднимать шум раньше времени мне не хочется.
- Так вы все-таки хотите проверить информацию Калюжного? - поинтересовался Тант.
- Я почти уверен, что он ошибается, но если это «почти» сработает, я не прощу себе, что не проверил.
- Если нет способа проверить присутствие души Дайнарда в темнице, может, стоит заняться кандидатами в Избранные?
- Пожалуй. - Серый извлек из воздуха лист бумаги, провел по нему рукой - и на бумаге появилась информация из файла Калюжного. - Так, посмотрим, Мэри Торнхилл - инструктор по йоге, Алистанус - адепт из Эллезара, Христо Тончев - боец КУ, Дмитрий Рогожин - бухгалтер. Да, разброс довольно большой…
- Только люди? - поинтересовался Тант.
- Да, межрасовая и межвидовая реинкарнация изжила себя. Теперь души крутятся по замкнутому циклу внутри своей расы. Люди вселяются в людей, эльфы - в эльфов, орки - в орков…
- Но что может привести этих четверых к Каладборгу? У них есть что-то общее?
- Есть, - задумчиво сказал Серый. - За ними в последнее время охотится смерть.
- Кто-то из Серых Пределов? - удивился лич.
- Не думаю. Зачем им это? Видит Создатель, души и так туда поступают бесперебойно: войны, эпидемии, преступность… Нет, скорее всего, это Силы стабильности Множества Миров хотят устранить потенциальную опасность…
- Если только это не совпадения.
- Мой многовековой опыт в качестве Хозяина Судьбы убеждает меня, что практически за каждым «случайным» совпадением кто-то или что-то стоит.
- Значит, опасения вашего сотрудника по поводу Избранного имеют под собой основание?
- Не факт, что это связано именно с Избранным. Они могут представлять какую-то иную опасность.
- Однако то, что они живут поблизости от мест проникновения Нордхейма на Землю, внушает подозрения.
- Да, но что толку гадать? Факт лишь в том, что они пока достаточно удачно избегают объятий смерти.
- Судьба…
- Судьба?! - прошипел Серый, и Тант даже поежился под жестким взглядом невидимых глаз Безликого. - Ты намекаешь, что кто-то из моих собратьев работает против меня?
- Я просто хочу сказать, - осторожно произнес лич, - что, может быть, этим людям кто-то помогает избежать смерти.
- Если бы в ордене знали о моих планах, то сразу же попытались бы уничтожить меня, а не вели такую тонкую игру, - задумчиво сказал Серый. - Если же они чуют опасность, но не знают, откуда она исходит… Да, пожалуй, ты прав: в этом случае они могли попытаться превратить кого-то из этих четверых в оружие «на всякий случай». Это вполне в стиле, скажем, Белого или Синего. Вот что, у меня появилась идея. Выдели на это дело какого-нибудь лича потолковее. Кстати, обращение этого… Анкорнуса, оказавшего нам услугу во время Дня Единения, уже завершено?
- Да.
- Отлично, пусть он и займется проверкой этого списка. - Серый отправил бумагу Танту по воздуху. - Пускай проверит их и попытается убрать, а я понаблюдаю. Если им кто-то покровительствует, он вынужден будет раскрыть себя…
- Да, мессир.
- А по поводу Каладборга… сколько орочьих кланов работают на нас?
- Несколько десятков.
- Организуй прочесывание всех секторов Нордхейма в Пандемониуме и блокируй по возможности доступ туда местных жителей.
- Шум поднимется, - недовольно проворчал Тант.
- Из-за орков? - презрительно фыркнул Серый. - К их выходкам все уже привыкли. Если не будет хватать орков, в группы прочесывания можешь включать подконтрольную нежить, но не в блокирующие группы, а то из-за нежити шум действительно может подняться. Как только Каладборг найдется, пусть осторожно завернут его в тряпье и принесут в наш схрон, - я его вскоре забepy.
- Вы собираетесь его использовать?
- Нет, пока спрячу, чтобы не достался другим. Для моих целей больше подходит Корона, а вместе их использовать нельзя. Каладборг будет резервным вариантом.
- Понятно. Мне можно идти?
- Еще одно, Тант…
- Я вас слушаю.
- Надеюсь, ты не сделаешь такой глупости и не попытаешься завладеть Каладборгом? - вкрадчиво, с угрозой произнес Серый. - Помни, твоя плоть, дающая тебе возможность существовать, полностью в моей власти. И никакой артефакт этого не изменит.
- Я помню, мессир.
- Вот и хорошо, ступай.
Лич неслышно растворился в воздухе.
Московский мегаполис

Предыдущая страница 4 Следующая страница


5 Дмитрий Лазарев

- Интересно, почему нас перевели из патруля на детективную работу? - поинтересовался Долохов у Аллерии. - Видно, кто-то очень важный составил тебе проекцию.
- Или тебе, - парировала Аллерия.
- Мне? - усмехнулся он. - Кому мог понадобиться сорокалетний боец, выходец из рабочей семьи? Думаю, продвинуть решили тебя, перспективного адепта, а меня зацепили уж так, заодно.
Эльфийка молча пожала плечами. Возможно, он прав, но ей было все равно. Главное - детективная работа, а почему, зачем - так ли это важно? Они с Долоховым недавно вернулись с места убийства Сергея Бочарова. Аллерия была шокирована: два больших босса Синдиката за один день - это было что-то! Они считались почти неприкосновенными. Даже КУ мирился с их существованием, пока не накопятся факты для их ареста… А копились они очень медленно. И вот два босса всемогущего Синдиката мертвы, а значит, появилась сила, способная ему противостоять. Аллерия испытывала по этому поводу смешанные чувства. С одной стороны, Сатаров и Бочаров явно получили по заслугам, а с другой - она сама недавно говорила Дмитрию Рогожину, что нельзя бороться с насилием с помощью ответного насилия… Она еще раз порадовалась тому, что Долохов рядом. От этого человека просто веяло спокойствием и надежностью. А теперь, когда события вокруг нее приобретали все более зловещую окраску, это было для нее особенно важно.
Сейчас они шли на совещание к Алексею Владимировичу Беркутову, начальнику КУ Московского мегаполиса, и не ждали для себя ничего хорошего: серьезных версий у них пока не было. Все свидетели либо действительно ничего не знали, либо умело притворялись несведущими.
Войдя в кабинет и поздоровавшись, они в удивлении замерли: кроме обычных участников совещания в комнате находилась еще одна личность, доселе им совершенно не известная. Незнакомца окружала такая аура власти и могущества, что в нем безошибочно можно было определить представителя высшей расы. А рентгеновский взгляд его похожих на кошачьи, холодных глаз, которым он встретил вошедшую Аллерию, только подтвердил ее догадку, что перед ней эдемит.
- Дамы и господа, - начал совещание Беркутов, - представляю вам нашего высокого гостя, члена Совета Высших эдемитов, уважаемого Пириэла. Он будет присутствовать сегодня на нашем совещании, а потом, вероятно, побеседует с кем-то из вас лично.
Аллерию охватил благоговейный трепет. Эльфы всегда почитали эдемитов и преклонялись перед их могуществом, и вот впервые в жизни ей пришлось увидеть одного из них воочию.
- Главный вопрос на повестке дня сегодняшнего совещания, - продолжал между тем Беркутов, - убийство двоих главарей Синдиката Ашота Сатарова и Сергея Бочарова. Сначала выслушаем старшего следователя по этому делу, Кирилла Андреевича Потанина, а затем поговорим с нашими оперативниками, работавшими на месте преступления, Олегом Долоховым и Аллерией Деланналь.
- Информации, прямо скажем, немного, - начал доклад Потанин. - Синдикат, как вы знаете, весьма закрытая организация. Они крайне неохотно идут на контакт, и может сложиться впечатление, что это их внутренние разборки, смена власти. Но, во-первых, слишком грубо сработано: своих они обычно убирают тихо и незаметно, а тут - форменная бойня. А во-вторых, как вы знаете, Сатаров и Бочаров были членами так называемой Большой Пятерки. Я навестил остальных… гм… руководителей Синдиката, входящих в нее. Они, конечно, молчат как партизаны, но выглядят весьма… напуганными. Вряд ли они так реагировали бы на свои внутренние дела.
- Да, фактов маловато, - заключил Беркутов. - Есть ли хоть какая-нибудь информация о том, что за враг мог появиться у Синдиката?
- Пока никаких данных нет. Да и трудно было ожидать иного: если Синдикат решил работать с кем-то или его интересы пересеклись с другой организацией, вряд ли они будут кричать об этом на каждом перекрестке.
- Но это пока единственное направление, в котором можно работать, - сказал Беркутов, - так что продолжайте искать их партнера или конкурента. А теперь давайте заслушаем доклад оперативников. Господин Долохов?
- Я, пожалуй, начну со второго убийства, - произнес Долохов. - С ним все проще. Бочарова убили в доме, который он снимал для своей любовницы Марины Соболиной. Телохранители охраняли все двери. Туда никто не входил. Дом также проверили визуально, но никого не обнаружили. Бочаров не пользовался услугами адептов, так что магическое сканирование не проводилось.
- У него, правда, был амулет, - вставила Аллерия, - довольно неплохо защищающий от магического воздействия, но, как выяснилось, не от обычных пуль.
Убийца либо был уже в доме и укрылся от людей Бочарова с помощью магии, либо магическим же образом проник туда после осмотра, - продолжал Долохов. - Он выждал немного, затем убил Марину Соболину и Бочарова. Телохранитель Бочарова, Алексей Жбанников, которого, очевидно, что-то встревожило, позвал с собой еще двоих и пошел наверх проверить. Убийца перерезал ему горло и скрылся, неизвестным способом миновав и двоих телохранителей, находившихся внизу, и тех, что остались снаружи.
- Нашли следы применения магии? - оживился заскучавший было старший адепт Лестер.
- Нет, - ответила Аллерия. - Прошло слишком много времени. А так как энергозатратная и боевая магия не применялась, то и следов не осталось. Единственная магия, которая, возможно, там использовалась, - это телепортация.
- Вы хотите сказать, пространственный коридор? - уточнил Лестер.
- Нет, от него бы остался след. Именно телепортация.
- Любопытно, мало кто из адептов в Пандемониуме владеет этой магией. - Лестер покосился на Пириэла, но тот никак не отреагировал на слово «телепортация».
- С этим убийством все, - сказал Долохов. - Теперь о Сатарове. Там все намного сложнее. Он организовал свою защиту по полной программе. На него работали два адепта, а его особняк - это небольшая крепость, охраняемая почти тремя десятками бойцов. Но все это не помогло Сатарову: убийца прошел через все линии защиты как нож сквозь масло, причем его не видел никто, кроме тех, кто стал его жертвами. Он изрешетил автоматными очередями Сатарова, его ближайшего помощника Шамиля Корбаева и двоих телохранителей.
- А что с адептами? - поинтересовался Лестер.
- Они уничтожены. От них остались только две кучи пепла.
- Вот как? Это уже серьезно! Боевая магия? - обратился старший адепт к Аллерии.
- Да, но определить ее я не смогла.
- Не смогли?
- Да. Это какая-то неизвестная магия, до предела насыщенная смертью и разрушением.
- И что вы по этому поводу думаете? - впервые вмешался в разговор Пириэл. Его глубокий баритон сразу привлек всеобщее внимание, и даже Лестер, который собирался накинуться на Аллерию с вопросами, замолчал.
- Полагаю, - Аллерия откашлялась, чтобы скрыть волнение, - здесь замешан либо лич, либо инфер-убийца.
Взволнованный гул голосов прервал ее, но стоило Пириэлу начать говорить, как шум мгновенно стих.
- Смелое предположение, - начал эдемит, - но спорное. Со времен Гибели пяти миров личам запрещено покидать Серые Пределы. И, насколько мне известно, они до сих пор не нарушали этот запрет. Что же касается инферов, - тон Пириэла стал жестким, - у нас уже давно есть подозрения, что они иногда занимаются убийствами по заказу на территории Пандемониума. Нам, однако, ни разу не удалось поймать их за руку. Если вам удастся доказать причастность инфера к этим убийствам, мы сможем с полным правом закрыть представителям Нижнего мира доступ в Пандемониум. Вот только я сомневаюсь в вашем успехе. Инферы, если идут на сотрудничество со смертными, запрашивают совершенно неимоверную цену, которая далеко не всегда выражается деньгами. Чтобы заключить контракт с инфером-убийцей, смертный должен либо обезуметь, либо погрузиться в бездну отчаяния. А так как для инфера контракт на убийство на территории Пандемониума также сопряжен с немалым риском, он далеко не со всяким заключит договор. Я никоим образом не хочу сказать, что ваши предположения абсолютно невозможны, их тоже нельзя сбрасывать со счетов. Но я хочу, чтобы вы были реалистами и в первую очередь проверили более вероятные версии. К примеру, господин Лестер, можете ли вы сказать со стопроцентной уверенностью, что знаете предел возможностей независимых адептов Пандемониума?
- Нет, всегда есть вероятность появления самородка с совершенно особыми способностями. Магия не точная наука.
- Хорошо, а можете ли вы дать гарантию, что знаете и контролируете все более или менее сильные магические артефакты в мегаполисе и его окрестностях?
- Это было бы слишком самонадеянно с моей стороны.
- Вот видите, - обратился Пириэл ко всем присутствующим. - Из того, что я услышал в докладе оперативников, нельзя сделать однозначный вывод, что эти убийства не могли быть делом рук независимого адепта с особыми способностями или с использованием неизвестного артефакта. Я просто не хочу, чтобы вы в своем расследовании гонялись за химерами. У меня все. Продолжайте обсуждение.
- Итак, дамы и господа, - сказал Беркутов, - я бы хотел услышать ваши идеи по поводу дальнейших оперативных мер в этом расследовании.
Слово попросил Потанин:
- У меня, как и у оперативников, сложилось впечатление, что дело поставлено слишком с большим размахом, чтобы ограничиться только убийствами Сатарова и Бочарова. Убийства, несомненно, заказные, и целью убийцы, кто бы он ни был, определенно являются все члены Большой Пятерки. Кто-то явно хочет обезглавить Синдикат. В связи с этим предлагаю установить негласное, осторожное наблюдение за остатками Большой Пятерки. И когда убийца придет за ними, мы постараемся взять его живым.
- Иначе говоря, вы предлагаете использовать главарей Синдиката в качестве приманки, - вступил в разговор моррэец Алт Мор, заместитель Беркутова. - Я далек от того, чтобы морализировать по поводу этичности таких действий. Но у меня есть два принципиальных возражения. Во-первых, наблюдать за главарями Синдиката так, чтобы они при наличии у них целой армии адептов об этом не догадались, довольно проблематично. А если наблюдение будет обнаружено, действия тех, кто в настоящее время пребывает в состоянии жуткого страха за свою шкуру и к тому же обладает немалыми средствами защиты и нападения, невозможно предсказать. Если они, не разбираясь, кто за ними наблюдает, среагируют агрессивно, вовсе не факт, что нам удастся вовремя прийти на помощь нашим наблюдателям. Во-вторых, засада на Убийцу, разделавшегося с двоими адептами Сатарова, потребует слишком больших кадровых ресурсов. Но даже и при этих условиях нет гарантии, что нам удастся взять его живым и тем более выпытать у него имя заказчика. То есть мы, стянув для засады ударные силы и обнажив другие направления, не гарантируем себе успеха… В общем, более перспективным я считаю поиск заказчика.
- Но пока мы будем искать заказчика, - возразил Беркутов, - убийца может закончить свою работу.
Мор чуть усмехнулся, что из-за специфичности мимики его кошачьего лица осталось не замеченным его коллегами - людьми и эльфами. Он не считал смерть главарей Синдиката большой потерей для человечества, но не счел возможным озвучить свое мнение в присутствии эдемита.
- Однако оба ваших замечания следует учесть, - продолжал начальник КУ. - Предлагаю составить немногочисленные группы наблюдения из профессионалов слежки в сопровождении эвакуационной группы адептов на случай агрессивной реакции Синдиката. При появлении убийцы они передадут телепатический сигнал адепту-диспетчеру, который организует переброску сил в нужный район по отработанной нами экстренной схеме. Эту задачу предлагаю поручить господину Лестеру. Также несомненно, следует заниматься поисками заказчика. Господин Потанин, на вас, как на руководителя расследования, возлагаю организацию этих оперативных мероприятий. Если нет вопросов, у меня все. Уважаемый Пириэл?
- Я бы хотел побеседовать с вами, господин Беркутов, и с вами, госпожа Деланналь. Остальные свободны.
Под тяжелым взглядом эдемита Аллерия чувствовала себя не в своей тарелке. Несмотря на свое благоговейное к нему отношение, она уже про себя молила, чтобы он прервал это изматывающее молчание и сказал наконец, чего от нее хочет.
- Простите, госпожа Деланналь, можно вас называть Аллерией? - спросил Пириэл. - Просто мне так будет удобнее. - Конечно. - Начало разговора изрядно удивило эльфийку.
- Вот и отлично. Аллерия, насколько я знаю, вы присутствовали на площади Примирения, когда там произошел тот теракт?
- Да, но я уже все…
- Я ознакомился с протоколом прочтения вашей памяти, - прервал ее Пириэл, - и все факты мне известны. Меня интересует то, что не попало в протокол. А именно почему вы обратили внимание на этого адепта? Меня интересует все: мысли, сомнения, смутные догадки, ощущения. Итак?
- Я сразу увидела его ауру адепта, но было в ней что-то еще. Что-то чужеродное, чего там быть не должно.
- Что именно?
- Не могу определенно сказать. Все было слишком мимолетно. Какое-то вкрапление другого цвета.
- Какого? Багрового? Темно-серого?
- Помню только, что оно было темнее светло-синей ауры адепта.
Пириэл откинулся на спинку стула:
- Вы когда-нибудь видели печать Нижнего мира?
- Нет, но я примерно знаю, как она должна выглядеть.
- Похоже на то, что вы видели?
- Не уверена. Не хотелось бы ошибиться.
- Хорошо. Господин Беркутов, вы должны быть в курсе. Я намерен задействовать Аллерию в своем расследовании инцидента на площади Примирения.
- Ясно. Это надолго?
- Я не собираюсь работать с ней постоянно. Пусть она продолжает следствие по делу Большой Пятерки, - оно меня тоже интересует. Но иногда я буду забирать еедля специфических следственных операций по моему делу. Вам все понятно, Аллерия?
- Да.
- Прекрасно. Можете идти.
Выходя, Аллерия спиной чувствовала оценивающий взгляд эдемита, как будто он рассматривал только что приобретенный товар, размышляя, правильный ли выбор сделал.

Глава 6 КАЛАДБОРГ ПОЯВЛЯЕТСЯ НА СЦЕНЕ

Окрестности Софии
Анкорнус уже несколько часов вел осторожное наблюдение за Христо Тончевым. «Усмиритель». От этого слова у него до сих пор сводило скулы, несмотря на то, что наблюдатель уже не относился к человеческому роду. Тончев был детективом, то есть занимался расследованиями, а не патрулированием. А еще это означало, что он редко оставался один - с ним все время был адепт-напарник, из-за которого задача Анкорнуса становилась еще более сложной: эдемитский амулет и так делал Тончева неуязвимым для магических атак лича, а присутствие адепта вдобавок осложняло незаметное наблюдение - маскироваться приходилось еще тщательнее.
Давая Анкорнусу список объектов для устранения, Тант оставил ему свободу выбора, с кого начинать. Гордыня, свойственная Анкорнусу при жизни, осталась с ним и в его новой сущности - лича. Он решил начать с самого сложного - бойца софийского КУ. Сложность и рискованность задачи только подзадоривали Анкорнуса. Дорого бы он дал сейчас за дезинтегрирующий арбалет, какими пользуются инферы-убийцы, но, увы, придется обходиться тем, что есть. Впрочем, жаловаться на свой арсенал Анкорнусу не приходилось - Тант не поскупился. Это лишний раз подтверждало важность его миссии.
В настоящее время Тончев с напарником ехали в электромобиле по дороге из Софии в Ботевград и уже подъезжали к отрогам Стара-Планины. И тут Анкорнусу пришла в голову счастливая мысль. Лич погладил приклад винтовки с оптическим прицелом, которую он раздобыл, чтобы убить неуязвимого для магии усмирителя. Пока что адепт держал вокруг машины силовое поле, отражающее пули, - очевидно, напарникам было чего опасаться. Надо было отвлечь адепта, и теперь Анкорнус знал как. То, что ему было нужно, обитало в секторе Кантард, ближайший из которых находился в Московском мегаполисе. Но это, благодаря его новому дару - телепортации, не представляло теперь никакой сложности.
Московский мегаполис
- В Коломну? Сейчас? - Для Дмитрия это было неприятной новостью.
- Я понимаю ваше недовольство, Дмитрий Сергеевич, - смущенно отводя глаза, проговорила Татьяна Петровна. - Уже вечер, да и дорога через эту ледяную пустыню… Но документ нужен срочно, а отправить мне больше некого. Вас отвезут туда и обратно и, разумеется, оплатят сверхурочные.
Татьяна Петровна Сошникова была непосредственным начальником Дмитрия в бухгалтерии «Барков энтерпрайзес». Это была тихая, интеллигентная женщина лет сорока пяти. Она была хорошим специалистом, но никудышным руководителем. Отдавать приказы, особенно непопулярные, стоило ей каждый раз таких нервов, такой борьбы с собой, что она иногда предпочитала сделать работу за подчиненного, чем жестко спросить с него. C Дмитрием Рогожиным, правда, у нее в этом смысле никогда проблем не было, так как он был исполнительным и добросовестным работником. Татьяна Петровна симпатизировала ему еще и потому, что знала, какое горе ему довелось пережить, и то, как он держался, восхищало ее. Именно поэтому ей было так сложно просить именно его на ночь глядя ехать в Коломну за этой бумагой. Но выбора у нее не было, так как все остальные в этот вечерний час уже разошлись по домам.
- Хорошо, Татьяна Петровна, если надо, я поеду. Давайте подтверждение полномочий для коломенского филиала.
- Спасибо, Дмитрий Сергеевич, вот бумага. Спускайтесь в гараж, найдите Тома Шимича. Я ему уже позвонила. Он готовит джип.
- Нет худа без добра, - усмехнулся Дмитрий, - зато прокачусь на джипе.
Окрестности Софии
Лич материализовался на высоком скалистом обрыве, нависающем над дорогой. Он взглянул вниз: минут через десять машина Тончева поравняется с ним. Анкорнус оглянулся на свою добычу: метрах в трех позади него рычал и дергался в магических сетях самый настоящий огромный кантардский урс. Поймать и спеленать его было достаточно сложной задачей. Лич мог бы и не справиться, если бы не Сфера Уязвимости - артефакт из его арсенала, несколько ослабляющий магическую устойчивость различных существ. К сожалению, против эдемитских амулетов она была слабовата, но для урса оказалась в самый раз. Теперь Анкорнусу оставалось лишь спустить его вниз и в нужный момент освободить от действия Сферы и сковывающей магии.
Место для засады он выбрал идеальное: тут было легко укрыться. Ведь двумя сотнями метров дальше в самое сердце хребта Стара-Планина белым языком вторгалась ледяная пустыня Нордхейма, где и сам Анкорнус, и его довольно крупный «подарочек» будут видны усмирителям как на ладони.
Лич осторожно спустил пленного урса вниз и спрятал за выступом скалы. Оставалось только ждать…
Окрестности Московского мегаполиса
Полное имя Тома Шимича было Томислав Шимич, и родом он был из Сербии. Он и его семья чудом уцелели при гибели Белграда, прекратившего свое существование в результате Катаклизма. Его семья приехала в Москву к своим дальним родственникам, имевшим кое-какие связи в корпорации. Только благодаря их протекции Томиславу удалось устроиться в «Барков энтерпрайзес».
Этот и многие другие факты из жизни семейства Шимичей Дмитрий узнал от словоохотливого водителя еще до того, как они выехали из мегаполиса. Ему приходилось изображать внимание, хотя мысли молодого человека были заняты совсем другим. Непонятно почему, эта поездка тревожила его. У него было какое-то нехорошее предчувствие. К тому же этой ночью ему приснился какой-то непонятный сон с участием его родителей: они наперебой умоляли его не приезжать к ним. Проснулся он с тяжелым чувством. Во-первых, воспоминания о родителях каждый раз причиняли ему боль. А во-вторых, словосочетание «приехать к ним», если учитывать, где они теперь находятся, само по себе навевало мрачные мысли. Возможно, до той памятной встречи на кладбище с Алиной Барковой Дмитрий только приветствовал бы такую перспективу. Но сейчас все несколько изменилось.
То, что девушка, о которой он мог только безнадежно мечтать, вдруг заметила его и поговорила с ним, да еще так поговорила, привело его в смятение. Он не понимал ее мотивов. Что могла найти эта блестящая и богатая красавица в скромном бухгалтере из компании ее отца? У него была только одна, не очень приятная для его самолюбия, гипотеза: заметив, что он влюблен в нее (а женшины всегда это чувствуют), она решила просто поразвлечься, играя с ним как кошка с мышью.
Дмитрий попытался отогнать от себя весь этот сонм неприятных мыслей и сосредоточиться на болтовне водителя. Но тот как раз ненадолго замолчал, поднимая боковые стекла: в воздухе уже явственно ощущалось холодное дыхание приближающегося сектора Нордхейм.
Окрестности Софии
Когда автомобиль КУ въехал в ущелье, Анкорнус освободил урса от сковывающей его магии и блокировал действие Сферы Уязвимости: сейчас свирепому кантардскому хищнику потребуются все его силы и магическая устойчивость. Пока зверь приходил в себя от осознания свободы, машина усмирителей успела достаточно углубиться в ущелье. Неизвестно, чего ожидали и к чему готовились Христо Тончев и его напарник, но точно не к нападению огромного, разъяренного урса. На всем Балканском полуострове не было ни одного места проникновения Кантарда, поэтому о тамошних тварях местные усмирители если и знали, то только понаслышке.
Урс, конечно, услышал приближение машины, но не выскочил сразу на дорогу, а затаился в засаде. Поэтому, когда машина поравнялась с уступом и зверь с ревом бросился на электромобиль, его пассажиры оказались застигнутыми врасплох. И все же сидевший за рулем Тончев попытался избежать столкновения, резко рванув руль влево. Маневр удался лишь отчасти: правая часть капота смялась от удара, слегка оглушенный столкновением зверь отлетел в сторону, а электромобиль пошел юзом и, врезавшись в скалу, заглох. Надо отдать должное усмирителям: опомнились они достаточно быстро. Водительскую дверь заклинило, так что Тончев выбирался из машины, выбив остатки лобового стекла. Адепт же вылез в пассажирскую дверь и, когда урс снова ринулся в атаку, встретил его молниевым разрядом.
Однако он плохо знал кантардских тварей: магическая устойчивость хищника не дала молнии причинить ему серьезный ущерб. Впрочем, не будь урс так разъярен недавним ограничением своей свободы, он бы, скорее всего, ретировался. Но сейчас зверь жаждал выместить свою ярость хоть на ком-нибудь, а других подходящих кандидатур для этого поблизости не было. Поэтому когда молния попала в него, урс лишь дернулся и заревел от боли, но атаку не прекратил. Адепт, несмотря на изумление, все же сумел отскочить в сторону, когда громадная лапа хищника нанесла удар по тому месту, где он только что стоял. Дверца, по которой пришелся удар, отлетела в сторону гнутой и покореженной железкой, ничем не напоминавшей о своем прежнем назначении.
Окрестности Московского мегаполиса
Сектор Нордхейм встретил их резким ветром и устойчивой снежной взвесью, ни на минуту не оседающей и до предела ограничивающей видимость. Дмитрий с тревогой всматривался во мглу, но, как ни старался, ничего не мог разглядеть.
- Проклятая пустыня! - проворчал Том Шимич. - Надеюсь, нам повезет - и встречного транспорта не будет. Чтобы в такую пургу ехать через Нордхейм, надо быть сумасшедшим вроде нас.
- Я тоже надеюсь, - ответил Дмитрий и поежился: тучи на его душе все сгущались.
Его дурные предчувствия обрели материальное воплощение, когда из снежной мглы возникло около десятка человекоподобных фигур, сгорбившихся под порывами свирепого, ледяного ветра. Свет фар выхватил из темноты лицо ближайшей фигуры - ощерившуюся в зловещей усмешке физиономию орка. Том крутанул руль, пытаясь проехать как можно дальше от группы визитеров, очевидно имеющих самые дурные намерения. И тут Дмитрия острым сожалением резанула мысль о конфискованном усмирителями пистолете с разрывными пулями.
В следующее мгновение больше половины орков вскинули руки и запустили навстречу приближающейся машине #Чистящую смерть - орочьи метательные топоры.
- Том, пригнись! - успел закричать Дмитрий, ныряя под защиту приборной доски за мгновение до того, как первый топор разбил лобовое стекло, осыпав их осколками, а второй вонзился прямо в лоб несчастному Тому.
В отчаянии Рогожин перехватил руль джипа, пытаясь вывести машину из-под смертоносного стального града. Но еще два топора ударили в дверь со стороны водителя, а третий вонзился прямо в левое переднее колесо, почти мгновенно превратив его в бесполезный придаток, создающий помеху движению.
Если бы Дмитрий умел водить и если бы ему не приходилось держаться за руль лишь левой рукой, при этом постоянно пригибаясь, чтобы избежать метательных топоров, возможно, ему бы удалось увести машину достаточно далеко, чтобы получить фору перед бандой орков. достаточную для спасения. Но увы, все вновь было против него: он не удержал руль. Потерявшая управление машина въехала в сугроб и заглохла. По разбитому лицу Дмитрия потекла кровь.
Окрестности Софии
Под рукой у Христо Тончева был только пистолет. Автомат с подствольным гранатометом лежал на заднем сиденье, но сейчас, когда машину покорежило от удара о скалу, извлечь его оттуда было невозможно. Выбравшись на капот, он открыл огонь по урсу. Первая разрывная пуля вырвала кусок мяса из плеча монстра. Урс взревел и повернулся к бойцу, который нацелил пистолет ему в голову. Но этому выстрелу не суждено было состояться: его предотвратил другой выстрел - из винтовки лича.
Анкорнус четко рассчитал момент. Адепту было явно не до того, чтобы поддерживать поле, отражающее пули. Он собрал всю энергию для магического удара по урсу. А Тончев на капоте, замерший в позе для стрельбы, был идеальной мишенью, и пуля попала ему точно между глаз. Ударный импульс опрокинул бойца навзничь и сбросил с капота машины. Анкорнус, впрочем, не заметил, куда именно попала его пуля, а видел лишь падение усмирителя. Скорее всего, он был мертв, но личу нужно было убедиться.
Адепт, увидев гибель напарника, не растерялся, а сделал две единственно правильные в данных обстоятельствах вещи: во-первых, нанес мощный силовой удар по урсу, отбросив его метра на три-четыре, а во-вторых, восстановил поле, защищающее от пуль. Анкорнус выстрелил вновь, но пуля, предназначенная адепту, отскочила от его силового щита. Лич тихо выругался.

Окрестности Московского мегаполиса
Выбравшись из машины, Дмитрий едва не упал под порывом остервенелого ветра, швырнувшего ему в лицо заряд колючего снега. По машине звякнул еще один метательный топор: смерть, преследующая его, напоминала о себе.
Молодой человек метнулся прочь от машины в снежную мглу, благодаря судьбу за то, что на недавно смерзшийся плотный снег не успел еще нападать достаточно толстый свежий слой, - ноги проваливались лишь чуть выше щиколотки. И все же у его преследователей было перед ним неоспоримое преимущество: его одежда и обувь мало подходили для такой погоды, а они были к ней хорошо подготовлены. Дмитрий понимал, что шансов у него практически нет, но в душе поднималась яростная волна протеста против капитуляции перед беспрецедентной травлей, устроенной ему судьбой. Это надо же, иглокрыл, смерть родителей, а теперь это!
«Явыживу назло вам всем! - пронеслось у него в голове. - Сам выживу, будьте вы прокляты!» Ему внезапно вспомнилась Аллерия. «Значит, во всем полагаться на усмирителей, госпожа эльфийка? Не умножать зло своим сопротивлением ему? Вы всегда придете на помощь, не так ли?!»
За всеми этими мыслями он не забывал время от времени рыскать из стороны в сторону, чтобы затруднить прицеливание преследующим его оркам. Ледяной воздух резал горло, ветер сбивал дыхание, но отчаяние придавало ему сил.
Внезапно сбоку из снежной мглы возник орк и замахнулся метательным топором. Дмитрий отшатнулся в сторону, но поскользнулся и упал. Это и спасло ему жизнь: топор пролетел над ним. Однако молодой человек отнюдь не заблуждался по поводу того, какова будет его участь, если он немедленно не поднимется. Он попытался опереться рукой о наст, и неожиданно его пальцы нащупали в снегу рукоять какого-то оружия. Ладонь инстинктивно сомкнулась на ней, и Рогожин рывком выдернул из-под снега меч.
Окрестности Софии
Адепт заметил вспышку выстрела и немедленно нанес туда силовой удар, обрушивший часть верхушки скалы. Однако лич успел дематериализоваться, а усмирителю в следующий миг пришлось заниматься опомнившимся и вновь ринувшимся в атаку урсом. Он подхватил маги-полем падающие сверху обломки скалы и со страшной силой запустил их в монстра. Атака получилась удачной: первые обломки сбили зверя с ног, а еще несколько острых кусков камня пригвоздили его к земле.
Адепт вскочил на ноги, озираясь в поисках второго противника. Анкорнус материализовался у него за спиной, держа в руке дымчато-серый, исписанный непонятными рунами клинок, и, прежде чем усмиритель повернулся к нему, нанес стремительный удар. Меч, до предела насыщенный магией смерти, без особого труда пробил экран, поставленный адептом для защиты от обычного оружия, и пронзил того насквозь. Вынув клинок из тела поверженного врага и перешагнув через его труп, Анкорнус двинулся к машине, чтобы убедиться, что его главная цель, боец КУ Христо Тончев, мертв, когда в его голове набатом зазвучал громогласный приказ: «Каладборг! В Нордхейме под Москвой! Немедленно перехватить!»
Окрестности Московского мегаполиса
Думать о том, что это за меч и откуда он взялся в ледяной пустыне, Дмитрию было некогда: орк стремительно приближался. Рукоять оружия удобно устроилась в руке молодого человека, и он почувствовал, что куда-то уходят холод, страх и усталость, а тело наполняется силой. Рука с мечом сама по себе рванулась вверх, навстречу опускающемуся топору орка, и голубоватый клинок разрубил топор как гнилую деревяшку. Пока орк ошалело смотрел на жалкий обрубок у себя в руке, Дмитрий вскочил с удивившей его самого ловкостью, а меч, оказавшийся к тому же очень легким, спел песнь смерти, разрубив визитера пополам. По клинку внезапно пробежала волна синего свечения, и Дмитрий готов был поклясться, что услышал удовлетворенный вздох.
Тем временем из-за стены бурана появились остальные орки. На несколько секунд они замерли, пытаясь осмыслить внезапную перемену обстановки: их товарищ лежал мертвый, а жертва, которую они считали беспомощной, оказалась вооружена каким-то странным мечом, от которого прямо-таки разило магией. В течение этих мгновений нерешительности врагов Дмитрий успел сделать несколько шагов вперед, сокращая расстояние между собой и преследователями. Больше он не намерен был бежать. Хватит! Эта орочья банда стала для него олицетворением злодейки судьбы, обрушившей на него и его семью столько несчастий, и он не намерен был упускать возможность расквитаться.
Но вот орки опомнились, и в Дмитрия полетели метательные топоры. Однако меч как будто сам управлял рукой молодого человека и легко отразил их все. Затем Дмитрий сам ринулся вперед, в мгновение ока очутившись в гуще врагов, а его оружие, взвыв от восторга, начало свой кровавый танец. Казалось, волшебный клинок был везде: он успевал парировать частые удары орков, мимоходом разрубая их оружие, а в промежутках совершая смертоносные пируэты и стремительные жалящие выпады, усеивая снег мертвыми телами. Через несколько минут все было кончено: к трупу первого орка добавилось еще восемь, а последний уцелевший улепетывал со всех ног. Но с лезвия меча, вокруг которого уже постоянно сиял ярко-синий ореол, сорвался морозный сгусток, настиг убегающего орка и превратил его в ледяную статую, которая через пару секунд рассыпалась на мелкие осколки.
С мрачным удовлетворением Дмитрий оглядел место бойни. Магический меч вибрировал от переполняющей его Силы и еще, как показалось молодому человеку, от удовольствия. Вдруг Дмитрий почувствовал мимолетное искажение пространства у себя за спиной. Прежде чем его мозг смог разобраться в этом новом, до сих пор не свойственном ему ощущении, тело молниеносно развернулось, взяв меч на изготовку.
Когда Анкорнус материализовался там, где велел быть голос, его глазам предстала странная картина: посреди ледяной равнины стоял, молодой человек, одетый по-летнему, в руках он держал меч, нестерпимо сиявший синим светом, а вокруг лежало несколько трупов орков. Но не это ошеломило лича: от меча исходила аура такой неукротимой жажды разрушения и свирепой Силы, которую Анкорнус - при жизни адепт из Эллезара, а теперь лич - с трудом мог себе представить. И тут ему, едва ли не впервые за время его существования, стало страшно: ведь против этого меча его рунный клинок был несильнее детской деревянной сабли.
При появлении лича меч взвыл от ярости, как будто увидел давнего врага, а в глазах молодого человека блеснули кристаллики льда.
- Каладборг! Избранный! - вырвалось у Анкорнуса за мгновение до того, как он, охваченный ужасом, телепортировался прочь от этого места, ибо подозревал, что промедли он хоть секунду, и его существованию во Множестве Миров пришел бы конец, причем без права на реинкарнацию.
- Значит, Каладборг? - тихо проговорил Дмитрий, глядя на меч, яростное сияние которого понемногу начинало меркнуть. - Очень приятно познакомиться.
«Мне тоже», - возник в голове молодого человека голос, похожий на шум ветра в верхушках сосен.
Дмитрий уже пятнадцать лет жил в Пандемониуме и давно перестал удивляться всяким магическим проявлениям, хотя говорящих мечей ему пока видеть не приходилось. Молодой человек огляделся по сторонам, обозревая побоище, учиненное его мечом, - он подозревал, что в жаркие мгновения битвы скорее меч управлял им, чем он мечом. Вокруг простиралась кажущаяся бескрайней заснеженная равнина, на которой темным пятном выделялся заглохший джип. Дмитрий не спеша приблизился к машине и взглянул на лежащего на переднем сиденье Тома Шимича. Совершенно определенно тот был мертв. Однако Дмитрий, как ни странно это было для него самого, не нашел в своей душе скорби по этому поводу, как будто ледяное сияние Каладборга заморозило его сердце. В данный момент его больше волновало состояние машины, чем тело на переднем сиденье.
Одного взгляда на искромсанные в лапшу шины было достаточно, чтобы понять, что в ближайшем будущем эта машина никуда не поедет.

Предыдущая страница 5 Следующая страница


Ледяная Смерть 6

- Кажется, выбираться отсюда мне придется очень долго, - пробормотал себе под нос молодой человек. - И такую метель вряд ли кто скоро поедет по этой дороге.
«Ветер, - прошелестел в голове голос Каладборга. - Призови ветер».
Рука Дмитрия с зажатым в ней мечом сама собой взмыла вверх, словно в салюте. Каладборг на мгновение ослепительно вспыхнул - и в воздухе сгустилась туманная фигура стихийника, искрящаяся грозовыми разрядами. Это был воздушный элементал. В голове Дмитрия мелькнула тревожная мысль, что если эдемиты засекут эту волшбу, то по головке его не погладят: запрет на магическое оружие был самым строгим из всех эдемитских запретов.
«Не засекут, - успокаивающе проговорил Каладборг. - Только не здесь. Обитатели Верхнего мира избегают заглядывать в Нордхейм, - здесь МОЕ царство». В голосе меча прозвучали нотки самодовольства, хотя, возможно, Дмитрию это только показалось.
Стихийник приблизился, притягиваемый сиянием Каладборга, и через несколько секунд вихрь подхватил молодого человека.
«Просто представь, куда хочешь попасть, а потом приложи меня к бедру», - подсказал меч.
Дмитрий послушался и не поверил своим глазам: магический клинок исчез, словно слившись с его телом. Стихийник взмыл вверх и с огромной скоростью помчал свою ношу в сторону Коломны. У Дмитрия захватило дух не столько от скорости и высоты, сколько от осознания того, что отныне жизнь его изменилась, причем окончательно и бесповоротно.

Глава 7 СВИДАНИЕ СО СМЕРТЬЮ

Московский мегаполис
Комната была очень велика. По размерам она, пожалуй, не уступила бы конференц-залу крупной компании и была обставлена с претензией на роскошь: тяжеловесная антикварная мебель, шикарный паркет, картины Айвазовского на стенах, причем можно было держать пари на что угодно, что подлинные. Но все это вместе производило весьма мрачное впечатление. Возможно, виной этому была темноватая цветовая гамма, в которой была выдержана комната, или два массивных черных кожаных кресла, входивших в резкий диссонанс со всей остальной обстановкой. А может, все дело было в ауре помещения, которую оно явно позаимствовало у хозяина.
Аура разумных существ - штука привязчивая. Она имеет свойство настолько въедаться в интерьер жилища, что избавиться от нее потом можно лишь с помощью полновесного обряда экзорцизма или замены всей обстановки, вплоть до обоев и паркета. Всем известно, например, что находиться в доме мрачного или злого человека, даже в его отсутствие, довольно неприятно. Раньше бытовало мнение, что посетители просто переносили свое мнение о хозяине на его жилище. Но когда после Катаклизма на Земле повсюду стали действовать законы магической физики, это свойство ауры было научно доказано.
В правоте этого утверждения можно было легко убедиться, взглянув на троих субъектов, расположившихся за стоящим в центре комнаты длинным столом из черного дерева. Даже на тех, кто неспособен видеть ауру, они произвели бы самое гнетущее впечатление. На лица тех из них, что были людьми, занятие, которым они зарабатывали себе на жизнь, наложило неизгладимую печать жестокости, беспринципности и цинизма. Также было очевидно, что все трое обладают немалой властью и могуществом: это отражалось и в их взглядах, и в жестах, в манере речи. Они представляли собой то, что осталось от правящей Синдикатом Большой Пятерки.
Хозяин дома, Антон Сколинский, поднял тяжелый взгляд на двоих своих собеседников.
- Полагаю, господа, выбора у нас нет, - произнес он медленно. - Мы должны держаться вместе, иначе этот суперубийца перестреляет нас как рябчиков. Общими усилиями нашей охраны и адептов здесь, в этом доме, мы сможем продержаться до тех пор, пока не будет устранена причина наших проблем. Думаю, ни у кого нет сомнений, что это Андрей Барков.
- С этим я согласен, - мрачно проговорил Такеши Ояма, руководитель азиатской группировки, входящей в Синдикат. - Вряд ли еще кто-то кроме Баркова мог бросить нам вызов. Но у меня есть два вопроса. Первый: кого он, черт возьми, использует в качестве киллера, если даже многочисленная охрана Сатарова вкупе с двоими адептами не смогла его защитить в собственном особняке? И второй: как мы доберемся до Баркова? Ведь держу пари, - мы все под колпаком усмирителей и за пределами этого дома даже чихнуть не сможем так, чтобы они об этом не узнали.
- У меня есть идея по поводу второго вашего вопроса, господин Ояма, - промурлыкал единственный визитер из боссов Синдиката уроженец Моррэя Кир Дал. - У нас есть возможность, используя наших адептов, отдать телепатический приказ нашим людям на местах. Если использовать их всех одновременно, можно будет даже на несколько минут заблокировать магическую прослушку усмирителей.
- Но что смогут сделать наши местные бригады без магической поддержки против службы безопасности «Барков энтерпрайзес»? - возразил Сколинский. - Голову даю на отсечение, что они и близко не подберутся к Баркову.
Кир Дал усмехнулся, продемонстрировав присутствующим свои довольно внушительные клыки:
- Это так, но нам совершенно необязательно подбираться к самому Баркову. У него, если я не ошибаюсь, имеется дочь Алина, в которой он души не чает. Она довольно независимый человек и тяготится опекой отца, поэтому при первой же возможности появляется в городе одна. Если его дочь будет у нас, мы заставим Баркова отозвать своего цепного пса, кем бы он ни был, и вообще, диктовать ему свои условия.
- Идея хороша, - с сомнением в голосе произнес Ояма, - но как мы будем вести переговоры с Барковым, если за каждым нашим шагом следят агенты КУ? Ведь это вам не на пять минут заэкранировать прослушку.
- Давайте решать проблемы по мере их возникновения, - сказал Кир Дал. - Когда Алина Баркова будет в: наших руках, тогда и займемся этим вопросом. Барков, скорее всего, не появится на завтрашней встрече, - не захочет светиться перед усмирителями. Но если его дочь исчезнет, он придержит своего киллера до тех пор, пока не узнает, где она и что с ней.
- Что же, возьмем ваш план на вооружение, господин Дал, - подытожил Сколинский. - В этом случае действительно неважно, что за киллер работает на Баркова. Думаю, потом он и сам все расскажет, если мы спросим.
Три босса Синдиката рассмеялись.
Коломна
Дмитрий устало откинулся на спинку стула:
- Я же вам говорю, лейтенант, что не могу здесь дожидаться усмирителей, - у меня срочные дела в мегаполисе. Я уже все вам рассказал и оставил свои координаты. Если они захотят, то свяжутся со мной. Очень прошу, отвезите меня в Москву!
Полицейский мрачно посмотрел на него:
- Вы так говорите, как будто я вам теперь обязан за то, что вы пришли и рассказали о случившемся с вами в секторе Нордхейм.
- Жаль, если вам так кажется. Я ничего такого не имел в виду. Хотя сейчас начинаю думать, что лучше мне было, не заходя к вам, вернуться в мегаполис и уже там обратиться прямо в КУ. Напрасно я так не сделал. Вы думаете, что у меня фальшивые документы и я дал вам неправильный адрес?
- Нет.
- Тогда отпустите меня! Я постараюсь сам как-нибудь добраться до Москвы.
- Хорошо, только уточним пару деталей. Значит, вы ехали на служебной машине с шофером в Коломну и по пути на вас безо всякой причины напала группа орков?
- А с каких пор оркам стала нужна причина, чтобы на кого-то нападать? Это же самая агрессивная раса среди визитеров! Может, они решили нас ограбить, а может, просто плохо выспались или мучились с похмелья. Вот и решили поднять себе настроение, прикончив парочку людишек. Откуда я знаю?!
- Ладно, не нервничайте. Когда ваш водитель погиб и машина заглохла, вам все-таки удалось каким-то образом оторваться от группы орков, хотя, по вашим же словам, они были лучше экипированы для пребывания в секторе Нордхейм. Как это получилось?
- Я не знаю, сколько вам повторять?! Я слышал сзади звуки боя. Кто-то вмешался. Может, патруль КУ, может, эльфы или дроу. Мне, как вы понимаете, в тот момент было не до того - я спасал свою жизнь!
- Хорошо, господин Рогожин. И последнее: вы точно не помните, кто вас подвез?
- Нет, какой-то мужчина… тоже на джипе. Имя я не спросил и номер машины не запомнил. Помню только, что у него была борода. Теперь, надеюсь, все?
- Пока все. Если у КУ будут вопросы, они свяжутся с вами. Наши люди отвезут вас в мегаполис через полчаса, если у вас больше нет дел в Коломне.
- Нет, мне надо было только забрать одну бумагу. Это я уже сделал.
- По дороге покажете место, где все произошло.
- Думаю, это будет несложно. Там же остался наш джип, - хмуро сказал Дмитрий. - Я могу от вас позвонить? Мне нужно предупредить начальство, что задержусь.
Московский мегаполис. На следующее утро
Против ожиданий, недостаток сна и избыток переживаний никак не сказались на самочувствии Дмитрия, и «виноват» в этом был, скорее всего, Каладборг. Впрочем, об этом факте Дмитрий благоразумно не известил начальство. Поэтому в связи с чрезвычайными обстоятельствами ему дали внеочередной выходной, чтобы оправиться от шока и отдохнуть.
Однако шока не было и в помине. По-видимому, таинственный артефакт пополнял не только физическую, но и эмоциональную энергию. Молодой человек планировал провести весь внезапно свалившийся на него выходной в эдемитской библиотеке, где он надеялся найти информацию о своей находке, но внезапный телефонный звонок нарушил его планы.
- Алло?
- Здравствуйте, Дима!
- Алина? - Сердце Дмитрия затрепетало. - Здравствуйте. Очень рад вас слышать!
- Приятно, что вы меня сразу узнали. - По голосу Алины чувствовалось, что она улыбается. - А я уже приготовилась поиграть в угадайку.
- Вы все-таки позвонили… А я был почти уверен, что этого не случится.
- Почему?
- Считал, что нахожусь вне поля ваших интересов.
- Не стоит себя недооценивать, Дима. Вы очень меня заинтересовали с первой же встречи… Да, я слышала, вы попали вчера в серьезную переделку. Очень рада, что все закончилось хорошо.
- Спасибо, я тоже рад. Думаю, мне теперь можно отмечать второй день рождения.
- Отлично, вот и повод для встречи! Язнаю, что у вас сегодня выходной, и надеюсь, что серьезных планов на него пока нет.
- Для вас, Алина, я всегда свободен… если не на работе.
Девушка звонко рассмеялась:
- Все правильно - у настоящего мужчины работа всегда на первом месте! Значит, план такой: через час я заезжаю за вами, и мы едем отмечать ваш второй день рождения, а потом погуляем. Язнаю совершенно очаровательное местечко, просто предназначенное для этой цели. Не спрашивайте какое. Это сюрприз. Договорились?
Андрей Барков с проклятием бросил трубку на рычаг.
- Не отвечает? - поинтересовался Лостран.
- Отключила мобильный! - раздраженно процедил Барков. - Вот дерзкая девчонка! Совсем как я в ее годы; терпеть не может, когда ее контролируют. Независимость прямо через край плещет!
- Переживаете?
- В другое время и не подумал бы. Но сейчас, когда дела с Синдикатом в подвешенном состоянии… Кстати, от нашего очаровательного киллера нет новостей?
- После смерти Бочарова никаких. Боюсь, у нее могут возникнуть проблемы: остатки Большой Пятерки успели собраться вместе, да и усмирители, скорее всего, наблюдают за ними.
- Если кто и может справиться со всеми этими сложностями, то только инфер-убийца. Это лишний раз доказывает, что мы сделали правильный выбор. Меня беспокоит другое: как думаешь, они способны сейчас нанести ответный удар?
- Под колпаком усмирителей? - недоверчиво хмыкнул дроу. - А если еще учесть, что всех адептов они стянули для охраны собственных драгоценных персон, то вряд ли они смогут организовать что-то серьезное. По крайней мере, настолько, чтобы добраться до вас.
- А до Алины?
- В данных обстоятельствах на это способна любая малая группа бойцов Синдиката, если только главаря сумеют как-то обмануть усмирителей и дать своим шестеркам такое указание…
- Барков, не дослушав, нажал кнопку селектора:
- Карина, срочно найди мне Ньюмена!
- Он здесь, в приемной, Андрей Сергеевич, - мгновенно откликнулась секретарша. - Я как раз собиралась доложить.
- Пусть заходит! - рявкнул Барков и повернулся к Лострану: - Дейт, как твой помощник - в смысле половой магии?
- Торстен? Вполне компетентен. В кабинет вошел Дэвид Ньюмен.
- Дэвид, - без предисловий начал Барков, - бери с собой Торстена Хольта и пару-тройку своих лучших ребят. Найдите мою дочь и привезите сюда: ей может угрожать опасность. Дейт, проводи его к Торстену. Действуйте немедленно!
После окончания обеда девушка привезла Дмитрия на опушку Вечнолесья. В машине «случайно» оказались бутылка вина, минеральная вода и пара бокалов. Молодой человек усмехнулся про себя: подготовилась она хорошо, только интересно, с какой целью? Во внезапно вспыхнувшую страсть к нему верилось все меньше и меньше.
- Давайте на брудершафт, - предложила Алина, наполняя бокалы. - Только я, извините, минералки - за рулем все-таки.
Они выпили, и Дмитрий обнаружил, что губы Алины оказались совсем близко от его губ. Он легонько поцеловал ее, но в следующий момент она обвила его шею руками, не отпуская его от себя.
- Разве так целуют? - прошептала она и поцеловала его с такой страстью, что Дмитрий невольно усомнился в правильности собственных выводов относительно нее… когда смог снова связно мыслить. Почти минуту он наслаждался ее губами. - Вот это поцелуй! - произнесла она, с трудом восстанавливая дыхание.
- Да, это было потрясающе! Где ты так научилась?
- Я самоучка, но много тренировалась… Может, прогуляемся?
- С удовольствием!
Алина поставила машину на сигнализацию, и они медленно пошли вдоль стройных рядов раскидистых и удивительно красивых экзотических деревьев, наслаждаясь тишиной и чистым воздухом. Девушка незаметным естественным и как бы небрежным движением взяла Дмитрия под руку.
- И как тебе пейзаж? - спросила Алина, чтобы собраться с мыслями: все шло совсем не так, как она рассчитывала. К этому времени, сам не свой от любви, Дмитрий уже должен был быть у ее ног, но он пока сохранял относительное хладнокровие. Девушка поймала себя на том, что впервые перестала его понимать, а ведь до сих пор считала, что этот молодой человек для нее раскрытая книга.
- Потрясающий лес, - задумчиво произнес между тем Дмитрий, созерцая действительно живописную опушку Вечнолесья. - В нем магия, могучая и древняя, древнее человеческой цивилизации.
- Правда? - откликнулась Алина, очнувшись от своих размышлений. - Откуда ты знаешь?
- Из книг в эдемитской библиотеке. Я давно интересуюсь информацией о других мирах. То, что эдемиты открыли населению доступ к этим книгам, - одно из двух добрых дел, которые они совершили на Земле.
- Только двух?
- Да. Остановили хаос и открыли библиотеки.
- Интересная точка зрения. Ты, похоже, не очень-то любишь эдемитов.
- А их не за что особенно любить. Да, они остановили хаос, но кто знает, не они ли его породили?
- Так ты не веришь в версию об эксперименте Савранского?
- Скорее всего, это правда, но лишь отчасти. Неизвестно, кто за этим стоял, кто подсказал ему идею. Факт в том, что эдемиты больше всех нагрели руки на Катаклизме, практически оккупировав наш мир. Конечно, возможно, что им просто повезло, но они выглядели слишком… готовыми к такому повороту событий, когда ввели в Пандемониум свой «миротворческий контингент.
- Да ты бунтарь!
- Я же не призываю к свержению эдемитского режима. В данных обстоятельствах это только вызовет новый всплеск хаоса. Я подчиняюсь их правлению, но любить их меня никто не заставит!
- После всего, что ты сейчас сказал и всего, что случалось в твоей жизни из-за визитеров, меня удивляет, чти ты все еще стремишься больше о них знать.
- Узнавать новое всегда очень интересно, а знания о других мирах и расах интересны вдвойне! И все эти несчастья так и не смогли убить во мне любознательного мальчишку.
- Так это же прекрасно!
- Пожалуй. Жизнь последнее время действительно в основном гладит меня против шерсти. Но у моих бед иль вполне конкретные виновники: иглокрыл, безумный адепт и банда орков. Все они уже мертвы, и я не собираюсь из-за них культивировать в себе ненависть к визитерам вообще.
Они немного помолчали. Затем Алина внезапно остановилась:
- Дима!
- Да.
- Давай, поженимся!
- Что?! - Дмитрий был ошеломлен. - Ты странно шутишь, Алина. Что у тебя было в бутылке минералки?
- А кто сказал, что я шучу?
- Тогда извини, ты, наверное, потеряла связь с реальностью. Между нами такая пропасть… мне даже трудно подобрать сравнение. Ты дочь владельца транснациональной корпорации, а я всего лишь бухгалтер.
- Это предрассудки…
- Которые разделяет девяносто девять процентов населения Пандемониума, в том числе и твой отец.
- Отца я беру на себя.
- Почему ты упорствуешь?
- А почему ты возражаешь, Дима? Осторожно, я могу подумать, что ты этого не хочешь!
- Боже, Алина, да дело не в этом! Просто надо жекому-то быть реалистом! К тому же я нахожу несколько странным, что ты заговорила о браке так быстро.
- Тогда, пожалуй, мне следует спросить, - нахмурилась Алина, - что ты вообще ко мне чувствуешь?
- Думаю, это и так ясно: я влюблен в тебя с того момента, когда увидел впервые. Мне кажется, что ты это знаешь. Гораздо интереснее другой вопрос: что ты ко мне чувствуешь?
- Значит, ты можешь влюбиться с первого взгляда, а я - нет? - с хорошо разыгранной горечью сказала Алина. - Я правильно поняла твою мысль?
- Не в этом случае, - возразил Дмитрий. - Я давно перестал верить в сказки, Алина. А что такая, как ты, могла влюбиться в такого, как я, с первого взгляда - это красиво, романтично, но совершенно неправдоподобно. Я бы очень хотел поверить, но не могу. Так, может быть, пора наконец сказать правду?
Шах и мат. Продуманный до мелочей план Алины рассыпался на кусочки. Пока она собиралась с мыслями, отчаянно ища выход и решая, стоит ли раскрывать карты, на сцене появились три новых персонажа, похоже имевшие в отношении парочки самые агрессивные намерения.
Торстен Хольт открыл глаза и повернулся к Ньюмену.
- Губы его кривились в странной усмешке.
- А дочка босса - крепкий орешек! - заявил он.
- Что вы имеете в виду? - сдерживая раздражение, поинтересовался Ньюмен. Самодовольство адепта выводило его из себя, но он в первую очередь был человеком долга. Ради того чтобы найти Алину Баркову, он готов был терпеть и десять торстенов хольтов.
- Она использует отводящий амулет, - пояснил адепт, - который отражает и рассеивает поисковую магию. Хитра, нечего сказать! Интересно, где она его раздобыла?
- Вы хотите сказать, что не сможете ее найти?
- Почему? Смогу. Просто это займет несколько больше времени, чем я полагал. Точного местоположения не обещаю, но район поисков будет сужен достаточно, чтобы вы сумели найти ее своими средствами.
- Хорошо, ищите, но поторопитесь: в данных обстоятельствах каждая минута на счету. А если с Алиной Барковой что-нибудь случится, думаю, вы догадываетесь, что будет с нами обоими…
Улыбка адепта слегка поблекла.
В троице, вышедшей из подъехавшего «линкольна», можно было без труда узнать бойцов криминальной группировки. У них была достаточно типичная для мафиозных «шестерок» внешность - широкие плечи, бритые затылки, недостаток интеллекта на лицах в сочетании с избытком агрессии.
Чтобы сообразить, что от этих троих не стоит ждать нечего хорошего, Дмитрию хватило одного взгляда. Он шагнул вперед, закрывая собой Алину, и одновременно положил руку на бедро, где находился Каладборг. От меча по всему телу молодого человека уже начал распространяться холод.
Встревоженная Алина положила руку ему на плечо и прошептала:

Предыдущая страница 6 Следующая страница


7 Дмитрий Лазарев

- Давай уйдем.

- Так они нас и отпустили, - так же шепотом ответил Дмитрий. - Они же отрезали нам путь к машине.
- Давай-ка сваливай отсюда, парень! - подал голос один из громил, в чьих глазах просматривалось чуть больше ума, чем у его приятелей. - У нас дело к твоей подружке.
Эмоции Дмитрия остывали тем сильнее, чем больше накалялась ситуация.
- Лучше оставьте нас в покое, ребята, - холодно сказал он, - если не хотите неприятностей.
- Ты че, не въехал, баклан?! - округлил глаза «интеллектуал». - Вали, а то больно сделаем!
Он с щелчком раскрыл лезвие складного ножа. Дмитрий недобро усмехнулся:
- Так, значит, намеков не понимаем и хотим поиграть в ножички? Ладно, будь по-вашему!
Никто, в том числе и Алина, не заметил, каким образом в руке Дмитрия появился меч. Его лезвие начало мягко мерцать в предвкушении встречи с плотью. Девушка охнула и сделала шаг назад, а громилы попятились, шепотом матерясь.
- Кажется, нашел, - объявил Торстен Хольт. - Это где-то у самой границы Вечнолесья.
- В машину! - резко скомандовал Ньюмен. - Проедем вдоль всей границы сектора. Это не так уж много.
- Все, ты меня достал, урод! - рявкнул один из помощников «интеллектуала».
Он выхватил пистолет и выстрелил в Дмитрия. Коротко блеснул Каладборг, и пуля со звоном отскочила от лезвия. В следующий момент молодой человек стремительно метнулся вперед, отрубил бойцу Синдиката кисть руки с зажатым в ней пистолетом и, прежде чем тот успел заорать от боли, вторым взмахом Каладборга отделил его голову от туловища. Быстро крутанувшись, Дмитрий легко ушел от удара ножом, который нанес ему «интеллектуал», и резким, коротким выпадом проткнул ему сердце. Третий был достаточно скор, чтобы выхватить игольный парализатор, но недостаточно, чтобы успеть его применить. Секунду спустя он разделил судьбу двоих своих «коллег».
Дмитрий взглянул на тела у своих ног и еле сдержал рвущийся наружу резкий, злой смех. На мече совсем не осталось крови: казалось, магический клинок с жадностью впитал ее. Молодой человек повернулся к Алине, которая смотрела на него со смесью ужаса и восхищения. Когдаих взгляды встретились, ужаса стало больше: черты лица Дмитрия заострились и посуровели, а глаза превратились в кристаллы льда без всякого намека на зрачки. Синеватое же сияние меча и вовсе придавало ему каком-то потусторонний вид. Впрочем, отреагировала на это не только Алина. Стоявшие поблизости деревья Вечнолесья подобрали свои ветки, стараясь держаться подлете от губительного артефакта, а дымка между стволами стала гуще: эльфийская магия готовилась к защите своего леса.
Большим усилием воли Дмитрий подавил оставшуюся от схватки ледяную ярость, и его глаза вновь стали нормальными. Он ободряюще улыбнулся девушке:
- Все в порядке, Алина. Не надо меня бояться, тебе я не причиню вреда.
Он приложил Каладборг к бедру, и меч исчез, лишь на ноге молодого человека пошли медленно затихающие пульсации холода.
- Но как?! Что произошло?! И что это за меч?! - потрясенно вопрошала Алина.
- Не сейчас. Мы обо всем поговорим позже. А теперь нам лучше покинуть это место: общение с усмирителями нам ни к чему. Надеюсь, я могу рассчитывать на твое молчание?
- Конечно! Ты же спас мне жизнь! Ясделаю для тебявсе, что в моих силах.
Они двинулись было к машине, когда в голове Дмитрии зазвучал голос Каладборга:
«Приближаются люди. Один из них адепт».
«Усмирители?» - мысленно спросил Дмитрий.
- Несколько секунд меч молчал, считывая из мозга молодого человека информацию о незнакомом ему термине «Усмиритель», затем ответил:
«Нет. Я не чувствую на них печати Верхнего мира».
Когда из-за поворота дороги появился синий электромобиль, Алина сжала руку Дмитрия:
- Кажется, это люди моего отца.
- Поговори с ними, но запомни: мы гуляли и ничего не видели. Только слышали сзади шум борьбы и выстрел, но решили уйти от греха подальше. А когда через некоторое время стали возвращаться, нашли эти трупы.
- Хорошо, как скажешь.
Из электромобиля вышли четверо. Трое из них были в цивильных костюмах и выглядели как типичные секьюрити: широкие плечи, напряженные лица, цепкие, внимательные взгляды. Все трое одну руку многозначительно держали в кармане, и Дмитрий подозревал, что держат они там не удостоверения. Широкому и бесформенному одеянию четвертого молодой человек затруднялся подобрать название, - это была какая-то дикая смесь японского кимоно, украинского национального одеяния и бог знает чего еще. Не нужно быть семи пядей во лбу, чтобы догадаться, что эта экстравагантная личность и является тем самым адептом, о котором говорил Каладборг.
Между тем Алина с радостной улыбкой шагнула навстречу одному из цивильных и приветствовала его:
- Здравствуйте, Дэвид! Хорошо, что вы здесь! У нас тут произошла странная и жуткая история…
- С вами все в порядке, Алина Андреевна?
- Да, благодарю вас. Мы тут гуляли… Кстати, познакомьтесь, это мой друг Дмитрий. А это Дэвид Ньюмен, начальник службы безопасности моего отца.
- Очень приятно, - произнес Дмитрий, шагнул вперед и протянул Ньюмену руку, которую тот после секундного колебания пожал.
Двое других охранников индифферентно остались позади, как будто происходящее их совершенно не касалось. Адепт коротко кивнул Алине, скользнул безразличным взглядом по молодому человеку, но до знакомства не подошел. Его явно больше интересовало то, что было за спинами Алины и Дмитрия: три трупа «быков» Синдиката и удивительно притихший эльфийский лес. Даже не особо напрягая свое магическое зрение, Торстен Хольт заметил в ауре леса какое-то напряжение с оттенком страха. Это его удивило: мало что могло причинить серьезный вред зачарованным пущам. Еще раз бросив беглый взгляд на Дмитрия, адепт двинулся к опушке леса. Ныомен жестом приказал помощникам осмотреть тела и повернулся к молодым людям:
- Вы не просветите меня, что тут произошло, Алина Андреевна?
Девушка оглянулась на Дмитрия, словно ища поддержки. Тот успокаивающе ей улыбнулся, и Алина начала рассказ:
- Мы решили тут прогуляться. Место очень располагает, не правда ли? Ну вот, я поставила машину на сигнализацию, и мы двинулись в том направлении. - Oна махнула рукой вдоль опушки на север. - Успели отойти шагов на тридцать-сорок, когда услышали звук мотора подъезжающего автомобиля, а спустя пару минут послышался шум борьбы и выстрел. Дмитрий хотел вернуться и посмотреть, что происходит, - ведь там осталась моя машина, но я отговорила его. Шум затих, мы, выждав некоторое время, решили вернуться и обнаружили вот это, - Она указала на три трупа.
К Ньюмену подошел один из охранников:
- Все трое убиты мечом. По виду типичные головорезы Синдиката.
С вашей стороны было не очень благоразумно отключать мобильный телефон, Алина Андреевна, - тихо сказал Ньюмен. - Вам, похоже, сильно повезло. Кто бы не перебил этих парней, он тем самым спас вас.
- Но почему? - удивленно спросила Алина, едва сдержавшись, чтобы не бросить взгляд на Дмитрия. - Длячего я могла понадобиться людям Синдиката?
- Об этом вам лучше поговорить с вашим отцом. Он просил меня доставить вас к нему.
- Но я же не одна…
- Вашего друга отвезет домой Роман. - Ньюмен кивнул на одного из охранников. - А затем он отгонит вашу машину в гараж. Прошу, Алина Андреевна. - Он распахнул заднюю дверцу своего электромобиля.
Алина шагнула к Дмитрию и быстро поцеловала его в губы:
- Я тебе позвоню сегодня же вечером.
Затем она села в электромобиль Ньюмена. За ней последовал один из охранников. Ньюмен повернулся к адепту, который, казалось, впал в транс, пытаясь увидеть или услышать нечто недоступное чувствам простых смертных.
- Господин Хольт, вы едете?
- Пожалуй, я бы остался ненадолго, если только не нужен вам. - В голосе адепта явственно слышались нотки раздражения на то, что его отвлекли. - Хотелось бы кое-что проверить.
Ньюмен пожал плечами, сел в машину, и она тронулась с места. Когда электромобиль скрылся за поворотом, Торстен Хольт повернулся к Дмитрию:
- Интересно, кто бы мог так их пошинковать, как вы думаете?
- Понятия не имею. Если это люди Синдиката, то врагов у них хватало.
- Это верно, но их враги предпочитают пользоваться огнестрельным оружием, а не мечом и магией. - Хольт испытующе посмотрел на молодого человека.
- Я не совсем понимаю, к чему вы клоните, господин…
- Хольт. Торстен Хольт. Я ни к чему не клоню, господин…
- Рогожин.
- Господин Рогожин. Я просто размышляю вслух. У вас нет никаких предположений?
- Мои догадки ничем не лучше ваших. А может, и хуже: вы ведь, если не ошибаюсь, адепт?
- Какая догадливость! - усмехнулся Хольт.
- Если же вас интересует мое мнение, извольте. Я думаю, что на них могла напасть группа агрессивных визитеров, например гномов или орков. А коли вы почувствовали магию, так ведь с ними тоже мог быть адепт.
- Может быть, может быть, - с сомнением в голосе произнес Хольт. - Однако я вас более не задерживаю. Можете ехать.
- Спасибо, - с иронией сказал Дмитрий. - До свидания.
Молодой человек двинулся к машине Алины, где его уже с нетерпением дожидался Роман, желавший как можно быстрее разделаться с неприятной для него обязанностью шофера. И пока Рогожин шел, он все время чувствовал спиной цепкий, недружелюбный взгляд адепта. Дмитрий дорого бы дал, чтобы прочесть мысли этого типа, - он, похоже, что-то подозревает.
Междумирье
Безликий Серый пребывал в состоянии мрачной задумчивости, которое присутствующие в комнате Тант и Анкорнус не решались прервать, опасаясь новой вспышки ярости. То, что Каладборг оказался в руках человека, вполне возможно являющегося Избранным, было наихудшим из возможных вариантов развития событий, так что основания для ярости у Серого были. Другое дело, что в этом отчасти виноват и сам Безликий, увлекшийся наблюдением за тем, что происходило в Болгарии и поздно среагировавший на изменение обстановки в окрестностях Московского мегаполиса. Но оба лича слишком дорожили своей не-смертью, чтобы осмелиться указать ему на этот факт.
- Так, - начал рассуждать вслух Серый, - Каладборг от нас ушел. Это плохо, но не фатально. Ведь вовсе не факт, что человек, которому он достался, и есть Избранный. В этом случае Каладборг весьма скоро превратит его в своего раба. Этот клинок слишком долго был на голодном пайке. Чтобы набрать прежнюю силу, ему нужны кровь и души, много крови и душ. А значит, он сделает из этого парня серийного убийцу. Я верно рассуждаю, Тант? Ты ведь знаком с привычками Каладборга.
- Да, мессир, - осторожно сказал лич. - Все так и будет, если только он не сможет взять меч под контроль.
- Вы опять об Избранном? Нет, вряд ли. Будь этот парень реинкарнацией Дайнарда, он бы действовал по-другому и распоряжался Каладборгом поумнее.
- Если он не Избранный, может, стоит попытаться отобрать у него Каладборг?
- Едва ли Каладборг позволит так легко себя забрать, коль скоро он нашел себе носителя. Во всяком случае, вам точно не позволит, а мне не с руки пока появляться на территории эдемитов: это может их насторожить. Попытки забрать меч сейчас приведут только к тому, что он быстрее скопит силы за счет тех, кто будет пытаться это сделать. Пока у нас нет Короны, рисковать не стоит. Я хочу, чтобы вы сосредоточились на ее поисках. Чем быстрее она окажется в моих руках, тем больше у нас шансов на успех. Что же до Каладборга, то есть смысл выждать: если парень не Избранный, Каладборг скоро пожрет его душу, выпьет жизнь и снова окажется один. Тут мы его и заберем.
- А если он Избранный? - рискнул спросить Анкорнус, заранее готовясь к резкой отповеди.
Однако ожидаемой вспышки гнева не последовало. Безликий только сухо констатировал:
- Тогда дело плохо. Новая война с применением Каладборга и Короны Мертвых может превратить в Нордхейм все Множество Миров. Так что молитесь, чтобы это было не так. Да, вот еще что: главное, чтобы о Каладборге не узнали эдемиты. Они имеют обыкновение забирать подобные артефакты себе. А если они возьмутся за дело рьяно, я вовсе не уверен, что этот парень с Каладборгом сможет устоять перед их объединенным натиском. Вы должны понимать: окажись меч в руках этих жадных до власти тварей - и на наших планах можно будет поставить крест. Думаю, имеет смысл подстраховать носителя артефакта на этот счет. Задачи ясны? Действуйте!
Московский мегаполис
- Можно узнать, почему ты отключила телефон? - хмуро спросил Андрей Барков. Облегчение от того, что с Алиной все в порядке, смешивалось в нем с раздражением от ее своеволия.
- А можно узнать, из-за чего весь сыр-бор? - в тон ему поинтересовалась Алина. - И с какой стати за мной охотились люди Синдиката?
- Сначала ответь на мой вопрос!
- У меня было свидание, и я не хотела, чтобы нам мешали.
- С кем это, интересно?
- Его зовут Дмитрий. Скоро я вас познакомлю.
- Ты хочешь сказать, что это серьезно?
- Более чем. Я влюбилась, и очень сильно.
- Чем он занимается?
- Тебе это не понравится. Но предупреждаю, мне все равно, что ты скажешь. Я его люблю.
- Так чем же?
- Он бухгалтер в твоей компании.
- Алина, ты что, с ума сошла?! - вскричал Барков. - Конечно, развлекаться можешь с кем хочешь, но ни о чем серьезном и речи быть не может!
- Я предупреждала, что мне все равно…
- А мне - нет! Он же самый банальный охотник за приданым!
- Ты хочешь сказать, что в меня нельзя влюбиться ради меня самой?
- Не прикидывайся дурочкой: ты знаешь, что я хочу сказать! Он смотрит на тебя, а видит мои миллиарды.
- Кому, как не бухгалтеру «Барков энтерпрайзес», представлять размеры моего состояния?! Это же очевидно!
- Если хочешь знать, он не подъезжал ко мне. Инициатором наших отношений была именно я. А он, сожалению, тоже во власти этих дурацких предрассудков; «Мы разного круга», «Между нами пропасть», «У наших отношений нет будущего». Но я переубедила его.
- Еще бы! - фыркнул Барков. - Держу пари - он недолго сопротивлялся!
- Не стоит так говорить о человеке, которого ты даже не видел…
- И не горю желанием! Я перевидал достаточно ему подобных.
- Но он любит меня! Когда ты с ним познакомишься, сам это поймешь! Только учти, если ты или твои люди хотя бы попытаются оказать на него давление, я просто сбегу с ним!
- Сумасшедшая девчонка, ты еще мне угрожать будешь?!
- Это не угроза, папа, это предупреждение. Клянусь, я так и сделаю!
- Ладно, мы позднее вернемся к данному разговору, дочка, - с усталым раздражением бросил Барков, - Надеюсь, это у тебя пройдет. А сейчас я хотел бы поговорить о другом. Тебе на некоторое время придется прекратить свои слишком самостоятельные прогулки. Я хочу, чтобы ты никуда не выходила без охраны.
- Но почему? Это из-за Синдиката?
- Да.
- Но какое отношение Синдикат имеет к тебе и ко мне?
- Видишь ли, Синдикат пытается заставить меня продать им часть моей земли, с которой я не хотел бы расставаться. Моя неуступчивость их довольно сильно раздражает. Они уже угрожали мне и, весьма вероятно, попытаются похитить тебя, чтобы заставить меня пойти на эту сделку. Поэтому сейчас тебе нужно быть особенно осторожной.
- И как долго? Всю жизнь?
- Нет, полагаю, они скоро отступятся.
- Не надо считать меня ничего не смыслящим ребенком, папа! Мы оба прекрасно знаем, что они НИКОГДА не отступятся, если только не… Ну конечно! Ты уже решаешь эту проблему… своими методами.
- Что ты имеешь в виду?
- Я слышала в новостях, - Алина едва заметно усмехнулась, - что на главарей Синдиката напал настоящий мор, уже отправивший двоих из них в Серые Пределы. Вот я и подумала, не ждешь ли ты, когда этот мор закончит свою работу? А если у тебя есть основания на это рассчитывать, тогда…
- Думай, что несешь! - Барков вскочил и нервно заходил по кабинету. - Я не имею никакого отношения к этим убийствам!
- Если ты так говоришь, папочка, я тебе верю. - Но глаза Алины говорили о другом.

Глава 8 УБИЙЦА ЗА РАБОТОЙ (продолжение)

- Надо же! - восхитилась Селена. - А эти ребята неплохо подготовились к моему приходу!
С того места, где она находилась, открывался прекрасный обзор особняка Антона Сколинского. Именно там в настоящее время скрывались трое оставшихся членов Большой Пятерки. Прекрасное маги-зрение инфера-убийцы подсказало ей, что дом окружен несколькими слоями всевозможных магических защитных экранов. Половина из них была предназначена для защиты от обычного нападения: непрошеных гостей должно было либо поджарить, либо заморозить, либо полить кислотой. Другая половина защищала от вторжения магического: они блокировали магию телепортации и пространственных коридоров, а также защищали от разного рода боевых заклинаний и выстрелов из обычного оружия вплоть до ракетного залпа. Судя по количеству и мощности защитных экранов, их установкой и поддержкой занималось никак не меньше десятка адептов. Несмотря на все свои таланты, Селена сомневалась, что ей удастся взять эту крепость лобовым штурмом.
Она начала осматривать маги-зрением окрестности особняка и после недолгих поисков обнаружила еще кое-что интересное: за домом наблюдали усмирители! Селена тихо выругалась, - этих только здесь не хватало! Конечно, усмирителей было только трое, и среди них был всего один адепт. Такого количества было недостаточно, чтобы серьезно повлиять на исход схватки между ней и адептами Синдиката, но они были нежелательными свидетелями. К тому же Селена опасалась, что стоит этой троице передать сигнал, как сюда примчится целая толпа поднятых по тревоге оперативников КУ.
Требовалось как-то отвлечь усмирителей и разрушить магические экраны адептов Синдиката. На этот счет у Селены появилась одна идея. Она, правда, надеялась обойтись без применения этого средства, но, похоже, обстоятельства не оставили ей выбора. Уж больно заманчивым был гонорар в виде двух эдемитских амулетов. Если ей удастся их перенастроить на себя, она станет практически неуязвимой.
С трудом оторвавшись от сладких мечтаний, Селена еще раз с неудовольствием оглядела арену будущих боевых действий и, вздохнув о чем-то, дематериализовалась.
Телефон зазвонил около полуночи. Однако Дмитрий еще не спал и быстро снял трубку:
- Алло.
- Дима? Надеюсь, я тебя не разбудила? - спросила Алина Баркова.
- Нет, не беспокойся…
- Мне бы очень хотелось с тобой увидеться и поговорить обо всем, но, боюсь, в ближайшее время это не получится.

Предыдущая страница 7 Следующая страница


Ледяная Смерть 8

- Из-за твоего отца?
- Да, он чего-то боится и держит меня дома под круглосуточной охраной.
- Надо признать, у него есть для этого кое-какие основания. Те громилы, которые нам повстречались около Вечнолесья, приходили явно по твою душу.
- Знаю, и если бы не ты… С тобой я чувствую себя в безопасности. Возможно, мое первое предложение было непродуманным, но, после всего что произошло, мое желание выйти за тебя замуж только возросло и окончательно оформилось. Мне нужен от тебя определенный ответ: как ты на это смотришь?
- Ты хочешь, чтобы я играл в темную, Алина? Твои мотивы - тайна для меня.
- Но ведь и я не спрашиваю тебя о том… оружии.
- Ладно, квиты! - рассмеялся Дмитрий. - Знаешь, часть меня очень хочет сказать тебе «да».
- Так послушай эту часть! Она плохого не посоветует.
- Ладно, согласен, но с одним условием. Объяснения остаются за тобой. И получить их я должен до того, как мы поженимся. Если мы собираемся вступить в брак, хотя я не представляю, как ты сумеешь уговорить отца, мы должны доверять друг другу, по крайней мере в отношении целей этого поступка.
- Ты получишь все необходимые объяснения, можешь не сомневаться, и не пожалеешь о своем согласии.
- Я обещаю.
Положив трубку, Дмитрий откинулся на спинку кресла.
- Что за игру ты ведешь, девочка? - задумчиво прочнее он в пространство. - И почему у меня такое стойкие ощущение, что всему причиной самая банальная вещь в мире, а именно - деньги?
Южный Индостан. Сектор Дунар
Вряд ли существует лучшее отвлекающее средство для кого бы то ни было, чем выпустить на волю в непосредственной близости от него нескольких стихийников. Вообще-то добыть в Пандемониуме амулеты с укрощенными элементалами стихий было довольно трудно, но только не для Селены: у нее был один знакомый, способный решить эту проблему. Знакомого звали Ойн Таббл, и был он дварфом. Дварфы были родом из мира Дунар, состоящего в основном из гигантских горных систем.
Дварфов в Пандемониуме было немного, так как Дунар проник на Землю лишь в одном месте - южной части полуострова Индостан, но сделал это в дварфовском стиле - шумно, грубо и безжалостно. Фактически после этого вся Южная Индия перестала существовать. Сейчас на месте огромных городов, цветущих садов и влажных тропических лесов громоздились в диком хаосе клыки горных пиков, по меньшей мере, в полтора раза превышающих по высоте Гималаи. Пейзаж был крайне неприветливый, чтобы не сказать суровый.
Под стать ему были и сами дварфы - мрачный, нелюдимый народец, предпочитающий работу с металлом и драгоценными камнями общению с другими разумными существами, даже своими собратьями. Но была у дварфов одна особенность, благодаря которой они пользовались определенной популярностью среди богачей Пандемониума: они обладали редкостным талантом к созданию великолепных ювелирных изделий, холодного оружия и магических артефактов. Магия этой расы была специфической, связанной с вещами из камня и металла. Мало кто мог превзойти их в области наделения предметов магическими свойствами, но в то же время их адепты не могли сотворить даже самого никудышного огненного шара.
Ойн Таббл был мастером особого рода - специалистом по подчинению духов стихий и заключению их в специальные амулеты. На этот товар был неплохой спрос у богатых любителей экзотики или у тех, кто находил амулетам со стихийниками более практическое применение, чем просто быть частью коллекции редкостей. Табблу, впрочем, не было никакого дела до того, как заказчики используют его амулеты, лишь бы платили. А плату он брал немалую, и только золотом. Он даже не особенно боялся эдемитов и усмирителей, так как и теи другие редко заглядывали в горную страну, именуемую сектором Дунар.
Ойна Таббла и Селену нельзя было назвать друзьями, да и какие могут быть друзья у дварфа и тем более у инфера-убийцы? Тем не менее Селена не сомневалась, что он ей поможет. Дело в том, что он был ее должником, а быть в должниках у инфера не фунт изюму.
Около десяти лет назад Селена оказала ему большую услугу - убрала его главного конкурента по бизнесу, Дарима Борга, обставив все так, как будто тот не удержал под контролем стихийников, из-за чего и погиб. Такое было и раньше, так что особо копаться в этом деле никто не стал. Когда Таббл с замиранием сердца спросил Селену, что она желает в качестве гонорара, то получил худший из возможных ответов:
- Будем считать, что ты должен мне услугу.
А надо сказать, что нет такого должника инферов, который не мечтал бы с ними поскорее расплатиться.
Селена материализовалась за спиной дварфа, когда он вдумчиво вертел в руках рубин примерно в двадцать пять карат.
- Привет, Таббл! - дружелюбно окликнула его инферийка. - Не забыл меня?
От неожиданности дварф подскочил на добрые полметра и схватился за сердце:
- О горы, это вы! - пролепетал он, узнав Селену. - Нельзя же так пугать! У меня чуть сердце не остановилось!

- Ничего, ты у нас парень крепкий, - усмехнулась она. - Догадываешься, зачем я здесь?
- Есть возможность расплатиться? - со смесью страха и надежды спросил дварф.
- Точно! Мне нужны твои стихийные амулеты.
- Конечно-конечно. Вам сколько?
- Восемь.
- Восемь?! - возопил Таббл - Да вы с ума сошли!
- Прости, что ты сказал? - промурлыкала Селена. В глазах ее на миг полыхнуло адское пламя. - Я что-то плохо расслышала.
Дварф побелел как полотно и резко сбавил тон.
- Но вы же меня разорите! - жалобно проскулил он. - Это весь мой годовой запас!
- Да ладно врать! - отмахнулась Селена. - Знаю я вас, дварфов. У тебя наверняка где-то припрятана заначка, так сказать на черный день. Считай, что он наступил.
Московский мегаполис
Эдемитская библиотека располагалась в здании бывшей Ленинки. Здание было почти полностью разрушено во время Катаклизма, когда плоть Земли расступилась, давая место небольшому участку сектора Моррэй. К сожалению, возникший при этом пожар уничтожил и значительную часть фондов крупнейшей библиотеки России, а то, что удалось спасти, распределили по собраниям других библиотек. Ленинка фактически перестала существовать.
Однако вскоре по одним им известным причинам эдемиты дали распоряжение восстановить здание и даже расширить его, наняв для этого бригады дварфов и инсектов, являвшихся лучшими строителями во Множестве Миров. Поработали они на славу, и восстановленное здание стало больше и красивее прежнего. Эдемиты были полны решимости примирить друг с другом и объединить разношерстное население Пандемониума. Для этого они свезли отовсюду множество книг, по их мнению лучше всего рассказывающих об истории различных миров и рас, об их быте, нравах и традициях. В обязательном порядке в фонде каждой такой библиотеки содержался документальный труд эдемита Токларна «Черный день», вкотором излагалась официальная точка зрения правящего режима на Катаклизм, эксперимент Глеба Савранского, приведший к разрушению пространственно-временных барьеров между Мирами Множества и последовавшее за этим Время Хаоса. Разумеется, были здесь и местные книги, дабы визитерам было легче приспособиться к новым условиям. Большинство книг было переведено на всеобщий и переиздано при помощи земных книгоиздательских компаний. Так были сформированы фонды новой эдемитской библиотеки. Затем такие же были открыты во всех крупнейших городах мира.
Впрочем, особой популярностью эти библиотеки не пользовались. Посещали их в основном адепты, усмирители, а также те земляне и визитеры, которые вели дела с представителями других рас. Но встречались и исключения. Одним из таких исключений и был Дмитрий Рогожин.
В это субботнее августовское утро в библиотеке почти но было посетителей. Поэтому смотритель-эльф позволил себе заняться своим любимым делом - чтением, благодаря своему долгожительству и интересу к истории эльфы практически монополизировали должности смотрителей всех эдемитских библиотек, благо секторов Вечнолесья было довольно много по всему миру. Эльфа-смотрителя звали Ноэль Валар, и он работал в этой библиотеке со дня ее основания. Шаги Дмитрия заставили Ноэля оторваться от «Эллезарских сказаний», которые эльф, обладающий врожденными способностями к изучению языков, читал в оригинале. Он с неудовольствием поднял глаза на раннего посетителя, но едва узнал Дмитрия, как лицо его прояснилось. Молодой человек посещал библиотеку довольно регулярно и успел расположить к себе смотрителя своей неуемной жаждой знаний. Они даже называли друг друга по имени, хотя эльф был старше человека на добрые триста лет.
- Рад вас видеть, Дмитрий, - поприветствовал его Ноэль.
- Здравствуйте, Ноэль.
- Что вас сегодня интересует?
- У вас есть что-нибудь о возникновении Нордхейма?
- А, это. Конечно. - Ноэль слегка погрустнел. - Вам нужна «Гибель пяти миров», - посмертная летопись Фар-Сорна, написанная эдемитом Изоларом, который находился там с миссией наблюдателя и был одним из немногих спасшихся. Это единственная информация, дошедшая до нас. Она в секторе C третья полка сверху.
- Благодарю вас - Дмитрий отправился в указанном направлении.
Эльф печально посмотрел ему вслед. И этот туда же! Почему людей так интересует история войн и катаклизмов? Ведь есть масса гораздо более увлекательных вещей! Видимо, это в человеческой природе. Вздохнув, смотритель вернулся к изучению «Эллезарских сказаний».
Следуя указаниям Ноэля, Дмитрий довольно быстро нашел нужную книгу: в эдемитской библиотеке царил идеальный порядок. Конечно, молодой человек мог, не приходя в библиотеку, получить всю необходимую информацию у Каладборга. Но, во-первых, со времени схватки на краю Вечнолесья магический меч упорно не желал вступать в контакт, а во-вторых, Дмитрий подозревал, что Каладборг может умышленно исказить или утаить часть сведений, а ему нужна была беспристрастная информация… Если, конечно, видение этой истории глазами эдемита можно было считать беспристрастной информацией. Он уже слышал, что Нордхейм возник на месте нескольких погибших миров, а то, что Каладборг нашелся именно там, наводило на мысль, что он мог быть как-то связан с этими событиями. Сложив два и два, Дмитрий решил спросить в библиотеке информацию о Нордхейме, не упоминая Каладборг. Таким образом, он мог получить необходимые сведения, не привлекая излишнего внимания, что небезосновательно считал опасным: усмирители не дремали. Та же Аллерия Делланаль, дойди до нее информация о Каладборге, с превеликим удовольствием отправит его в камеру.
Дмитрий сел за стол и погрузился в чтение. Повествование оказалось более живым, чем он мог ожидать, учитывая, что автором был эдемит. Интуиция не подвела его: нужные сведения в книге были. И чем дальше продвигался Дмитрий, тем сильнее становилось его волнение… Молодой человек в свое время освоил технику быстрого чтения и уже через три часа дошел до конца книги. Прочитанное просто ошеломило его: шутка ли, - он нашел оружие, способное при определенных обстоятельствах уничтожать миры! Это было невероятно, чудовищно и… завораживающе.
- Так вот ты какой, северный олень! - потрясенно прошептал Дмитрий, закрывая книгу. - И что же мне теперь со всем этим делать?
За то время пока Селена отсутствовала, в окрестностях дома Сколинского практически ничего не изменилось. Все так же стояли в несколько слоев экраны адептов Синдиката, никуда не делись и усмирители. Подкрепление к последним пока тоже не прибыло. Селена недобро усмехнулась:
- Я вернулась с гостинцами, ребята. Надеюсь, всем хватит!
Однако даже с такой мощной поддержкой, как шесть огненных и два земляных стихийника, она не собиралась бросаться в атаку очертя голову. Если бы Селена не продумывала до деталей свои действия в подобных делах, она никогда не стала бы тем, кем являлась сейчас, - одной из лучших убийц в Нижнем мире. Те козыри, что были у нее на руках, надлежало разыграть оптимальным образом. Селена еще раз изучила магические экраны вокруг особняка и удовлетворенно хмыкнула: адептов Синдиката нельзя было назвать мастерами своего дела. Экраны были очень мощные. Они даже чуть подрагивали от переполнявшей их Силы, но в этом и был их главный недостаток: они достигли предела насыщения и были не очень-то стабильны. Теперь стоило в них добавить хоть чуть-чуть энергии и… Опытные адепты всегда оставляют в экранах резервы для насыщения, так сказать на всякий случай. Дело в том, что когда защитный экран подвергается атаке, чисто рефлекторной реакцией поддерживающего его адепта, каким бы он ни был опытным, является подпитка его дополнительной порцией энергии для упрочения. Если резерв оставлен, это не страшно, но, если нет, экран теряет стабильность, и тогда тому, кто его ставил, не позавидуешь. Так как добавить в экран энергии мог только его создатель, нужно было лишь спровоцировать адептов Синдиката на вышеозначенные действия, а заодно слегка занять делом усмирителей, чтобы не мешались под ногами.
- Ладно, парни, - улыбаясь, произнесла Селена, - теперь позабавимся!
Первыми она высвободила земляных элементалов и направила их на усмирителей. А чтобы тем жизнь медом не казалась, отправила за ними следом еще одного огненного. Теперь настала очередь крепости Синдиката. На нее Селена обрушила ударную мощь пяти огненных стихийников. Напряжение нужно было распределить по всему периметру обороны - так больше шансов на то, что у кого-то из обороняющихся адептов не выдержат нервы и он добавит энергии в перенасыщенный экран. Поэтому стихийники, согласно приказам Селены, разделились, чтобы атаковать с разных сторон.
Игорь Белов, адепт группы слежения КУ, обнаружил усиление магической активности вокруг особняка Сталинского не сразу: проклятые защитные экраны, поставленные адептами Синдиката, слишком сильно фонили. Они явно были поставлены по принципу «сила есть - ума не надо»: в них запущено слишком много энергии. Адепт поморщился: «Дилетанты!» Он не терпел, когда делом занимаются непрофессионалы.
И все же даже на фоне этого буйства магической энергии высвобождение сразу пяти огненных стихийников не могло остаться незамеченным. Белов пока не понял, что произошло, но среагировал мгновенно.
- Тревога, ребята! - крикнул он двоим бойцам, на всякий случай выставил свой экран защиты вокруг всех троих и приготовился к телепатической передаче Лестеру. Hо в следующий миг пол комнаты позади усмирителей вздыбился - и, проламываясь сквозь него, в помещение начали вползать две жуткие, бесформенные фигуры, напоминающие хаотичное нагромождение каменных глыб. «Земляные элементалы!» - понял Белов.
- Защитный экран есть? - крикнул один из бойцов, а когда адепт кивнул, метнул в стихийников гранату. Экран защитил людей от осколков, а одному из элементалов оторвало пару конечностей и часть туловища. Впрочем, отколотые части тут же поползли к основному телу, стремясь соединиться с ним. Белов понимал, что без магии с ними не справиться, но сильно сомневался в том, что ему удастся одолеть сразу двоих. Надо было вызывать подкрепление, что он и сделал в телепатическом диапазоне.
Крик, впрочем, получился значительно менее громким и акцентированным, чем он хотел, так как в то же мгновение на его защитное поле обрушилась атака сразу с двух сторон: неповрежденный элементал земли метнул острую каменную глыбу, а позади людей взорвалось сотыми осколков окно, и оттуда ударила струя пламени. Это подоспел огненный элементал.
План Селены сработал как по нотам. Магические экраны вокруг особняка помешали адепту усмирителей вовремя заметить атаку стихийников, адепты же внутри дома были сейчас и вовсе почти слепыми и глухими, сумасшедший фон их собственной магии заглушал все и вся.
Со стороны дома, где скрывались усмирители, послышался треск, грохот и взрыв гранаты.
- Так, земляные уже добрались, - ухмыльнулась Селена и тут же накрыла этот дом заблаговременно подготовленным заклинанием «колпак тишины», блокирующим как магические, так и любые другие передачи оттуда. Инферийка хорошо усвоила урок особняка Сатарова, когда орк-адепт успел телепатически предупредить босса об опасности. Того, правда, это не спасло, но Селена не собиралась дважды совершать одну и туже ошибку.
На усмирителей можно было больше не обращать внимания: им есть чем заняться. Селена переключилась на особняк Синдиката: вокруг него творились события, интересующие ее гораздо больше.
Такеши Ояма нервно расхаживал по комнате из угла в угол.
- Нет, я так больше не могу! Какого черта ваши люди не дают о себе знать, господин Сколинский?
- Думаю, потому, что не могут, господин Ояма, - сфилософским спокойствием ответил хозяин дома. - Надо быть реалистами. Похоже, мы проиграли.
- Проиграли?! - взвился Ояма. - И что же вы мне предлагаете? Сидеть здесь как в камере смертников и ждать палача?!
- Я предлагаю вам для начала успокоиться, - презрительно сказал Сколинский. - Паникой горю не поможешь. Нам сейчас остается только ждать. Есть вероятность, и немалая, что суперубийца Баркова обломает зубы о нашу оборону, или его при попытке штурма дома возьмут усмирители. А тогда мы будем избавлены от необходимости прятаться здесь вместе и сможем разделиться. По отдельности даже усмирителям будет сложнее за нами уследить, и у нас появится свобода маневра для нанесения контрудара.
- Все это замечательно, - вмешался в разговор КирДал. - Но тут есть два больших «если». Во-первых, нет никакой гарантии, что эти защитные экраны остановят убийцу, а во-вторых, сколько он будет нас здесь мариновать? Неделю, месяц? Он может себе позволить ждать. А от постоянного напряжения кто-нибудь из наших адептов может допустить ошибку…
И тут, словно в ответ на вопрос котообразного уроженца Моррэя, послышался глухой звук взрыва, а несколько секунд спустя сумрак летнего вечера прорезали какие-то алые всполохи. Главари Синдиката вскочили на ноги.
- Что, черт возьми, происходит?! - озвучил общую мысль Ояма.
- Штурм, господа, - послышался ответ.
Все трое обернулись. В дверях стоял один из адептов. Его лицо было бледным и напряженным.
- Штурм? - переспросил Сколинский, - И кто же нас штурмует? Один убийца?
- Нет, пять огненных стихийников.
Огненные стихийники атаковали одновременно по всему периметру. Первые три защитных экрана, предназначенные для защиты от обычных убийц, они преодолели играючи. Далее шли силовые поля, совмещенные с антимагическими щитами. Стихийники налетели на первое из них с разгону. Поле задрожало, но выстояло. А дальше сработал тот самый условный рефлекс, на который так рассчитывала Селена: адепты обороняющихся щедро добавили в защитный экран магической энергии. Перенасыщенный силой экран потерял стабильность и лопнул, а огромное количество наполнявшей его энергии разлилось во все стороны.
Стихийники, сами полностью состоящие из энергии, этого даже не заметили, чего нельзя сказать об адептах Синдиката. Ударная волна от взорвавшегося экрана обрушилась на следующий слой магической защиты, а мгновением позже в него врезались и стихийники, и этот слой тоже не выдержал. Море вышедшей из-под контроля энергии адептам удалось остановить лишь на последнем рубеже, но какой ценой! Сила отдачи была столь велика, что половина адептов, не выдержав удара, потеряла сознание, остальные же едва держались на ногах. Тем не менее последний экран устоял.
Время работало против Селены: на отзвуки магической бури, которая здесь бушевала, с минуты на минуту должны были прибыть поднятые по тревоге отряды усмирителей. Надо было форсировать события. Решив, что для обеспечения занятости усмирителей из группы слежения хватит и двоих земляных стихийников, она отозвала оттуда огненного и следом за ним пошла в атаку сама.
Ситуация была патовая: стихийники пока не могли преодолеть защитный экран усмирителей, а те никак не могли контратаковать, так как приходилось непрерывно защищаться. Игорь Белов скрипел зубами от бессилия. Он почувствовал, что его телепатический сигнал не прошел, увяз как будто в вате, - очевидно, убийца накинул на них Колпак тишины. А пока усмирители тут воюют со стихийниками, он вскроет перенасыщенные экраны адептов Синдиката, и главарей Большой Пятерки можно будет хоронить. Восхититься остроумием врага мешало горькое осознание того факта, что его, опытного адепта, провели как мальчишку.
Внезапно огненный стихийник замер, затем метнулся прочь и исчез, - очевидно, убийце потребовалась помощь. Адепт приободрился - появился шанс переломить ситуацию.
- Гранаты! - скомандовал он бойцам.
Им не надо было повторять дважды. Две гранаты полетели в ближайшего земляного элементала, расколотив его на несколько кусков, которые, правда, поползли друг к дpyry, чтобы соединиться вновь, но Белов рискнул ослабить защитное поле, чтобы ударить заклинанием расщепления. Для целого стихийника оно было бы слабовато, но на обломки подействовало прекрасно, - они прекратили движение и стали рассыпаться в мелкий песок. Однако другой стихийник почувствовал, что поле ослабло, и метнул обломок скалы, который проскочил защитy, лишь чуть-чуть потеряв в весе, и полетел прямо в голову адепту. И лежать бы Белову с размозженной головой, если бы не один из бойцов, сбивший адепта с ног и тем самым спасший ему жизнь.
Защитный экран дрожал и прогибался под натиском шести огненных элементалов. Ситуация находилась в состоянии неустойчивого равновесия. Чтобы нарушить его, хватило бы и пустяка.
Но Селена, материализовавшаяся позади атакующих стихийников, на пустяки размениваться не собиралась. В ее руках возник дезинтегрирующий арбалет. Лица адептов Синдиката посерели от ужаса. Они поняли, что их ждет, но поделать ничего не могли: все их силы уходили на сдерживание стихийников. Злорадно улыбнувшись, Селена выстрелила. Дезболт стал той соломинкой, что переломила спину верблюду: он прорвал экран и обратил в прах одного из адептов. Защитный экран рухнул, и стихийники с торжествующим ревом ринулись на полумертвых от усталости адептов. Одному из последних, правда, удалось всадить в мчащегося на него огненного элсментала ледяной шар, отчего тот взорвался с оглушительным грохотом. Но эта жалкая попытка сопротивления уже не могла ничего изменить: остальные адепты через несколько секунд были уже охвачены пламенем.
Селена предоставила стихийникам завершать уничтожение магической армии Синдиката и телепортировалась ближе к центру особняка, откуда исходили эманации страха и отчаяния, - там скрывались обреченные члены Большой Пятерки.
- Они проигрывают, - нервно произнес адепт, - я чувствую это. Последний экран пал. Разрешите мне помочь им!
- Оставайся здесь! - резко сказал Сколинский. - Твоя первоочередная задача - беречь наши жизни. Вот этим и занимайся!
- Но один я их не сберегу: против пяти стихийников мне не выстоять!
Сколинский передернул затвор пистолета:
- Почему-то я не думаю, что этот убийца доверит стихийникам выполнять свою работу. Нет, он придет сам.
- А тебя-то он здесь точно не ожидает увидеть, - подхватил Кир Дал. - Сюрприз будет! Ты наше секретное оружие. - Моррэец тоже достал пистолет и проверил обойму. - Стихийниками управляет убийца, это точно. Если нам удастся убить его, они просто займутся беспорядочным разрушением, а мы сможем скрыться.
Даже на бледном от страха лице Оямы на мгновение мелькнула кривая усмешка: впервые перед ним забрезжила надежда на спасение. Он до боли в пальцах сжал рукоять оружия.
В коридоре послышался шум, выстрел, глухой звук падения тела, затем еще одного.
- Так, охранникам конец, - хладнокровно констатировал Сколинский. Приготовились!
Он бы мог созвать сюда десятки телохранителей, но решил этого не делать. Все равно толку от них никакого, только пушечное мясо для убийцы, а вот пристрелить в суматохе друг друга или кого-нибудь из боссов они могут запросто. Все трое встали так, чтобы никто не находился в зоне видимости из дверного проема, и направили пистолеты на дверь. Адепт тоже поднялся и выставил перед боссами магический щит.
Раздался взрыв, и дверь разлетелась в шепки. В дыму в дверном проеме мелькнул чей-то размытый силуэт. Главари Синдиката открыли беспорядочный пистолетный огонь, а адепт ударил ледяным шаром, но все без видимого эффекта. На несколько секунд наступила тишина, нарушаемая лишь треском пламени со стороны первого этажа. Боссы Синдиката напряженно всматривались в темноту за дверью, когда прямо за спиной адепта материализовалась Селена. Одним движением рук она легко сломала ему шею, но тело не отбросила, а использовала как щит. Не то чтобы инферийка очень боялась пуль, но, чем эдемит не шутит, некоторые из них могли быть покрыты специальным составом по рецептуре Верхнего мира (такое иногда практиковалось), а это уже серьезнее. Ояма и Сколинский открыли огонь, однако пули застревали в теле адепта, а Кир Дал, прошипев «Инфер!», метнулся к двери.
Убежать он не успел: в руке Селены возник пистолет, и пуля настигла его на самом пороге, перебив позвоночник. Вторая пуля угодила точно в переносицу Такеши Ояме, а еще две, попав в горло и глаз, оборвали жизнь Антона Сколинского. Селена отшвырнула ставший нeнужным труп адепта. Затем инферийка, ладонью впитав души Сколинского и Оямы, не спеша подошла к корчившемуся на полу Киру Далу и ударом ноги перевернула его на спину. На клыках визитера выступила кровавая пена. Он явно был не жилец, но сейчас Селена не могла позволить себе удовольствие понаблюдать за его агонией.
- Знаешь, говорят, у кошек девять жизней, - сказала она, улыбаясь. - Давай проверим!
С этими словами Селена поставила ногу в изящном крокодиловом сапоге ему на горло и резко повернула стопу. Раздался хруст - и последний из Большой Пятерки испустил дух. Впитав еще одну душу, Селена тихонько засмеялась: приятно, эдемит побери! Она прислушалась. На первом этаже ревело пламя - стихийники отрывались вовсю, очевидно покончив с адептами. В панике бегали и кричали бойцы обезглавленного Синдиката, еще не знающие, что охранять им больше некого. А вот это уже интересно: всплеск магического поля другой, третий, - прибывают адепты усмирителей. Как их много! Этак, чего доброго, они и эдемита сюда позовут! «Ладно, ребята, мне пора. Контракт выполнен, а с вами мне разбираться недосуг!» - подумала убийца. Остатки энергии от разрушенных экранов Синдиката и эманации стихийников, конечно, скроют ее слабый след. Перед отбытием Селена призвала обратно в амулет одного из стихийников - авось пригодится, и тут же уловила сильный всплеск маги-поля - появился серьезный персонаж, не иначе эдемит. «Надо же, как в воду глядела!» - с ухмылкой подумала убийца и дематериализовалась. Ей оставалось всего ничего - получить свой гонорар. А если людишки и этот дроу вздумают фордыбачить, горе им!

Глава 9 РАСПЛАТА С УБИЙЦЕЙ

Стихийников взять под контроль не удалось - пришлось их уничтожить, а затем тушить особняк, пылавший так, как будто его облили бензином. От дома осталось немного - пять духов огня поработали на славу. Естественно, ни о каких следах убийцы в таком хаосе не могло быть и речи, что чрезвычайно удручало Джона Лестера, который формально был главным на объекте. Формально, потому что фактически расследование велось с оглядкой на эдемита Пириэла, прибывшего сюда, что называется, на шум драки. Очень серьезной драки.
Лестер печально вздохнул. Множество трупов, в том числе около десятка адептов и главные фигуранты дела - боссы Большой Пятерки, полусгоревший особняк, шесть уничтоженных стихийников и никаких следов убийцы - таковы были неутешительные итоги этого дела, ставшего крупнейшим поражением московского КУ после теракта на площади Примирения. Перспектива доклада Пириэлу о неудаче также не сильно вдохновляла Лестера, но избежать этого было невозможно.
Эдемита он нашел в обществе Аллерии Деланналь, которую тот по непонятным причинам выделил из всего московского отдела КУ и приблизил к себе. Последнее обстоятельство весьма раздражало Лестера: почему доверенным лицом Пириэла стал не он, старший адепт, а новичок КУ эльфийка-самоучка? Впрочем, раздражение свое он благоразумно замаскировал под почтительной улыбкой.
- А, господин Лестер! - приветствовал его эдемит. - Каковы наши итоги?
- Неутешительные, уважаемый Пириэл, - мрачно сообщил Лестер. - Объекты мертвы, все их адепты - тоже, разбушевавшихся стихийников пришлось уничтожить, а в этом магическом хаосе найти следы убийцы просто невозможно.
- И что ваша группа наблюдения? Почему они не сигнализировали вам вовремя?
- Я говорил с адептом группы, Игорем Беловым. Их тоже атаковали стихийники, а потом кто-то, вероятно, убийца, накинул на них Колпак тишины.
- Вот как? - Пириэл удивленно приподнял брови. - Весьма остроумное решение. Тут налицо явный стратегический подход. Да еще такое количество стихийников… Я начинаю думать, что вы правы, Аллерия, и мы имеем дело с инфером-убийцей. Кто еще мог так блестяще разделаться с верхушкой Синдиката, охраняемой целой армией адептов, и оставить при этом с носом весь московский КУ?
Лестер проглотил насмешку:
- Даже если это и так, доказательств у нас все равно нет.
- Это я и без вас знаю! - В тоне эдемита впервые прозвучало раздражение. - Ищите заказчика. Только от него мы можем получить ответы! Ладно, работайте, - Пириэл отвернулся, пытаясь совладать с нервами: дела шли отвратительно и с каждым днем становились все хуже. Ему только что сообщили о недавнем убийстве двоих усмирителей в Болгарии. Эдемит не привык проигрывать, а сейчас неудачи следовали одна за другой. Правда, пока они были мелкими, но за свою долгую жизнь эдемит уже имел возможность убедиться, что в таких делах количество имеет свойство быстро переходить в качество.
«Я голоден».
«Что?»
«Я голоден, - повторил Каладборг. - Покорми меня!»
Дмитрий очень устал. На работе был тяжелый день, а с полудня еще ни с того ни с сего разболелась левая нога, в которой он носил меч. Пришлось принять обезболивающее, но тупая боль не утихала. Молодой человек опасался, что это как-то связано с Каладборгом, и вот эти опасения подтвердились. Каладборг заговорил, когда Дмитрий собирался уже ложиться спать, надеясь, что хотя бы во сне ледяные тиски боли отпустят его.
«Покормить тебя? - ошеломленно переспросил молодой человек. - Но как?»
«Не прикидывайся дураком! Ты ведь читал «Гибель пяти миров». Там все написано. - Перед глазами Рогожина возник образ: сияющий синим огнем меч пронзает тело человека, затем обезглавливает орка. - Мне нужны кровь и души!»
Ужас охватил Дмитрия. В «Гибели пяти миров» действительно упоминалось о том, что Каладборг питался кровью и душами врагов, но там не было ни слова о том, что ему требуется РЕГУЛЯРНАЯ кормежка.
«Нет, так не пойдет! Я не буду убивать только ради того, чтобы ты удовлетворил свой голод и жажду. Тебе придется подождать, когда вновь представится случай»
«Да что ты говоришь? - прошипел Каладборг. - Неужели?»
Боль резко усилила свою хватку. Теперь ее ледяные когти раздирали уже обе ноги и низ живота молодого человека. Дмитрий вскрикнул и упал на пол.
- Ну как ощущения? Хочешь стать инвалидом, не доживешь до тридцати?»

Предыдущая страница 8 Следующая страница


9 Дмитрий Лазарев

«Иди к дьяволу! - процедил Дмитрий сквозь стиснув от боли зубы. - Тебе не превратить меня в серийного убийцу! Я лучше сдохну!»
- А как насчет благодарности? - сменил тактику Калалюрг. - Вспомни, я дважды спасал тебе жизнь и, кто знает, может быть спасу еще не раз!»
- Все равно, - покачал головой Дмитрий. - Я не могу убивать ни в чем не повинных людей ради твоей прихоти.
«Так найди повинных! В вашем городе наверняка полно преступников. Выбери какой-нибудь неблагополучный район и сходи туда прогуляться. Уверен, случай представится!»
- А звери? - ухватился за соломинку Дмитрий. - В секторе Кантард полно хищников!»
«Не пойдет. Мне нужны разумные существа».
- Но меня схватят усмирители!
«Не схватят, если ты будешь осторожен. Да и я помогу. Мы одно целое, Дмитрий, и должны поддерживать друг друга!»
- Хорошо, - сдался Дмитрий. - Мы сделаем это, но выбор жертвы за мной.
Каладборг промолчал, и молодой человек от всей души надеялся, что это молчание - знак согласия.
Андрей Барков нажал кнопку пульта, выключив телевизop, и повернулся к Анне Берестовой и Ньюмену, тоже с волнением смотревшим новости. На губах бизмена играла торжествующая улыбка.
- Ну что же, дамы и господа, кажется, наши проблемы с Синдикатом позади! Сейчас, без Большой Пятерки, там начнется кровавый передел власти, а когда он закончится, те, кто останутся в живых, и думать забудут о «Барков энтерпрайзес».
- Думаю, вы правы, - сдержанно согласился Ньюмен.
Анна же ограничилась вымученной улыбкой.
- Да ладно вам киснуть! - засмеялся Барков. - Мы победили! Нам есть что отметить. Доставай шампанское и бокалы, Дэвид. Ты знаешь, где они. А я пока найду Дейта.
Он потянулся к телефону, но звонок раздался раньше. Барков снял трубку:
- Да?
- Тут Дейт Лостран, Андрей Сергеевич, - сообщила секретарша.
- Отлично! Пусть заходит.
- Дейт Лостран зашел стремительным шагом, поздоровался с Барковым и кивнул остальным.
- Ты вовремя, Дейт, - жизнерадостно приветствовал его Барков. - Мы как раз готовимся отмечать победу!
- Возможно, с этим следует повременить…
- Почему?
- Со мной связалась наша… наемница. Она хочет встретиться с нами и получить свой гонорар.
Улыбка Баркова увяла.
- Когда?
- Через час на старом месте.
- Но… у нас ведь все под контролем?
- В общем-то да, но я посоветовал бы всем присутствующим надеть защитные амулеты. Хоть какая-то страховка на случай непредвиденных осложнений.
- Всем? - Анна побледнела, - Разве мне тоже необходимо быть там?
Лостран бросил на нее презрительный взгляд:
- Она хочет видеть всех, чьи имена есть на договоре. Если кого-то не будет, это вызовет у нее подозрения.
- Ты уверен, что договор будет при ней? - спросил Барков.
- Я настоял на этом: договор в обмен на гонорар. Она сочла это требование вполне приемлемым.
- Что ж, ладно, празднование пока придется отложить… до того как мы решим ВСЕ наши проблемы, - подытожил Барков. - Готовьтесь, через полчаса встречаемся здесь, а Дейт переместит нас в мой загородный дом.
Анна и Ньюмен вышли. Дейт Лостран испытующе посмотрел на Баркова:
- С вами все в порядке, босс?
- Конечно, в полном! Иди, Дейт, встретимся через полчаса. Мне нужно еще кое-что сделать.
Лостран покинул кабинет. Барков подошел к столу и открыл ящичек из красного дерева, в котором держал сигары. Прикурить ему удалось лишь с третьей попытки: у него дрожали пальцы.
Прогулка по улицам Московского мегаполиса ночью - довольно рискованное занятие. В относительной безопасности можно себя чувствовать только в центральных кварталах, прилегающих к эдемитскому представительству и зданию КУ. Но чем дальше от центра, тем больше шансов у добропорядочного гражданина расстаться с кошельком, здоровьем или жизнью. Поэтому горожане, не шибко надеясь на патрули усмирителей, старались без особой необходимости не искушать судьбу ночными прогулками. А если уж приходилось, то держались по возможности поближе к центру города.
Однако цели Дмитрия Рогожина, вышедшего на прогулку в этот поздний час, были прямо противоположной. Его путь лежал в сторону окраин мегаполиса, подальше от усмирителей. Он, что называется, искал приключений на свою голову. Такое поведение плохо согласовалось с образом нормального, здравомыслящего и законопослушного гражданина, каковым он являлся уже двадцать семь лет, но Дмитрию было на это плевать. События, которыми изобиловала последнее время его жизнь, даже с натяжкой не подходили под категорию нормальных.
Дмитрий шел, слегка прихрамывая. Его левая нога налилась ледяной болью, которая все не отпускает: Каладборгу было мало обещаний и намерений. От сектора Кантард расползался во все стороны густой, как кисель желто-зеленый туман. Это было довольно неприятно, так как под его прикрытием в город могли пробраться какие-нибудь хищники средних размеров, - например, группа лунных гончих, а то и что-нибудь похуже. Нельзя сказать, что Дмитрий с Каладборгом на бедре очень уж боялся встречи с этими тварями, но драка с применением магического меча могла привлечь внимание патрулей усмирителей, которые в окрестностях Кантарда встречались все-таки чаще, чем в других местах. Поэтому молодой человек счел за лучшее обойти этот сектор по большой дуге.
Сон к Аллерии Деланналь не шел. Ей, привыкшей к свежести и ночным ароматам Вечнолесья, трудно спалось в душной квартире в центре мегаполиса. Но она сознательно пошла на эту жертву: чтобы успешно работать в КУ, нужно уметь чувствовать и понимать этот мир и его обитателей. А сбегая при первой возможности в уют и безопасность зачарованных пущ, этой цели не достигнешь. Поэтому она и решила снять эту квартиру, а Долохов помог ей уладить все формальности. Вспомнив о напарнике, Аллерия ощутила теплоту в груди. Этот человек стал для нее братом, которого у нее никогда не было. Он принял ее в патруле, куда ее назначили сначала, помог преодолеть некоторое отчуждение коллег-людей, не обращал внимания на излишний идеализм и резкость ее суждений, на некоторую заносчивость, свойственную всей эльфийской расе… Она никогда не сможет в достаточной мере отблагодарить его.
Аллерия, утомленная борьбой с бессонницей, села на кровати. В этот миг поселение в человеческой квартире уже не казалось ей столь хорошей идеей. В коридоре внезапно возникло серебристое свечение, и Аллерия ощутила всплеск маги-поля. Это бы не так удивило ее, если бы она самолично не установила в квартире двухуровневую защиту от подобных магических визитов.
«Успокойтесь, Аллерия, это я, - зазвучал в ее голове телепатический голос Пириэла. - Простите за вторжение в столь неурочный час, но это важно. Собирайтесь, мы немедленно отправляемся».
- Куда?
«В Софию. Там на днях убили двоих усмирителей. Это может иметь отношение к нашему делу. Собирайтесь, подробнее расскажу на месте».
Когда Селена материализовалась в загородном доме Андрея Баркова, вся четверка нанимателей уже ожидала ее. Инферийка испытующе оглядела их. Мужчины внешне выглядели спокойными, хотя пальцы Баркова слегка подрагивали, женщина же явно нервничала. В этом не было ничего необычного: вряд ли в ее жизни часто случались встречи с инферами. Селена присмотрелась к Дроу: он беспокоил ее больше всего. От него можно было ожидать любой каверзы. К обычной ауре адепта примешивались оттенки, свойственные тем, кто имеет отношение к Верхнему миру. Селена очень надеялась, что эти оттенки появились из-за того, что адепт принес запрошенный ею гонорар - два амулета усмирителей. В течение этих секунд, пока убийца и наниматели обменивались изучающими взглядами, с лица Селены не сходила легкая улыбка.
- Итак, дамы и господа, - прервала молчание гостья из Нижнего мира, - свою часть договора я выполнила. Все интересующие вас личности более не числятся среди живых. Вы наверняка могли в этом убедиться, посмотрев местные новости. Надеюсь, вы тоже выполнили свою часть обязательств и принесли мне оговоренный гонорар?
- Да, конечно, - откашлявшись, произнес Барков. - А договор… при вас?
- Я отдам его только в обмен на гонорар, и ни секундой раньше. Точнее, не отдам, а уничтожу на ваших глазах. Думаю, такой вариант всех устраивает?

Дроу, а за ним и все остальные согласно кивнули.
- Вот и хорошо. Однако мы теряем время. Гонорар! - Селена на всякий случай привела амулет со стихийником, спрятанный у нее в сапоге, в состояние готовности. Теперь, чтобы выпустить на волю огненного элементам, требовалось лишь легкое усилие воли.
Дроу полез за пазуху и извлек оттуда… нет, отнюдь не два амулета усмирителей, а сияющую серебристым светом сферу, от одного взгляда на которую у Селены похолодело внутри. Это был «глаз геноцида», мощное оружие, специально созданное эдемитами для уничтожения обитателей Нижнего мира. Вот этого убийца никак не ожидала. Но думать о том, какими путями этот эдемитский артефакт попал к обычному независимому адепту, Селене было некогда, - она начала действовать. Инферийка отчаянно метнулась в сторону, уходя от гибельного луча, вырвавшегося из «глаза», одновременно формируя в руке дезинтегрирующий арбалет, но выстрелить не успела. Дело в том, что «глаз геноцида» помимо смертоносного луча источал широким веером сияние меньшей интенсивности, которое, однако, губительно воздействовало на силу инфера - как магическую, так и физическую. Не до конца сформировавшийся арбалет растворился в воздухе, а Селена ощутила резкую боль и слабость во всем теле. Ее колени подогнулись, и она рухнула на пол.
Дроу не спеша приближался к поверженной наемнице. Он держал «глаз» перед собой, чтобы его излучение непрерывно действовало на Селену, оставляя ее беспомощной. Она попыталась освободить стихийника, затем телепортироваться, но все бесполезно: излучение проклятого «глаза» блокировало ее Силу. Очевидно, адепт уловил эту ее бесплодную попытку к бегству, потому что на его лице появилась мерзкая торжествующая ухмылка. Селена ответила ему взглядом, полным ненависти и страха: она понимала, что находится в полной его власти. И это состояние беспомощности, столь непривычное для инфера-убийцы, удручало ее сильнее, чем перспектива скорой смерти. Селена теперь понимала свою ошибку: следовало сразу же высвобождать стихийника, пока была такая возможность. Но она слишком привыкла полагаться на собственные силы, а они на этот раз ее подвели.
- Итак, - произнес Дейт Лостран, упиваясь своей победой, - нам нужен договор. Отдайте нам его - и вы останетесь живы.
Селена ответила на эту явную ложь презрительной усмешкой. Она не питала иллюзий относительно своей дальнейшей участи. Чтобы отпустить живым, имея возможность убить ненавидящего тебя инфера, надо быть круглым дураком. А этот дроу дураком отнюдь не выглядел.
- Ну что же, - зловеще усмехнулся адепт, - Другого я и не ожидал. Но возможно, у меня получится вас переубедить.
«Глаз» вспыхнул ярче, и ослепительный луч ударил в ногу Селены. Как ни старалась убийца сдержать крик, это ей не удалось, ибо боль была воистину адской. В ногe осталась дыра с обожженными краями, из которой потекла зеленоватая фосфоресцирующая жидкость - кровь инфера.
- Будь ты проклят, ублюдок! - прошипела Селена, сжимая ужасную рану рукой.
- Договор, леди! Я начинаю терять терпение!
- У меня его с собой нет. Он в надежном месте. Я бы могла телепортировать его сюда…
Дроу презрительно расхохотался:
- Не держите меня за дурака, леди! Думаете, я куплюсь на такую детскую ложь? Он где-то при вас, я знаю.
- Так обыщите меня! - Селена блефовала. Договор был действительно при ней, но скрыт иллюзией невидимости. Иллюзия была результатом действия специального зелья, а не Силы инфера, поэтому убийца надеялась, что бумагу не найдут. А значит, будет шанс поторговаться.
- А что, это мысль… - Адепт усилил интенсивность излучения «глаза». Слабость и боль во всем теле Селены усилились. Даже двинуться было сейчас для нее почти невыполнимой задачей.
Дейт Лостран взглянул на Баркова, тот кивнул и коротко приказал:
- Дэвид, давай!
Ньюмен встал, подошел к Селене, благоразумно стараясь не загораживать ее от взгляда адепта, и на мгновение замер в нерешительности.
- Смелее же! - подбодрил его Лостран. - Она беспомощна.
Ньюмен склонился к Селене и начал неторопливо и тщательно обыскивать ее, стараясь не смотреть в адское пламя глаз убийцы. Иллюзия действовала и на осязание, так что он ничего не нашел.
- Пусто, - констатировал Ньюмен, поворачиваясь кЛострану.
Адепт на мгновение смешался, но потом его лицо вновь расплылось в улыбке:
- Ну конечно! Как я сразу не подумал! - Он повернулся к сумке, которую принес с собой, и принялся в ней рыться, не переставая при этом окатывать инферийку обессиливающим излучением «глаза». Наконец, удовлетворенно хмыкнув, извлек небольшой пузырек с жидкостью синего цвета. - Как видите, леди, мы хорошо подготовились к встрече.
Он бросил пузырек Ньюмену:
- Капните на нее несколько капель.
Селене стоило большого труда не застонать от отчаяния. Она прекрасно знала, что в пузырьке - зелье, рассасывающее иллюзии. Сейчас они найдут договор - и последний шанс выторговать себе небольшой срок жизни и возможность бежать будет упущен. Но поделать она ничего не могла. Вот если только…
Капли зелья рассеяли иллюзию. Ньюмен снова стал обыскивать ее, и вскоре его пальцы сомкнулись на свернутом в трубочку договоре. Внезапно он услышал над ним шепот Селены:
- Ну что, мачо, понравилось меня лапать? А трахнуть не хочешь?
Слегка ошарашенный, Дэвид Ньюмен не удержался и на мгновение взглянул в лицо Селены. Тут же пламя ее глаз поглотило его. Конечно, эдемитский артефакт вбирал Силу у инферийки, однако не всю, оставляя какие-то жалкие крохи. Вот эти-то крохи и копила Селена все время, пока лежала здесь беспомощная, чтобы выплеснуть все накопленное в отчаянную гипнотическую атаку на Ньюмена.
Дейт Лостран краем глаза уловил какое-то изменение в его ауре. Пара секунд ушла у дроу на то, чтобы понять, что это может означать, и, когда начальник службы безопасности резко развернулся к нему с пистолетом в руке, адепт успел поставить защитное поле, отразившее пулю. Затем Лостран нанес силовой удар, который отшвырнул Ньюмена через полкомнаты и ударил о шкаф. Тот, оглушенный, рухнул на пол, держа в одной руке пистолет, а в другой - договор.
- Отберите у него оружие! - крикнул Лостран Баркову - и договор тоже!
Барков, недолго думая, подчинился, - тут было не до субординации. Вышеописанные события заняли намного меньше времени, чем ушло на их описание. Но в течение этого времени Лостран невольно отвлекся и ослабил давление, которое он оказывал на Селену излучением глаза. Убийца воспользовалась предоставленной возможностью на всю катушку и разыграла единственный свой козырь - усилием воли активировала амулет стихийника.
Ревущее воплощение разрушительной огненной стихии метнулось к Лострану. Тот успел поставить защитный экран, но на мгновение позже, чем нужно, и плащ на нем загорелся. Анна Берестова сидела в каком-то ступоре с того самого момента, как Лостран извлек «глаз геноцида», но Андрей Барков не потерял присутствия духа. Он сбил адепта с ног и помог ему сорвать с себя пылающий плащ. Стихийник выпустил в них струю пламени, но Лостран отразил ее защитным полем.
Селена, впрочем, и не надеялась, что огненному элементалу удастся одолеть адепта. Роль стихийника была иной, и он с ней прекрасно справился: сражаясь с элементалом, Дейт Лостран на несколько секунд полностью утратил контроль над «глазом», и его губительное сияние почти погасло. Сил, чтобы атаковать, у Селены не было: проклятый эдемитский артефакт высосал почти всю ее энергию, да и боль в раненой ноге едва не отправляла ее в бездну беспамятства. Оставалось только бежать, что Селена немедленно и сделала. Правда, «немедленно» не совсем точное слово. Магия телепортации, обычно получающаяся у нее мгновенно и без проблем, сейчас пошла с большим трудом. Вместо молниеносного исчезновения Селена стала медленно растворяться в воздухе.
Увидев, что убийца уходит, Лостран издал крик ярости и, схватив оброненный им в пылу схватки со стихийником «глаз геноцида», ударил в Селену смертоносным лучом. Однако возможности и времени точно прицелиться у него не было, поэтому луч лишь вскользь задел бок инферийки. А в следующий миг туманная фигура Селены исчезла.
Дмитрий свернул с Новинского бульвара в Проточный переулок, и его «тень» повторила маневр. Этот тип не отставал от него уже пару кварталов, а молодой человек украдкой изучал своего преследователя: он не был уверен, что тот идет именно за ним и именно с дурными намерениями. Кормить же Каладборг обычным прохожим, всявина которого состоит в том, что он оказался не в том месте и не в то время, он не хотел. Впрочем, преследователь оказался как раз преследователем. Это был молодой еще мужчина, не старше тридцати пяти лет, хотя густые усы и борода прибавляли ему возраст, в то время как джинсовый костюм молодежного фасона этот возраст убавлял. То, что он стремился остаться незамеченным, держась в тени домов и деревьев, однозначно говорило о том, что его интересовал именно Рогожин, потому что других пешеходов на улице в этот поздний час не наблюдалось. Конечно, он мог оказаться агентом КУ, так как у них были причины интересоваться Дмитрием, но молодой человек сомневался в этом: обычно усмирители так топорно не работают. К тому же вести Наблюдение они могут и с помощью магии. Скорее всего, этот тип был грабителем-наводчиком, то есть тем, кто выслеживает жертву и по мобильнику сообщает подельникам о его или ее передвижениях. А далее… в общем, все понятно. Он мог быть вооружен игольным парализатopoм, но, очевидно, не решался использовать его на широкой освещенной улице, где велик шанс нарваться на патруль усмирителей.
Свернув в переулок, Дмитрий, конечно, сыграл ему на руку, но и себе тоже: убивать этого типа посреди бульвара ему тоже не улыбалось. Пройдя немного по переулку, молодой человек нырнул в тень домов и извлек Каладборг. Поэтому, когда его преследователь тоже свернул в переулок, то Дмитрия не увидел и, бестолково озираясь по сторонам, двинулся вперед. Когда грабителю осталось пройти всего пару шагов до того места, где укрылся Дмитрий, молодой человек сделал шаг вперед:
- Привет! Можно узнать, какого черта ты меня преследуешь? Ты усмиритель?
- Н-нет, - пробормотал ошарашенный грабитель, поспешно сунув руку в карман.
- Жаль, а то бы остался жив, - сказал Дмитрий, сделал шаг вперед и коротким выпадом Каладборга пронзил ему сердце.
Надев резиновую перчатку, молодой человек обыскал труп и с удовлетворением обнаружил в его кармане парализатор, - значит, он не ошибся.
За спиной послышались шаги двоих человек, - очевидно, приближались сообщники убитого бородача. Дмитрий спокойно продолжал шарить по карманам своей жертвы: в темноте переулка, да еще со спины, определить, кто над кем склонился, было абсолютно невозможно, если ты, конечно, не адепт. Надо было дать им подойти поближе.
- Слушай, Кот, я же просил тебя дождаться нас, - послышался недовольный мужской голос.
- Так получилось, - сказал Дмитрий, поднимаясь и поворачиваясь к ним.
У грабителей, что называется, отвисли челюсти, когда они поняли, что предполагаемая жертва убила их сообщника. Впрочем, Дмитрия тоже ждал сюрприз: один из грабителей оказался женщиной, причем весьма молодой и привлекательной. Первым от удивления оправился Рогожин: стремительный прыжок - и лезвие Каладборга разрубило мужчину пополам. Женщина рванула из кармана парализатор, и, прежде чем Дмитрий осознал, что творит, и воспротивился, меч, управляя его рукой, описал полукрут и рассек острием ей горло. Обливаясь кровью, преступница рухнула к ногам Рогожина.
Потрясенный содеянным, молодой человек пошатнулся, на лбу его выступил холодный пот.
«Будь ты проклят! - простонал он. - Что ты заставляешь меня делать? Ведь я только что убил женщину!»
«Ты бы предпочел, чтобы она убила тебя?» - прошелестело в голове.
«Может быть. - Колени Дмитрия подгибались, и, чтобы удержаться на ногах, молодой человек оперся рукой о стену. - Может быть, так было бы лучше: я превращаюсь в чудовище!»
«Она ничем не лучше тех двоих, которых ты убил первыми. Такая же преступница. Она столь же успешно отправила бы тебя в Серые Пределы, как и они. Так почему бы тебе не оплакать всех троих, а заодно дождаться усмирителей?»
«Мне плевать! Пусть приходят!»
«Слабак! Нет ничего более жалкого, чем убийца, рыдающий над трупами своих жертв. Убивая, убивай, Дмитрий, и не мучайся угрызениями совести. Если хочешь, считай себя санитаром города, очищающим его улицы от живого мусора. Какая разница, мужчина или женщина? Кровь у них одинакового цвета. Возьми себя в руки и успокойся! И еще одно помни: ты убиваешь ради выживания, ибо, если ты не будешь этого делать, я выпью ТВОЮ жизнь и ТВОЮ душу, хотя мне и не хочется этого делать».
«Не надо мне угрожать! Я ведь могу от тебя просто избавиться: взять и бросить в реку!»
«Не выйдет по двум причинам. Во-первых, я не позволю, а во-вторых, одному тебе не выжить. Подумай сам, с моей помощью ты способен на многое, без меня тывечная жертва. Что выбираешь?»
«А ты умеешь уговаривать, Каладборг! Очень проникновенная речь!»
«Итак?»
«Итак, на данный момент мы договорились, - поколебавшись, произнес Дмитрий, направляясь прочь от места убийства, - но не думай, что превратил меня в своего Раба!»
Каладборг промолчал.
София
Поздний визит эдемита с эльфийкой-адептом не удивил начальника софийского КУ моррэйца Нара Зула. Потери среди усмирителей в Пандемониуме были довольно большой редкостью. Поэтому то, что софийский КУ так «отличился», не могло не привлечь внимания самых высоких инстанций.
- Чем могу помочь, уважаемый…
- Пириэл, - подсказал эдемит. - Меня сопровождает адепт Деланналь. Мы здесь, как вы, наверное, уже догадались, по поводу убийств Христо Тончева и адепта Тейла Нилира. Над каким делом они работали?
- Торговцы оружием
- Магическим?
- Нет, обычным, огнестрельным. Мы бы поручили это дело местной полиции, если бы преступники не вооружали банды орков.
- Огнестрельным оружием? - изумился Пириэл. - Они что, с ума сошли?
- Вот именно. От орков и так хлопот не оберешься, а с автоматами и гранатометами в руках…
- Понятно. Убийство их рук дело?
- Нет. Мы их взяли на следующий день. Они оказались ни при чем. Но вам лучше поговорить с Наско Гетовым. Он вел это дело и знает больше, чем я. К тому же он адепт.
- Мы можем его увидеть сейчас?
- Я позвоню ему. Он будет здесь через пятнадцать минут, а вы можете подождать в моем кабинете.
- Очень любезно с вашей стороны, - промолвил Пириэл.
Московский мегаполис
Когда со стихийником наконец было покончено, а вспыхнувший пожар потушен, гостиная, где все происходило, выглядела так, как будто по ней пронесся ураган, вызвавший при этом парочку взрывов. Дэвид Ньюмен лежал у стены без сознания, Анна Берестова истерически рыдала, Андрей Барков ее успокаивал. Дейт Лостран был невозмутим. Он вертел в руках договор, и по губам его блуждала странная улыбка.
Рыдания Анны перешли наконец в тихие всхлипывания, и Барков повернулся к Лострану:
- А ведь она нас сделала.

Предыдущая страница 9 Следующая страница


Ледяная Смерть 10

- Почти, - усмехнулся тот. - Хотя она действительно хороша. Люблю сильных противников.
- Почти? О чем ты? Она ведь сбежала! Через некоторое время оклемается и вернется, чтобы похоронить нас!
- Не надо паниковать раньше времени. Она телепортировалась на остатках Силы, будучи тяжело раненной, и вряд ли сумела выбраться даже за пределы мегаполиса, не говоря уже о Пандемониуме. Сейчас лежит где-то и подыхает.
- Я слышал, инферы очень живучи. Она может восстановить силы…
- Если мы дадим ей время. Надо найти ее и избавить от страданий.
- Но как? Даже если она где-то в пределах мегаполиса или его ближайших окрестностей, эта территория, знаешь ли, несколько больше моего сада!
- Успокойтесь, босс. Есть один способ. Знаете, говорят, что телепортация не оставляет следа. Это так, если только применяющий ее полон сил и не ранен. Наша же наемница оставила за собой весьма заметный кровавый след.
- Ты пойдешь по нему и добьешь ее? - воскликнул Ьлрков.
- Есть кое-кто, способный сделать это лучше меня, - усмехнулся адепт.
- Кто же?
- Ночной охотник.
Барков поежился. Он уже кое-что слышал о них от Лострана. Это были магические создания, обитающие в Вечнолесье вместе с эльфами и дроу. В свое время последние заключили с ночными охотниками союз и частенько использовали их против своих светлых собратьев эльфов в пограничных конфликтах. Эти создания были непревзойденными охотниками и убийцами, обладали способностью к телепортации и потрясающим чутьем. Запах крови любого существа они чувствовали за несколько миль. Поэтому раненые, если их некому было защитить, редко выживали в тех районах, где обитали ночные охотники.
- Думаешь, он справится с инфером-убийцей? - засомневался Барков.
- Не забывайте, что она ранена и истекает кровью. Ее последние силы ушли на телепортацию. И все же, если у нее припасен еще один сюрприз, пусть он лучше достанется охотнику, а не мне.
- Разумно.
- Хорошо, сейчас я вызову его, но вам при этом лучше не присутствовать. Выйдите из комнаты и вынесите его. - Адепт кивнул на бессознательное тело начальника службы безопасности.
Когда Барков с помощью Анны вытащил Ньюмена за порог и закрыл дверь, дроу наконец смог приступить к ритуалу вызывания лесного демона. Он убрал договор в карман и немного постоял, скапливая в руках магическую энергию, пока его пальцы не засияли зеленоватым светом. Затем он начертал на полу светящимся указательным пальцем правой руки несколько эльфийских рун, при этом произнося какие-то слова на том же наречии. Руны часто замерцали, в углу комнаты сгустился мрак, а затем сквозь него проступили размытые очертания ночного охотника. Послышалось низкое, утробное рычание, и блеснули золотистым светом глаза существа.
- Есть работа, - произнес Лостран по-эльфийски. Он указал на все еще фосфоресцирующую на полу кровь Селены. - Найди ее по телепортационному следу и добей!
Темная фигура охотника на мгновение склонилась над пятном крови, затем глухо рыкнула и растворилась в воздухе. Лостран вытер пот со лба. Денек выдался тяжелый: на схватку с убийцей, стихийником и вызывание охотника ушло довольно много сил. Но оставалось еще одно важное дело. Лостран вынул из кармана договор. Под его пристальным взглядом бумага вспыхнула. Адепт доложил договор в пепельницу и с удовлетворением наблюдал, как пламя пожирает единственное документальное подтверждение их контакта с Нижним миром.
- Вот так же сдохнешь и ты, убийца, - прошептал Лостран. - Только медленнее - ночные охотники немилосердны.
София
Наско Гетов оказался моложавым брюнетом лет сорока с небольшим. Он впервые встречался с эдемитом и заметно нервничал. Аллерия его понимала: не так давно она сама была в подобном положении.
- Итак, - сказал Гетов, после того как они обменялись приветствиями, - Что вы хотите узнать?
- Мне нужны все детали, - заявил Пириэл. - Можете начать с этих торговцев оружием, но особенно подробно остановитесь на том, что вы обнаружили на месте преступления.
- Эти торговцы - обычные весьма циничные мерзавцы, каковых большинство среди подобных преступников. Им нет дела ни до чего, кроме денег. Чтобы защитить свой бизнес, они могли решиться на убийство, по вряд ли справились бы с двоими усмирителями - не тот уровень. На их стороне не было даже преимущества внезапности. Тончев и Нилир ехали на задержание и были готовы ко всему. Обычные люди или орки, не имеющие магических способностей, не одолели бы их, прихвати они с собой хоть ракетную установку или плазменную пушку. Даже у сильных адептов, которых, впрочем, среди торговцев не было, возникли бы проблемы с их убийством, учитывая амулеты усмирителей.
Аллерия взглядом попросила у Пириэла разрешения вмешаться и спросила:
- Если судить по вашим словам, убить их было просто невозможно. Тем не менее, они мертвы. Как же это получилось?
- Если вы хотите знать, как именно их убили, то Христо Тончева застрелили, а Нилира проткнули мечом, по всей видимости магическим.
- Магическим? - напрягся эдемит. - Вы уверены?
- Конечно, - даже с некоторой обидой ответил Гетов. - Я в состоянии увидеть на ране магический след, если он там есть.
- Какой?
- Что-то темное. Не могу сказать точнее, раньше я такого не видел.
- Думаю, МЫ сможем это сказать, если вы согласитесь на прочтение памяти, - сказал Пириэл.
- Я готов.
- Но до этого, если позволите, - снова вмешалась Аллерия, - еще пара вопросов. Вы говорите, Тончева застрелили. Но если они ехали на задержание торговцев оружием и были готовы ко всему, то адепт, по крайней мере, должен был держать защитное поле, отражающее пули.
- Очевидно, что-то заставило его убрать поле.
- Что именно?
- У меня есть предположение, думаю достаточно близкое к истине. Машина усмирителей попала в аварию из-за нападения крупного хищника.
- Какого?
- Жуткая тварь. Я таких здесь раньше не встречал. Насколько мне известно, подобные существа водятся только в Кантарде.
Аллерия удивленно переглянулась с Пириэлом:
- Далековато его занесло! Ведь ближайшее место проникновения этого мира на Землю находится, если я не ошибаюсь, в Московском мегаполисе.
- На звере тоже была печать чужой магии, - добавил Гетов, - похожей на ту, что обнаружена на ране Нилира. Очевидно, убийца усмирителей перенес его сюда…
- Да, все это весьма серьезно и неприятно, - нахмурился Пириэл. - Очевидно, к убийству причастен кто-то опасный, могущественный и, что особенно тревожит, пока нам неизвестный. Думаю, не стоит более терять время, - пора приступить к прочтению памяти. Вы готовы? - обратился он к Гетову и Аллерии.
- Я тоже? - удивилась эльфийка.
- А зачем вы здесь, как думаете? - резко сказал эдемит.
Все трое взялись за руки, закрыли глаза, и Аллерия следом за эдемитом понеслась в глубины памяти Наско Гетова.
Горная дорога, разбитая машина… на капоте тело застреленного Христо Тончева… ничего необычного… А вот это уже интересно, самый настоящий громадный кантардский урс, пригвожденный к земле острыми обломками скалы… он еще не умер, в глазах еще пылают боль и ярость, но они уже угасают… тень чужой магии, смутная, размытая… и чем-то знакомая… Молодец адепт! Убить такую тварь очень непросто, ведь кантардские хищники малочувствительны к магии… адепт… А вот и он… тело лежит лицом вниз… уши заостренные… О создатель, это же эльф!.. Так, спокойно… Рана на его теле… рана от меча… тень магии на ней… магии черной, злой, незнакомой, но в то же время…
- Контакт прервался, - очевидно, эдемит увидел все что хотел. Аллерия посмотрела на Пириэла - его лицо было мрачным. Он повернулся к Гетову:
- Благодарю вас, вы свободны. Если у нас будут вопросы, мы с вами свяжемся.
Адепт кивнул и, попрощавшись, вышел.
- Ну, - после паузы обратился Пириэл к Аллерии, - что скажете? Печать этой магии вам знакома?
- Не совсем. Аура этой магии наполнена тьмой и ненавистью. Я с ней до сих пор не встречалась, однако…
- Однако? - подбодрил ее эдемит.
- В этой ауре были знакомые мне совсем небольшие включения. Я их, совершенно определенно, видела раньше.
- Когда? На площади Примирения в день теракта?
- У меня еще есть сомнения, но похоже, что так.
- Хотелось бы быть абсолютно уверенным. - Пириэл досадливо щелкнул пальцами.
Аллерия виновато посмотрела на эдемита:
- А… выяснили, кто был тот эллезарец?
- Тупик, - раздраженно отмахнулся он. - Его звали Анкорнус. Он занимался магией уже тридцать лет. Очень опытен и силен, адепт высшего уровня. Десять лет назад отверг предложение работать на КУ, предпочтя ему Гильдию независимых адептов. Был очень замкнут и жил затворником, так что никто не может ничего толком рассказать о его привычках и контактах… Какая-то могущественная сила использовала его там, на площади, и если это та же сила, что действовала здесь, у нас большие проблемы.
- А что это за сила? Вы ведь узнали ее печать?
- Разумеется, узнал. Это печать Серых Пределов. Убийца, несомненно, был личем.
- Но вы же говорили…
- Да, говорил! Но, очевидно, обстановка изменилась. И если Серые Пределы вновь зашевелились, а личи настолько обнаглели, что осмелились убить усмирителей, значит, дела плохи: у них появился новый лидер, какого не было со времен Балендала и Гибели пяти миров.
- Надо покарать их!
- Я понимаю ваш гнев, ведь адепт был вашим сородичем. Но в этом деле торопиться нельзя. Пока мы не выясним точно, кто их новый лидер и связано ли это убийство усмирителей с тем, что произошло на площади Примирения, мы не можем предпринимать никаких решительных действий. Игра вслепую против Серых Пределов обречена на поражение… Ладно, здесь нам больше делать нечего. Возвращаемся в Москву.
Московский мегаполис
«Постой!»
«Ну что еще?» - раздраженно откликнулся Дмитрий, оставливаясь.
Он шел по Смоленской набережной к Новоарбатскому мосту. После произошедшего в Проточном переулке ему было необходимо привести нервы в порядок. Хорошо, хоть ушли боль и усталость. Зато на душе было отвратительно, поэтому последнее, чего бы хотел сейчас Дмитpий - это вновь услышать голос Каладборга.
«Я кое-что почувствовал».
«Может быть, на сегодня хватит?»
«Это другое, Дмитрий. Там, за домами, магическое существо. Оно умирает».

«Кто?»
«Пока не знаю, но чувствую, что это не человек».
«Наверное, надо пойти и попытаться ему помочь». Дмитрий свернул с набережной в узкий проход между домами. Ему почти до боли захотелось совершить что-то хорошее, чтобы смыть со своей души грязь, в которую ее окунули в Проточном переулке.
«Только будь осторожен, - посоветовал Каладборг. - Кто знает, как оно отреагирует. На всякий случай извлеки меня».
Совет был разумный, и Дмитрий послушался. Пройдя между домами, он очутился в небольшом тенистом дворике, заросшем молодыми кленами и боярышником. Было весьма темно, так как ни один фонарь над подъездами не горел. Дмитрий усмехнулся: «Кое-что никогда не меняется вне зависимости от того, кто нами правит!» Тем не менее почти полная луна давала какое-то освещение, и у корней одного из кленов Дмитрий увидел лежащую фигуру. Благодаря Каладборгу у него появились кое-какие новые способности, и молодой человек ощутил боль и отчаяние, исходящие оттуда. Он осторожно приблизился и ахнул: это была очень красивая молодая женщина, одетая в темное обтягивающее платье и изящные крокодиловые сапожки. Ее пышные белокурые волосы разметались в полном беспорядке, а лицо было искажено мукой. Женщина была ранена, и очень тяжело: жуткие раны зияли в ее боку и бедре. Она явно потеряла много крови, только кровь эта была зеленоватой и светилась. Светились и глаза незнакомки: в них мерцал багровый огонь. Дышала она часто с присвистом.
«Инфер! - услышал Дмитрий голос Каладборга. - Как удачно! - Молодому человеку показалось, что он услышал тихий смех магического меча. - Ее смерть даст мне столько энергии, что я долго не буду тебя беспокоить! Надеюсь, ты не станешь возражать против убийства демона?»
«Стану!» - неожиданно твердо возразил Дмитрий.
«Что?!»
«Что слышал! Я не позволю убить ее!»
«Безумец! Она же инфер - порождение зла! Убить ее - значит оказать услугу всему человечеству!»
«Нет! Хватит крови. Она умирает, и я попробую ее спасти».
«Она бы недолго раздумала, прежде чем убить тебя и выпить твою душу!»
«Этот аргумент больше не сработает. Отстань!»
Вместо ответа пришла боль. Она охватила все тело Дмитрия, и он глухо застонал. Глаза молодого человека стали наполняться льдом, а рука с мечом поднялась для удара. И тут откуда-то из глубины его естества пришла жгучая ярость и встала стеной на пути наступающего холода.
«Нет!» - выкрикнул Дмитрий и ударил яростью по ледяной боли, загоняя ее назад, в Каладборг, откуда она и пришла. Эта внутренняя схватка продолжалась считанные секунды, но молодому человеку показалось, что прошла вечность, прежде чем потрясенный неожиданным отпором артефакт сдал позиции, и боль ушла.
«Я не твой раб!» - прошептал Дмитрий и покачнулся от слабости: победа далась ему нелегко.
Селена (а читатель, без сомнения, узнал ее в раненой) не слышала ни слова из перепалки Дмитрия с Каладборгом, потому что, во-первых, она была мысленной, а во-вторых, инферийка находилась в полубессознательном состоянии, - жизнь медленно покидала ее. Но отчаянный выкрик молодого человека выдернул ее из этого состояния на грань яви и небытия. Она с трудом сфокусировала взгляд на незнакомце с сияющим мечом в руке.
- Так вот… кого Барков прислал… для окончательного расчета… со своей… наемницей! - с усилием выговорила Селена. - Вас не затруднит… прикончить меня… быстро?
- Барков? - Эта фраза стала для Дмитрия шоком. Оказывается, отец Алины нанимал для чего-то инфера! А если вспомнить, что за его дочерью охотились люди Синдиката, а в новостях сообщали, что вся верхушка этой страшной организации один за другим приказала долго жить, станет понятно для чего. Вот это открытие!
Пока Дмитрий пытался осмыслить эту неожиданную информацию, а Селена с недоумением смотрела на его колебания, обстановка в тихом московском дворике резко изменилась. У дальней группы кленов возникло нечто выделяющееся своей чернотой даже в окружающей тьме. Из сгустка этого непроглядного мрака появилось кошмарное существо, трудно поддающееся описанию. Его уродливые очертания все время меняли форму, а само тело твари, сквозь которое были даже видны деревья, воспринималось бы скорее как странное искажение пространства, оптическая иллюзия, если бы не наполненные неутолимой злобой, пылающие золотистые глаза и жуткие клыки, которые лунный свет на мгновение выхватил из темноты. Увидев Селену, порождение ночного кошмара глухо зарычало и прыгнуло. Прежде чем Дмитрий успел сообразить, что делает, он заслонил собой инферийку и выбросил вперед руку с Каладборгом существо коротко взвыв, повисло на острие меча. Каладборг засиял ярче, поглощая сущность чудовищной твари. Несколько секунд спустя обмякшее, словно тряпка, тело существа упало на землю. На глазах изумленного Дмитрия его охватило зеленоватое пламя, и за считаные мгновения не осталось ничего, что напоминало бы о существовании монстра.
Молодой человек огляделся по сторонам, проверяя, не привлекло ли это маленькое ночное шоу чьего-либо нежелательного внимания. Все окна домов остались темными, но это еще ничего не доказывало: возможные свидетели, не обнаруживая себя, вполне могли позвонить усмирителям. Впрочем, присмотревшись, Дмитрий установил, что один из домов является нежилым, - в некоторых окнах даже не было стекол. А два других дома были отделены от места действия достаточно густыми зарослями. Но расслабляться все же не стоило: вспышки света, рычание и вой монстра могли привлечь чье-то внимание. Значит, у них не очень много времени.
Дмитрий повернулся к инферийке. Она смотрела на него с изумлением:
- Но почему, человек?
- Хотел бы я сам знать, - едва слышно пробормотал Дмитрий, а, обращаясь к раненой, произнес:
- Это слишком долго объяснять, инфер. Мы, к сожалению, не располагаем таким количеством времени. Думаю, я смогу унести вас отсюда, пока не появились усмирители.
- Ваше вмешательство… к сожалению… мало что изменило. Я все равно… умру от ран, если не…
- Если не - что?
Селена молчала: ей было трудно говорить.
«Полагаю, она говорит о душах разумных существ, Дмитрий, - впервые с момента их схватки подал голос Каладборг. - Души помогут ей исцелиться. Что поделать, она ведь инфер».
«Значит, я накормлю ее душами».
«А где ты их сейчас возьмешь? Может, сразу предложишь ей свою? Так всем будет проще».
«У тебя ведь есть небольшой запас, полученный сегодня? Поделись с ней».
«И не мечтай! Чтобы я делился с инфером? Ты что, совсем обезумел? С чего ты вдруг решил помочь инферу, Дмитрий? Не человеку, не эльфу, а именно инферу? Да будет тебе известно, обитателям Нижнего мира благодарность несвойственна!»
«Я сам не знаю. Просто чувствую, что должен это сделать, понимаешь? Доверься мне и помоги, очень тебя прошу!»
«Ты странный человек, Дмитрий! Самый странный из всех, кого я видел, а видел я многих. Я помогу тебе сейчас, но учти, ты мой должник! И этот долг я с тебя потребую, можешь не сомневаться!»
«Я согласен. Как мне передать ей души?» «Держи меня в правой руке, а левой соприкоснись с лей ладонями. Я перекачаю часть своих душ в нее. Но как только я скажу «Все!», отдерни руку, это небезопасно».
«Я понял, спасибо».
Селена между тем переводила испытующий взгляд с молодого человека на меч и обратно. Она чувствовала, что между ними что-то происходит, хотя боль притупляла ее ощущения, а сил оставалось все меньше и меньше. Меч пугал инферийку. Она чувствовала в нем силу разрушения, намного превосходящую ее возможности на пике формы. Взгляд молодого человека наконец сфокусировался на ней: очевидно, разговор с мечом был закончен.
- Это… довольно опасная… игрушка, человек. - Селена взглядом указала на Каладборг.
- Я знаю, - улыбнулся Дмитрий. - Дайте мне вашу руку, я попробую вам помочь.
Если бы небеса разверзлись и перед нею материализовались сияющие рати эдемитов, Селена не была бы так потрясена. Чего-чего, а подобного предложения от человека, да еще с таким жутким мечом в руке, она никак не ожидала.
- А вы… уверены? - Ее голос предательски дрогнул.
- Уверен, леди, давайте вашу руку. У нас мало времени!
Селена вытянула вперед правую руку ладонью вверх, и Дмитрий накрыл ее ладонь своей. В тот же миг он ощутил, как через его тело прошел разряд электричества, за которым последовала волна жара и волна холода. Окружающий мир пропал. Дмитрий словно падал в бездонную пропасть, и единственной реальностью были холод рукоятки Каладборга в одной руке и жар ладони Селены - в другой. Затем в мозгу прозвучало «Все!» Каладборга, и молодой человек отдернул левую руку. Впрочем, Селена и не пыталась ее удержать, - в ней вспыхнула буря эмоций, доселе ей неведомых. Пока энергия душ исцеляла ее тело, инферийка обратила взгляд на Дмитрия, и, как она ни старалась совладать с собой, видимо, в ее глазах промелькнуло нечто совсем несвойственное инферам. Молодой человек заметил это и улыбнулся.
- Я у вас в долгу, спаситель, - промолвила Селена, медленно поднимаясь на ноги. - Могу я узнать ваше имя?
- Дмитрий. - Ответ прозвучал после секундной заминки.
- Ну что же, до встречи, Дмитрий!
- А она состоится?
- Даже не сомневайтесь!
- Что ж, тогда до встречи…
- Селена, - с улыбкой подсказала она и исчезла.
Несколько секунд Дмитрий задумчиво смотрел на место, где только что стояла инферийка.
«Что это было? Чувства у инфера?» - мысленно спросил он у Каладборга.

Предыдущая страница 10 Следующая страница


11 Дмитрий Лазарев

«Не обольщайся, просто минутная слабость. Уже через неделю она о тебе забудет».
«Может быть, может быть…» - вздохнул молодой человек.
«Может быть, мы пойдем отсюда?»
«Ты прав» - Дмитрий приложил Каладборг к ноге и двинулся прочь. Но почему-то в нем зародилась уверенность, что эта встреча с Селеной отнюдь не последняя в его жизни.

Глава 10 АЛЛЕРИЯ НАПАДАЕТ НА СЛЕД

- Итак, господин Потанин, у вас есть, что нам сообщить по делу Большой Пятерки? - спросил Беркутов.
Совещание в кабинете начальника московского КУ было в самом разгаре. Состав участников был тот же, что и в прошлый раз. Присутствовал и Пириэл, но его, казалось, мало волновало происходящее: он пребывал в состоянии мрачной задумчивости, и мысли его блуждали далеко от предмета текущего совещания. Впрочем, по слухам, эдемиты могли легко выполнять одновременно несколько задач.
- Кое-что есть, хотя и не очень много, - поднялся старший следователь. - Мне с помощью присутствующего здесь Олега Долохова удалось выяснить следующее. Есть одна инвестиционная компания «Дельта инвестментс», которая занимается тем, что приобретает различные предприятия и участки земли, раскручивает их, преобразует, а затем либо продает по более высокой цене, либо продолжает какое-то время сама стричь с них купоны. Выяснить, кто является ее владельцем, оказалось не так-то просто: в налоговых органах была зарегистрирована длинная цепь из подставных фирм, заканчивающаяся компанией «Коралл», обладателем контрольного пакета акций которой является, точнее, являлся небезызвестный вам Антон Сергеевич Сколинский, один из главарей Большой Пятерки. Так вот, около месяца назад представители «Дельта инвестментс» довольно ясно выразили свой интерес к приобретению транспортной компании «Гермес», являющейся дочерней фирмой мощной транснациональной корпорации «Барков энтерпрайзес», а также небольшого участка земли, расположенного неподалеку от сектора Кантард и принадлежащего той же корпорации.
- И что из этого? - поинтересовался Беркутов.
- Ничего особенного, за исключением того, что они получили отказ, хотя предлагали сумму, превышающую реальную стоимость данной собственности. На этой почве у «Барков энтерпрайзес» могли возникнуть некоторые разногласия с Синдикатом. А эта компания, я думаю, не из тех, кто будет прогибаться, пусть даже и перед столь мощной преступной организацией.
- Домыслы, - поморщился заместитель Беркутова Алт Мор. Его мимика была сложно различима для человеческого глаза, и если он непременно хотел продемонстрировать окружающим свое отношение к чему-либо, то делал это слегка утрированно, что на его кошачьей физиономии смотрелось весьма комично. - Все слишком расплывчато: могло вызвать разногласия, а могло и не вызвать. Но даже если они и возникли, вполне реально было урегулировать их и без применения силы. К тому же Синдикат вполне мог и отступиться: вовсе не факт, что эта земля и фирма были нужны ему как воздух.
- Вообще-то, - возразил Потанин, - Синдикат - организация, не привыкшая получать отказы.
- «Барков энтерпрайзес» - очень серьезная корпорация, - продолжал моррэец, пропустив слова Потанина мимо ушей. - На нее работает целая армия первоклассных адвокатов. Того, что вы накопали, слишком мало, чтобы всерьез разговаривать с ними: они затаскают нас по судам.
- Но и игнорировать эту информацию нельзя, - поддержал Потанина Беркутов. - Пока что «Барков энтерпрайзес» - единственная реальная кандидатура на роль заказчика в этом деле. Разрабатывайте их, только осторожно: не стоит давать повод адвокатам корпорации прицепиться к нам. Итак, если с этим вопросом все, то у одного из наших следователей, господина Кенрода Ледара, есть важная информация.
Поднялся высокий эльф:
- В последнее время в мегаполисе и его окрестностях произошло несколько групповых убийств, которые, похоже, являются звеньями одной цепи. Группа из десяти орков на коломенской дороге в секторе Нордхейм, три боевика Синдиката на границе Вечнолесья и трое грабителей в Проточном переулке.
- Серия? - удивился Алт Мор. - И по какому признаку вы их объединили?
- Оружие. Их убили одним и тем же оружием - магическим мечом, похоже, принадлежащим к классу Поглотителей душ.
- Вы уверены? - встрепенулся Пириэл. - Оружие этого класса очень редкое. Сейчас такого не делают: секрет утерян, да и не рискуют в наше время связываться с этой древней магией - слишком опасно. И когда я говорю об опасности, то имею в виду не только наш запрет, но и то, что Поглотителей душ сложно удержать под контролем.
- Практически полностью уверен. Поглотители душ, особенно высокоуровневые, очень хорошо умеют маскироваться и почти не оставляют следов своей магии. Но характерно, что при этом они не оставляют и никаких следов духовной сущности своих жертв. Только по этому признаку их и можно определить.
- А как скоро после смерти вы находили тела? - спросил эдемит. - Духовная сущность ведь могла просто уйти в Серые Пределы.
- Вряд ли, - ответил эльф. - Тех, кого убили в мегаполисе, мы нашли в пределах часа или двух после смерти. Так скоро не исчезает ни одна душа, по крайней мере не исчезает полностью.
- А орки в Нордхейме?
- Тех наши адепты, к сожалению, увидели слишком поздно, - лишь на следующий день. Нам позвонила коломенская полиция.
- Тогда почему вы объединили этот случай с другими?
- По характеру ранений, почерку меча. Он во всех трех случаях одинаковый. К тому же орки были вооружены ятаганами и топорами, и у многих из них оружие было разрублено, как гнилое дерево. Обычный меч на такое неспособен. Так, может, и далеко не всякий магический.
- Вы считаете, что этот малый в одиночку разобрался с десятком орков? - хмыкнул Алт Мор. - Силен, однако!
- Думаю, тут в основном заслуга его меча.
- Похоже, наш серийный убийца решил избавить общество от преступников.
- Почему вы так решили? - Злая ирония Мора раздражала Ледара. Он считал ее неуместной. Но приходилось быть вежливым. Во-первых, Кенрод Ледар был эльфом, то есть принадлежал к самой вежливой расе в Пандемониуме. Во-вторых, Мор был его начальником, а в-третьих, вздорный характер котоообразных уроженцев Моррэя уже успел стать притчей во языцех.
- Посудите сами, каких жертв он выбирает: три грабителя и молодчики Синдиката. Да и орки: какого, спрашивается, инфера они делали в Нордхейме? Наверняка хотели ограбить кого-нибудь из проезжающих. Благо место глухое. Похоже, мы имеем дело с маньяком, мечтающим об идеальном обществе…
- И орудующим магическим мечом, - мрачно закончил за него Беркутов. - Свидетели были?
- В двух городских случаях - нет, - ответил Ледар. - А в Нордхейме - был.
- Да ну?! - изумился Мор. - Свидетель в ледяной пустыне? И кто же он?
- Самой бойни он не видел - спасал свою жизнь. Но вы правы, господин Мор: орки были преступниками. Они атаковали его машину и убили водителя метательным топором. Он выбрался из машины и бросился бежать. Только слышал сзади звуки боя - на орков кто-то напал.
- И все-таки кто же наш свидетель?
- Бухгалтер компании «Барков энтерпрайзес» Дмитрий Рогожин. Он ехал в командировку в Коломну.
При упоминании имени Дмитрия Аллерия вздрогнула и переглянулась с Долоховым. Ее реакция не укрылась от внимательного взгляда Пириэла.
- Вам знаком этот человек, Аллерия? - полюбопытствовал эдемит.
- Так, приходилось встречаться пару раз. Его родители погибли на площади Примирения.
- Да, не повезло парню, - нахмурился Пириэл. - Вы его допрашивали? - обратился он к Ледару.
- Да. Похоже, он говорил правду. Это он сообщил в коломенскую полицию.
- А прочтение памяти?
- Он отказался. Его можно понять: мало кто из простых смертных любит, когда кто-то роется в их мозгах. А по закону мы не имеем права применять эту процедуру принудительно. Тем более он шел как свидетель, а не как подозреваемый.
- Вы совершенно правы, - согласился эдемит. - Думаю, он действительно просто жертва обстоятельств. Однако оцените совпадение, дамы и господа. Он как бы объединяет три дела: его родители погибли на площади Примирения, он свидетель по делу Поглотителя душ и работает в «Барков энтерпрайзес». Интересно, не так ли?
- Я могла бы поговорить с ним, - предложила Аллерия.
- У вас и так достаточно работы. Да и о чем вам с ним говорить? О нордхеймском деле? Он уже все рассказал, а на прочтение памяти вряд ли согласится. О деле Синдиката? Даже если корпорация, на которую он работает, причастна к убийствам, что может знать об этом простой бухгалтер? Он и владельца компании мог никогда не видеть.
- Думаю, этот парень просто не нравится одному из Безликих, - подал голос Алт Мор. - Вот он и играет его судьбой как хочет.
Моррэец даже предположить не мог, насколько его мрачная шутка близка к правде.
Междумирье
Безликий Серый задумчиво барабанил пальцами по столу:
- А этот эдемит довольно настырный! Он вполне способен причинить нам кучу неприятностей, а?
- Думаю, вы правы, мессир, - ответил Анкорнус. Кроме него и Серого, в комнате больше никого не было. И хотя вопрос Безликого был в значительной степени риторическим, оставить его без внимания лич не мог. - Пириэл весьма опасен.
- Умная и проницательная сволочь, - задумчиво продолжал Серый. - Один раз недооценка эдемитов уже дорого нам обошлась: они подгребли под себя весь Пандемониум. Второй раз такой ошибки мы не допустим, нет, не допустим! Во всем этом есть еще одна неприятная сторона: общаться с моим информатором в КУ Калюжным, как раньше, я уже не смогу. Велик риск того, что эдемит может нас засечь. А терять столь ценного сотрудника я не хочу. Значит, мне не остается ничего иного, как прибегнуть к помощи посредника. И в этой роли я вижу тебя.
- Рад служить вам, мессир, - поклонился Анкорнус.
Московский мегаполис
- Что может означать такое долгое отсутствие твоего охотника, Дейт? - поинтересовался Барков.
Адепт пожал плечами:
- Да все, что угодно, босс. Ночные охотники не наши слуги. Они сотрудничают с расой дроу, так как это им выгодно - они любят убивать, для чего мы предоставляем им массу возможностей. Поэтому возвращаться ко мне с отчетом о проделанной работе он в принципе не обязан. Охотник мог просто сожрать нашу наемницу и преспокойно отправиться восвояси…
- Но ты так не думаешь, - вставил Барков.
- Этот вариант все же менее вероятен, чем другие, - поморщился Лостран. - Ночные охотники не безмозглые убийцы. Они весьма разумны и обладают некоторыми понятиями о долге. Если б он убил ее без помех, то, скорее всего, сообщил бы мне об этом.
- А значит…
Это может не значить ничего, кроме того, что наш охотник плевать хотел на долг, а может значить, что он ранен или убит. При этом не исключено, что он все же выполнил свою работу.
- Вряд ли. Если бы в городе нашли труп инфера, об этом немедленно сообщили бы в новостях.
- Вовсе не факт, - возразил Лостран. - Эдемиты и Усмирители вполне могли в собственных интересах скрыть эту неприятную историю.
- А есть вероятность, - осторожно начал Барков, - что охотник мертв, а наемница жива?
- Очень небольшая, - помрачнел адепт, - разве только ей кто-нибудь помог.
- Хотел бы я посмотреть на того дурака, который станет помогать инферу!
- Например, другой инфер…
Барков содрогнулся:
- Надеюсь, что это не так.
- Я тоже надеюсь. В противном случае я не дам за наши жизни и ломаного гроша!
- Итак, я тебя внимательно слушаю, Алина, - промолвил Дмитрий.
Они встретились на следующий день, после того как в новостях объявили о гибели последних членов Большой Пятерки: Барков несколько успокоился и снял круглосуточный надзор за дочерью.
- А ты уверен, что хочешь все знать? - с усмешкой поинтересовалась девушка. - Есть вещи, знание о которых только портит жизнь.
- Жить иллюзиями тоже нельзя, - возразил Дмитрий. - Они имеют обыкновение разрушаться в самый неподходящий момент.
- Ну что же, - вздохнула Алина, - ты сам этого хотел. Это связано с моим отцом…
И девушка изложила Дмитрию слегка отредактированную версию истории, которую она рассказала своей подруге Светлане в начале нашего повествования.
- Поначалу это был чистый расчет, - завершила свой рассказ Алина. - Но после того, что произошло на опушке Вечнолесья, я стала по-другому к тебе относиться…
Вот в это Дмитрий готов был поверить - демонстрация Каладборга способна внушить уважение и страх кому угодно.
- О чем ты думаешь? - поинтересовалась Алина.
- О том, что сейчас у нас с тобой стало еще больше общего: мы оба знаем друг о друге то, что можно назвать компроматом. И оба заинтересованы в том, чтобы хранить секреты друг друга.
- А общие интересы, - подхватила девушка, - хорошая основа для прочного союза, не так ли?
- Ты права, но для нашего брака есть одно серьезное препятствие, которое нам придется преодолеть, - твой отец.
- Да. Но у него, как и у всех, есть свои скелеты в шкафу.
- Ты что, хочешь шантажом добиться согласия своего отца? - изумился Дмитрий.
- А почему бы и нет? Мой отец обычно не стесняется в выборе средств для достижения своих целей. Например, я почти уверена в том, что он каким-то образом причастен к смерти главарей Синдиката. Но, к сожалению, вместо доказательств у нас только мои весьма сомнительные умозаключения на этот счет.
- А как насчет инфера? - неожиданно спросил Дмитрий.
- Какого инфера?
- Которого, а точнее, которую нанял недавно твой отец. Нанял, а после выполнения заказа решил от нее избавиться.
- Что?! - Алина была потрясена. - Как ты об этом узнал?
- У меня есть свои источники, - уклончиво ответил молодой человек.
- Ты не поделишься со мной?
- Есть вещи, знание которых портит жизнь, а есть те, знание которых ее сокращает. Эта относится ко второй категории. Поверь, тебе лучше не знать. Ради твоей же безопасности.
- Ладно, - с неохотой согласилась Алина. - Скажи, а эта инферийка… жива?
- Да.

- И опасна для нас? Я имею в виду меня и моего отца.
- Полагаю, да. Хотя, судя по тому, в каком состоянии я ее видел в последний раз, у твоего отца и его адептов есть, что ей противопоставить. Впрочем, вряд ли инфер спустит подобное обращение с собой. Она, несомненно, будет мстить, как только сочтет себя готовой.
- Надо предупредить отца!
- Конечно, а заодно дать ему понять, что нам все известно.
- Да ты прямо Макиавелли! - восхитилась Алина. - В ближайшее время я устрою тебе встречу с отцом, и мы втроем… пообщаемся.
Девушка порывисто шагнула к нему, обняла и поцеловала.
- А это еще зачем? - удивился Дмитрий.
- Мне так захотелось. К тому же за нами могут наблюдать люди отца, - лукаво улыбнулась она.
- А ведь мы с тобой, Алина, стоим друг друга!
После разговора с Лостраном и его в высшей степени неопределенных ответов по поводу вероятного развития событий в истории с инфером-убийцей Барков думал, что ничто на свете неспособно еще больше испортить его настроение. Однако он ошибался. Позвонила Алина и попросила его выбрать время для встречи с ней и ее новым парнем. Барков надеялся, что бухгалтер - лишь очередной каприз его взбалмошной дочери, который скоро пройдет. Но этот звонок доказывал, что все гораздо серьезнее, чем он ожидал. Со всеми треволнениями, связанными с Синдикатом и Селеной, он уже успел благополучно забыть об этой истории - и вот на тебе! Ему ужасно захотелось грубо выругаться, и сдержался он лишь огромным усилием воли. Первым его порывом было отказаться, сославшись на занятость, но Алина сказала, что это очень важно и к тому же в его интересах. Эта тонко замаскированная угроза и вовсе вывела его из себя. Папаша помнил слова дочери, что она сбежит с этим бухгалтером, если что. Барков был так растерян, что не нашел даже предлога потянуть время, чтобы подготовиться к разговору. Все, что он успевал сделать до встречи, - это наскоро просмотреть личное дело кандидата в зятья в базе данных кадровой службы.
Ничего особенного он там не нашел: только то, что было указано в анкете, которую этот Дмитрий Рогожин заполнял, поступая на работу в корпорацию. Его дело практически не пополнилось за те пять лет, что он отработал в компании. И это раздражало Баркова еще больше. Он дал себе обещание хорошенько пошерстить свою бухгалтерию и управление по кадрам, чтобы разобраться с этим упущением. Он, конечно, справится с данной проблемой, как и со многими другими до нее. В конце концов, кто такой этот Дмитрий по сравнению с Синдикатом и инфером-убийцей?! Да, но до чего же все это не вовремя!
До встречи оставалось немногим более получаса. Барков договорился с дочерью, что она приведет его в городской дом, - это поможет избежать пересудов в офисе. Ведь многих мог заинтересовать тот факт, что его дочь и бухгалтер одновременно зайдут в кабинет шефа. Барков налил себе бренди и залпом выпил. Надо было успокоиться, чтобы показать этому парню, что он для него, Андрея Баркова, полный ноль и нисколько его не волнует. Нисколько.
- Ты не передумала, Аллерия? - спросил Долохов. - За такую инициативу начальство нас с тобой по головке не погладит.
- Но Беркутов сам разрешил осторожно разрабатывать «Барков энтерпрайзес».
- А нахальный визит к главе корпорации с весьма скользкими вопросами, по-твоему, подходит под определение «осторожно разрабатывать»?
- Мы скажем ему, что расследуем деятельность «Дельта инвестментс», и все. Формально к нам нельзя придраться. Обвинять его мы ни в чем не будем. Просто зададим пару вопросов и понаблюдаем за его реакцией.
- Формально нас могут даже не пустить в офис.
- Его там сегодня не будет. Я узнавала. Он дома.
- Тем более!
- Если Барков в чем-то замешан, то вряд ли захочет ссориться с усмирителями.
- Это общение с эдемитом сделало тебя такой оптимисткой? - саркастически спросил Долохов.
- Эдемит тут ни при чем. - Аллерия слегка помрачнела. - Просто я устала от неудач, и мне очень хочется раскрыть это дело. Ты со мной или нет?
- Могла бы и не спрашивать, - пробурчал Долохов. - Мы ведь напарники, не так ли?
- Вот и хорошо. Я в тебе не сомневалась. Звоним Баркову?
- Нет уж! Поедем прямо к нему домой, и без предварительного звонка. Устроим сюрприз, чтобы он не успел подготовиться.
- Здравствуй, папа! Позволь тебе представить моего друга Дмитрия Рогожина.
- Рад с вами познакомиться, Андрей Сергеевич. Алина много о вас рассказывала.
- Здравствуйте, - сухо приветствовал их Барков, смерив Дмитрия безразличным взглядом. - Проходите в гостиную и располагайтесь.

Предыдущая страница 11 Следующая страница


Ледяная Смерть 12

Когда все разместились в креслах, хозяин дома поинтересовался:
- Можно узнать, Дмитрий, как вы познакомились с моей дочерью?
- Я несколько раз видел ее в здании корпорации, но поговорили мы впервые на кладбище.
- Вот как? Оригинальное место для знакомства! - Барков удивленно приподнял бровь. - И каким же образом это произошло?
- Я навешал могилы своих родителей, - ответил Дмитрий. - Они погибли во время теракта на площади Примирения пятнадцатого июля.
Если он надеялся хотя бы на формальное проявление сочувствия со стороны Баркова, то просчитался, - тот хранил каменное молчание, ожидая продолжения. Впрочем, Дмитрий ничем не выдал, насколько это его задело, и продолжал как ни в чем не бывало:
- Ваша дочь случайно оказалась там же и в то же время.
- Я была у мамы и брата, - пояснила Алина.
- Мы разговорились. Оказалось, что у нас много общих интересов. С кладбища ушли вместе, и Алина подвезла меня домой. А потом мы стали встречаться.
- Очень интересно, - сказал Барков. - У меня есть к вам пара вопросов, если вы не возражаете.
- Конечно.
- Вы сказали, что видели Алину в здании корпорации.
- Да.
- А знали, кто она, до вашей встречи на кладбище?
- Догадывался.
- Ваша догадливость делает вам честь, - ядовито произнес Барков. - Насколько я понимаю, вы работаете в бухгалтерии?
- Да.
- Следовательно, прекрасно представляете размеры моего состояния?
- Папа! - возмущенно воскликнула Алина.
- Помолчи, дочка, я хочу услышать ответ!
Дмитрий криво усмехнулся:
- Я понимаю, почему у вас возник этот вопрос, Андрей Сергеевич. И опять-таки прекрасно понимаю, что со стороны это выглядит…
- Как охота за приданым, - любезно подсказал Барков.
- Только уверяю вас, в данном случае вы ошибаетесь. Я люблю вашу дочь, и ее, точнее, ваше богатство является скорее препятствием, чем катализатором для наших отношений.
Хозяин дома насмешливо прищурился:
- Как вы думаете, Дмитрий, сколько человек на вашем месте ответили бы иначе?
- Знаю, что сложно будет убедить вас в чистоте моих намерений, Андрей Сергеевич, но если хотите, я могу подписать контракт.
- Какой еще контракт?!
- Брачный. Я здесь, чтобы просить руки вашей дочери.
- Что?!
- Конечно, это шок для вас: все слишком быстро и подозрительно. Но наши отношения с Алиной можно назвать любовью с первого взгляда. Они развивались так стремительно, что я сам был слегка напуган. Но мы очень любим друг друга, и я попросил Алину стать моей женой. Она согласилась.
- Правда? - Барков был ошеломлен настолько, что почти потерял дар речи.
- Да, папа. - Алина протянула ему правую руку с кольцом на безымянном пальце. - Ты не поверишь, но мне пришлось даже взять инициативу в свои руки: разница в социальном положении не позволяла Диме даже думать о возможности брака со мной. Но мы с ним родственные души, и он это чувствует так же, как и я. А сейчас я хочу вам обоим сказать следующее и прошу мне поверить: мне все равно, каково его положение в обществе, главное - какое место он занимает в моем сердце…
Ее прервали саркастические аплодисменты Баркова.
- Браво! - произнес он, глядя на Дмитрия со смесью удивления и ненависти. - Браво, молодой человек! Но к вашему сведению, я давно переболел болезнью под названием «доверчивость», и теперь у меня к ней стойкий иммунитет, чего не скажешь о моей дочери. Вы редкостный лицемер и сумели весьма успешно заморочить ей голову. Но со мной этот номер не пройдет! Я вижу вас насквозь. Моих денег вы не получите!
- Мне не нужны…
- Хватит! - рявкнул Барков, выходя из себя. - Я достаточно вас наслушался! Теперь вы послушайте меня. Я никогда не дам согласия на этот брак! И если вы не прекратите встречаться с моей дочерью или, более того, тешить себя надеждой на то, что она сбежит с вами, учтите: у меня достаточно охраны, чтобы помешать этому, и достаточно влияния, чтобы выдворить вас не только из корпорации, но и из мегаполиса. В моей власти сделать так, чтобы вы нигде больше не нашли работу. Вам все ясно?
- Предельно.
На губах Дмитрия появилась усмешка, от которой всемогущему главе «Барков энтерпрайзес» почему-то стало не по себе. Он уже собирался разразиться очередной гневной тирадой, но ему помешал вошедший охранник:
- Извините, босс. Я знаю, вы просили не беспокоить, но там два усмирителя. Они хотят вас видеть.
Барков резко сник: этих только здесь не хватало! Первым его побуждением было под любым предлогом отказаться их принимать или вызвать своего адвоката, но он понимал, что это будет выглядеть так, будто он чего-то боится. Барков не хотел давать усмирителям повод для подозрений, а тут еще этот… Он с неприязнью покосился па Дмитрия:
- Мне кажется, наш разговор исчерпан, молодой человек. Будьте добры, покиньте мой дом!
- А мне так не кажется, Андрей Сергеевич. Вы не все знаете. Если бы вы дали мне еще пять минут…
- Я-то их дам, но не думаю, что они вам что-то дадут. В любом случае вам придется подождать в другой комнате - непредвиденный визит. - Барков повернулся ко все еще ожидающему ответа охраннику: - Пригласи их!
Дмитрий и Алина поднялись и вышли из комнаты. В коридоре им навстречу попались Аллерия с Долоховым в сопровождении охранника. Увидев Дмитрия, Аллерия остановилась, будто налетев на стену:
- Вы?! Здесь?!
Дмитрий был поражен не меньше: положительно судьба играет с ним, постоянно сталкивая с этой эльфийкой.
- Добрый день, госпожа Деланналь, - любезно произнес он. - И господин… Долохов, если не ошибаюсь.
- Не ошибаетесь, - произнес оперативник, тоже удивленный этой неожиданной встречей. - У вас хорошая память.
- Яникогда не забываю тех, кто спас меня. Неизвестно, что бы со мной тогда стало, если бы вы не доставили меня в больницу.
- Что вы здесь делаете, Дмитрий? - спросила Аллерия.
Во время их короткого разговора Алина переводила удивленный взгляд с Дмитрия на эльфийку и обратно. Как и большинство эльфов, Аллерия была очень красива. И Алине совсем не хотелось, чтобы ее тщательно продуманный план в отношении Дмитрия рухнул из-за хорошенького личика этой усмирительницы, которая к тому же оказалась его знакомой. Поэтому Алина, по-хозяйски взяв Дмитрия под руку, вмешалась в разговор:
- Он здесь у меня в гостях.
- Простите, с кем имею честь? - спросила Аллерия, переключив внимание на девушку.
- Я Алина Баркова. А вы, как я поняла, пришли к моему отцу?
- Точно, - подтвердил Долохов. - И, кажется, заставляем его ждать.
Он взял Аллерию под локоть и двинулся дальше по коридору к терпеливо поджидающему их охраннику.
- Мне бы хотелось позже с вами поговорить, Дмитрий, - оглянувшись, сказала Аллерия.
- Всегда к вашим услугам.
Когда усмирители и охранник скрылись за углом коридора, Алина небрежно поинтересовалась:
- Это они спасли тебе жизнь?
- Да, накануне Дня Единения. Я же тебе рассказывал про иглокрыла…
- Но не рассказал, что спасительницей была эльфийская фотомодель.
- Уж не ревнуешь ли ты?
- Ты ведь мой жених, не так ли?
- Похоже, твой отец иного мнения.
- Не сомневаюсь, что он его изменит.
Барков встретил усмирителей кислой улыбкой. Он понятия не имел, чего ожидать от их визита. Те держались весьма дружелюбно, но это отнюдь не развеяло подозрений хозяина дома.
- Добрый день, господин Барков, - произнес Долохов - Мое имя Олег Долохов, а это моя напарница, Аллерия Деланналь. Спасибо, что согласились принять нас. Мы без предупреждения, а у вас, наверное, столько дел…
- Ну что вы! Всегда рад сотрудничать с органами правопорядка. Чем могу быть полезен?
- Дело в том, что мы в данный момент расследуем деятельность одной инвестиционной компании. «Дельта инвестментс». Вам это название что-нибудь говорит?
- Ммм… Право же, не припоминаю…
- А между тем ваша корпорация имела с ней дело. «Дельта инвестментс» приценивалась к одной вашей дочерней фирме - транспортной компании «Гермес» и участку земли неподалеку от сектора Кантард. Теперь припомнили?
- Ах эти… Как же! Довольно нахальные люди. Держались так, будто оказывали нам большую услугу. Непосредственно я ими не занимался. Для этого есть коммерческий директор. Естественно, мы послали их подальше. Насколько мне известно, продолжения эта история не имела. А в чем дело? Почему ими интересуются усмирители?
- Дело в том, что эта фирма является легальным прикрытием для небезызвестного Синдиката.
- Не может быть! - с прекрасно разыгранным изумлением воскликнул Барков. - Выходит, мы здорово рисковали, отказывая им! Синдикат - опасная организация.
- То есть вы уверены, что этим отказом дело и ограничилось? - уточнил Долохов.
Аллерия участия в разговоре не принимала, внимательно наблюдая за реакцией хозяина дома. И это слегка нервировало его.
- Конечно, я могу уточнить у моего коммерческого директора, но думаю, если бы с ними возникли какие-то проблемы, она бы поставила меня в известность.
- Она?
- Анна Николаевна Берестова. Если нужно, я могудать вам ее рабочий телефон.
- Благодарю вас. Это было бы весьма кстати. Барков написал на страничке блокнота телефон и вручил Долохову.
- Спасибо, что уделили нам время, господин Барков! Всего доброго!
- До свидания.
Усмирители покинули комнату. Барков проводил их колючим взглядом. «Они что-то подозревают, - подумал он, - Надо будет предупредить Анну, чтобы она подготовилась к их визиту. Осторожность не помешает. Но сначала надо спровадить этого типа…»
Алина и Дмитрий вновь столкнулись с дуэтом усмирителей. Аллерия окликнула молодого человека:
- Дмитрий, можно вас на минуту?
- Вообще-то мы заняты, - недовольно сказала Алина.
- Это не займет много времени, - успокоила ее эльфийка. - Мы только зададим пару вопросов.
Девушка взглянула на Дмитрия. Тот молча пожал плечами.
- Я буду у отца, - бросила Алина и, напоследок смерив Аллерию недружелюбным взглядом, двинулась прочь.
- Итак, - повернулся Дмитрий к усмирителям, - я вас внимательно слушаю.
- Вы не вспомнили ничего нового по поводу того дела на коломенской дороге? - спросила Аллерия.
- Разве теперь это дело ведете вы? - удивился Дмитpий.
- Мы помогаем в расследовании нашим коллегам, - вмешался Долохов, - и были весьма удивлены, что вы вновь попали в неприятную историю. Такое ощущение, что несчастья просто преследуют вас.
- У меня тоже бывает такое ощущение. Однако не вижу, чем я могу вам помочь. Я рассказал вашему коллеге все, что мне известно.
- Мы надеялись, что вы вспомните еще что-нибудь.
- Увы… И если вы собираетесь снова предложить мне прочтение памяти, я вновь откажусь. Простите, может, это и обывательская точка зрения, но я не могу позволить кому бы то ни было копаться в моих мозгах.
- Жаль, это бы все упростило, - посетовала Аллерия.
- Вы намекаете, что я утаиваю информацию?
- Отнюдь нет! Просто прочтение могло бы выявить подробности, на которые вы сами не обратили внимания, ни которые могли остаться у вас в подсознании.
- Мой ответ прежний - нет.
- Это ваше право. Тогда еще один вопрос. Вы знаете что-нибудь о Поглотителях душ?
На лице Дмитрия не дрогнул ни один мускул, но по левой ноге начал распространяться холод, - очевидно, Каладборгу этот вопрос очень не понравился.
- О чем, простите?
- О Поглотителях душ.
- Это что, какой-то вид инферов?
- Нет, это класс магического оружия, питающегося душами своих жертв, - пояснила Аллерия.
- Впервые слышу. А с чего вы взяли, что мне о них должно быть известно?
- Просто возможно, что в этом деле фигурирует именно такое оружие.
В голосе Дмитрия зазвучала сдержанная ярость:
- И из этого вы заключили, что я должен что-то знать? Великолепно! По-видимому, я до сих пор для вас преступник. Вы, наверное, думаете, что раз тогда у меня было запрещенное огнестрельное оружие, то потом я пошел дальше и раздобыл еще более запрещенное оружие магическое? Так сказать, в знак протеста. У вас что, проблемы с подозреваемыми?
- Не стоит так реагировать, господин Рогожин, - успокаивающе сказал Долохов. - Вас ведь никто и ни в чем не обвиняет.
- Правда? А по вашим «наводящим вопросам» мне так не показалось!
- Очень жаль, что у вас создалось такое впечатление, - с легкой досадой произнесла Аллерия. - И жаль, что не получилось конструктивного диалога.
- Это скорее ваша вина, чем моя, - холодно заметил Дмитрий. - Ваши «тонкие» намеки могли бы отвратить от сотрудничества и более лояльного гражданина, чем я. Я не знаю, чего вы ожидали от нашего разговора, но все, что мне известно по этому делу, я уже рассказал. Больше мне добавить нечего. Можете поверить: я бы не стал скрывать информацию. Если у вас все, надеюсь, вы позволите мне откланяться, - меня ждут дела.
- Разумеется, вы свободны, - сказал Долохов. - До свидания.
Попрощавшись, Дмитрий проследовал в том же направлении, куда пару минут назад ушла Алина.
- В нем много злости, - заметила Аллерия, когда они с Долоховым ненадолго остались одни.
- В этом нет ничего удивительного, - ответил он. - В последнее время жизнь все время наносит ему удары. Не знаю, каким бы на его месте стал я… Однако нам пора. Побеседуем на улице. А вот, кстати, и наш провожатый.
Когда Дмитрий вошел в комнату, лица Алины и Баркова были напряженными. Очевидно, разговор, который здесь состоялся в его отсутствие, был не более приятным, чем беседа Дмитрия с усмирителями. Взгляд отца Алины, которым он сверлил молодого человека, был откровенно враждебным. Что же, он сам напросился. Щадить его Дмитрий не собирался. Разговор с Аллерией и ее напарником здорово испортил парню настроение, так что если до этого у него и были угрызения совести по поводу того, что он собирался сейчас сделать, то теперь Дмитрий прогнал их глубоко-глубоко.
- Что бы вы ни собирались мне сказать, молодой человек, - раздраженно начал Барков, - делайте это побыстрее: у меня мало времени!

- Как мне убедить вас в отсутствии у меня меркантильного интереса? - спросил Дмитрий. - Неужели вы столь низко цените свою дочь, что считаете деньги единственной причиной, по которой я могу желать вступить с ней в брак? Возможно, вам и встречались ранее охотники за приданым, но это не значит, что все поклонники Алины таковы. Вы меня совсем не знаете…
- И не стремлюсь узнать! Вы наговорили тут полно высокопарной ерунды. Но это доказывает лишь то, что вы неплохо подготовили речь к нашей встрече. Может, даже дадите мне ее прочитать? Где она у вас, во внутреннем кармане пиджака? Я вообще-то не большой поборник беллетристики, но так и быть, обещаю прочесть как-нибудь на ночь, если будет бессонница. А сейчас не занимайте более мое время и убирайтесь отсюда!
- Папа! - возмущенно вскричала Алина.
- А с тобой мы поговорим позже! - отрезал Барков. - И чего вы ждете?! Я, кажется, ясно выразился!
- Только один вопрос напоследок, - очень спокойно произнес Дмитрий. - Андрей Сергеевич, у вас в последнее время не было проблем с Нижним миром?

Предыдущая страница 12 Следующая страница


13 Дмитрий Лазарев

Если бы он ударил Баркова дубиной по голове, вряд ли это произвело бы больший эффект. Взгляд миллиардера остановился, и лицо на мгновение залила восковая бледность. Чтобы овладеть собой, ему потребовалось несколько секунд.
- Что?!
- С Нижним миром. Ну знаете, там еще инферы живут… Время от времени они и Пандемониум посещают. Иногда люди их даже нанимают, чтобы решить некоторые свои проблемы. Правда, говорят, они заламывают бешеные цены за свои услуги. Вы ничего про это не слышали?
- Что ты несешь?!
- Я просто говорю, что цены у них высокие. Иногда наниматели не хотят платить. И тогда возникают проблемы… Большие проблемы.
- И к чему ты клонишь? - напряженно спросил Барков.
- Да ни к чему. Я вам рассказываю, что обычно с теми, кто нанимает инферов на работу, а потом не хочет им платить, происходят всякие неприятности.
- И при чем здесь я?
- Так у вас не было проблем с инферами?
- Нет.
- Ну слава богу! А я-то подумал… Тогда вам, наверное, совсем неинтересно знать, что инферийка, которую на днях пытался убить ее наниматель, осталась жива и, вероятно, скоро нанесет ему визит.
У Баркова пересохло в горле.
- Откуда ты знаешь?
- Так вам все-таки интересно?
- Не играй со мной, молокосос! - процедил сквозь зубы Барков. - Скажи прямо, чего ты добиваешься?
- Мне кажется, я уже неоднократно об этом говорил, что добиваюсь вашей дочери, и только ее. Ни ваши деньги, ни что-либо еще меня не интересуют.
- И ты собираешься достичь своей цели грязным шантажом?
- При чем здесь шантаж? Я просто предупреждаю вас об опасности: инферы - весьма злопамятные существа.
- Да ты прямо святой! - Голос Баркова просто источал яд. - Только нимба над головой не хватает! Но ты не с тем связался, юноша! У меня есть средства для решения подобных проблем, и боюсь, тебе они не понравятся.
- А вот угрожать мне не следует, - ледяным тоном посоветовал Дмитрий. - Яподстраховался, и случись что со мной - уже через час все, что я знаю (а знаю я, как вы убедились, немало) попадет в письменном виде к усмирителям.
- Ты блефуешь!
- А вы рискнете проверить?
- Да он же просто мерзавец, Алина! - повернулся Барков к дочери. - Видишь, какими методами он тебя добивается?! Неужели ты и после этого хочешь за него замуж?
- Да, хочу. Прости, папа, но он это делает из любви ко мне.
- Из любви к тебе?! А если он из любви к тебе захочет прикончить меня, тогда что?!
- Не надо утрировать, Андрей Сергеевич, - устало приговорил Дмитрий. - Вы прекрасно понимаете, что это крайняя мера. Мне бы не пришлось к ней прибегать, если бы вы не были таким нетерпимым и вняли разумным доводам, а также прислушались к мнению вашей дочери. Тогда предупредить вас об опасности со стороны инфера-убийцы я мог бы и другим способом. Ни поставьте себя на мое место: вы смешали меня с грязью, обвинили черт знает в чем и собирались вышвырнуть из жизни Алины как шелудивого пса. Как бы в этом случае поступили вы, особенно если учесть, что я действительно люблю вашу дочь?
Он ожидал новой гневной вспышки, но Барков внезапно обмяк, словно из него выпустили воздух. Его плечи поникли, и яростный блеск в глазах погас.
- Оставьте меня одного, - тихо попросил он. - Мне надо подумать.
- Папа…
- Я сказал, оставьте меня в покое!
Дмитрий вышел. Алина собиралась последовать за ним, но Барков окликнул ее:
- Алина!
- Да, папа.
- Не уходи с ним. Это рискованно.
- Папа, он никогда не причинит мне вреда.
- В данном случае я опасаюсь не его. Если эта… убийца… жива, она, без сомнения, захочет рассчитаться со мной. А насколько я знаю натуру инферов, она сначала будет уничтожать моих близких, оставив меня напоследок, чтобы заставить страдать. Самое безопасное для тебя место - этот дом. Я вызову Дейта, он сможет защитить нас.
- Поверь, пока Дима рядом, со мной ничего плохого не случится.
Барков печально улыбнулся:
- Ты плохо знаешь инферов-убийц, дочка. Будь твой бухгалтер хоть чемпионом мира по карате, он НИЧЕГО не смог бы ей противопоставить.
- Он сможет.
- Тебе что-то известно о нем, чего не знаю я?
- Да.
- Так поделись со мной.
- Прости, не могу. Но знай, однажды он уже спас мне жизнь. Дима - не обычный человек. Думаю, даже твоя убийца дважды подумает, прежде чем свяжется с таким, как он.
- Она не моя…
- Какая теперь разница, папа? Лучшее, что ты можешь сделать в данных обстоятельствах, - это как можно скорее дать свое согласие на наш брак. От этого все только выиграют, и не в последнюю очередь, ты.
- Ну что скажешь? - обратился Долохов к Аллерии, когда они оказались за пределами поместья Баркова.
- О ком? О Баркове или Рогожине?
- О них обоих, но сначала о Баркове. Мы ведь ради него пришли сюда.
- Он лжет, правда весьма умело. Я, конечно, не эмпат, но кое-что чувствую. Из этого, разумеется, никоим образом не следует, что Барков - заказчик убийств главарей Синдиката. Но он точно что-то скрывает. Впрочем, это нам мало что дает, кроме отправной точки в расследовании: будь я даже полноценным эмпатом, подобная экспертиза, да еще проведенная без согласия подозреваемого, в суде доказательством не считается.
- Это я знаю, - вздохнул Долохов. - А что с парнем?
- С ним все сложнее. Я не смогла определить, лжет он или говорит правду. Все заслоняют две очень сильные эмоции - боль и злость.
- Опасное сочетание…
- Да, опасное. Но мне почему-то кажется, что в этом деле он скорее жертва, чем злодей. Хотя сам факт его появления в доме Баркова наводит на размышления.
- Может, у Рогожина роман с его дочерью? Тогда парень неплохо устроился.
- За это говорит многое, но вот что странно: для Барковой и тем более для ее отца это явный мезальянс. Чтобы пойти на такой шаг, она должна быть очень сильно влюблена, а я этого не заметила. Алина Баркова хладнокровна и расчетлива и, похоже, преследует какие-то свои цели…
- Да, странно, - согласился Долохов. - Но это проблемы Рогожина, не так ли? Или ты собираешься устраивать его личную жизнь?
- Нет, конечно!
Однако тон Аллерии вовсе не был таким категоричным, как произнесенные ею слова.
Алина осталась с отцом. Дмитрий уговорил ее. Тому было две причины. Во-первых, Барков выглядел уж очень подавленным после их разговора. В таком состоянии онмог решиться на любую глупость. Присутствие дочери должно было смягчить удар и помочь принять правильное решение. Того, что Барков запрет Алину в ее спальне и ключ потеряет, Дмитрий не боялся. Насколько он знал эту девушку, она не из тех, кого легко можно где-то удержать против воли, и всегда найдет способ дать ему знать. А дальше дело техники, то бишь, Каладборга. Апотом, Барков, кажется, вполне осознал серьезность ситуации. Он и так по уши в проблемах, и добавлять к ним обманутого шантажиста, каковым он считал Дмитрия, папаша вряд ли захочет.
Вторая причина, по которой Рогожин не желал, чтобы Алина сейчас была рядом с ним, находилась в его левой ноге и звалась Каладборгом. Холод, появившийся в ноге во время разговора с усмирителями, так никуда и не ушел. К тому же в бедре вновь стала нарастать знакомая тупая боль.
«Что, снова?» - спросил Дмитрий у Каладборга.
«А что тебя удивляет? - откликнулся артефакт. - Если ты помнишь, большую часть душ, добытых в том переулке, я потратил на благотворительность - исцеление твоей инферийки. Так что за тобой должок!»
«Я помню, но сегодня не очень удачный день. После встречи с усмирителями за мной могут следить».
«Я бы обнаружил слежку - как обычную, так и магическую. Кроме того, у меня есть средства помочь тебе уйти от любого наблюдения».
«То есть я стану призраком-убийцей? - мрачно поперхнулся Дмитрий. - Заманчивая перспектива, нечего сказать!»
«Ты хочешь отказаться от уплаты долга?» - В шелестящем голосе меча явственно послышалась угроза.
«Ни от чего я не отказываюсь! Просто в последнее время слишком часто приходится лить кровь».
«Привыкай! Это теперь твоя судьба. И учти, сегодняшняя охота - обычная подпитка. А за долг будешь рассчитываться отдельно».
Комсомольская плошадь, она же площадь трех вокзалов, довольно сильно пострадала при Катаклизме. Ярославский вокзал был разрушен полностью, два других сильно повреждены. Так как Катаклизм разрушил и значительную часть железнодорожных линий, а Время Хаоса, наступившее сразу после него, разрушений только добавило, то за восстановление вокзалов взялись далеко не сразу, не считая это первоочередным делом. В дальнейшем был восстановлен Ленинградский вокзал, и на этом решили остановиться, так как популярность железнодорожного транспорта после Катаклизма резко упала. Однако свято место, как известно, пусто не бывает. Довольно большая неиспользуемая площадь и два огромных опустевших здания - Казанского вокзала и гостиницы «Ленинградская», естественно, довольно быстро нашли хозяев. На площади образовались торговые ряды, где можно было найти товары из самых разных миров.
Вокзал сделала своей резиденцией Гильдия независимых адептов, а вот гостиница оказалась поделена между несколькими торговыми представительствами: из Моррэя, Энтома, Амфала и других миров. Кроме того, часть здания осталась собственно гостиницей, но особого рода. 3дание перестроили таким образом, чтобы жилой сектор и торговые представительства оказались полностью отделены друг от друга. Даже входы и лифты там были разные. Все дело в том, что гостиница с довольно банальным названием «Приют» отличалась от остальных тем, что предоставляла своим клиентам полную конфиденциальность. Здесь никто не спрашивал документов, адепты могли приходить сюда под личинами или даже перемещаться с помощью пространственных коридоров, что в других гостиницах строго запрещалось. В «Приюте» не делали различий по расовому признаку, и там можно было встретить как всеми нелюбимых орков, так и людей, моррэйцев, эльфов, дроу, дварфов и многих, многих других.
Здесь заключались самые конфиденциальные сделки, проводились секретные встречи и зачастую вершились темные дела. Магическая и обычная защита от наблюдения и прослушивания в «Приюте» была на высшем уровне. Официальным владельцем «Приюта» был некий бизнесмен из Моррэя, являвшийся, скорее всего, подставным лицом. Об истинном же хозяине этой гостиницы можно было только догадываться. В народе ходили упорные слухи, что это инфер.
В силу всего вышеперечисленного именно эта гостиница и была избрана для встреч начальника аналитического отдела московского КУ Артема Калюжного с посланцем Безликого Серого. Калюжный слегка нервничал: ему было совершенно ни к чему, чтобы кто-нибудь из знакомых видел его входящим в это здание. В этом случае будет поставлена под сомнение его лояльность, а, следовательно, его карьере в КУ придет конец. Впрочем, появление агента Серого в его квартире было бы еще менее желательно для Калюжного. Поэтому он скрепя сердце согласился на эту авантюру.
Номер на имя коммивояжера Алексея Клюгина был уже забронирован, и Калюжному было достаточно назвать портье это имя, чтобы немедленно получить ключ и инструкции, как добраться до нужной комнаты. Он слегка задержался, так как долго колесил по улицам мегаполиса, проверяя, нет ли за ним слежки, а потому так торопился, что даже не с первой попытки попал ключом в замочную скважину. Когда же наконец дверь открылась иКалюжный оказался в густом полумраке номера, у него вырвался вздох облегчения. Он потянулся рукой к выключателю, когда негромкий голос заставил его вздрогнуть:
- Изволите опаздывать, господин Калюжный!
- П-простите, - слегка заикаясь, ответил тот. - Мне не хотелось привести за собой «хвост».
- Похвально, но впредь постарайтесь быть пунктуальнее. Кстати, не надо включать свет, так будет лучше нам обоим. Справа от вас кресло. Присаживайтесь и излагайте ваши новости.
Усевшись, Калюжный начал рассказ:
- В последнее время стремительную карьеру в московском КУ делает некая эльфийка-адепт Адлерия Деланналь. Она поступила в Корпус совсем недавно. Начала с патруля, но весьма быстро была повышена до детектива. А в последнее время ее приблизил к себе куратор европейского региона эдемит Пириэл. Он все время таскает ее с собой.
- Как вы думаете, в чем причина?
- Одна из основных причин, полагаю в том, что она была единственной, кто видел того адепта, который устроил светопреставление пятнадцатого июля на площади Примирения. Эдемита, похоже, больше всего волнует именно этот инцидент.
Калюжному показалось, что голос неизвестного слегка дрогнул:
- А зачем им этот адепт? Ведь он мертв.
- По-видимому, они так не считают. Да вы ведь и ими знаете, что в Пандемониуме далеко не всякая смерть окончательна и необратима…
- Понятно, дальше.
- Скорее всего, эдемит надеется выяснить, кто стоит за этим… терактом и полагает, что эльфийка может ему в этом помочь. Он брал ее с собой также и в Софию.
- А туда-то зачем?
- Там кто-то убил двоих усмирителей. Как аналитик я должен быть в курсе всех мало-мальски важных событий, происходящих вокруг. Поэтому я держу связь со всеми отделами КУ в регионе. Таким образом, мне стал известен факт их визита в Болгарию.
Собеседник Калюжного что-то пробормотал на неизвестном языке, судя по тону - ругательство. Не дождавшись иной реакции на свои слова, аналитик продолжал:
- Кроме того, недавно заведено новое дело. Так называемое дело Поглотителя душ.
- Что за дело? - Неизвестный пытался задать вопрос небрежным тоном, но в его голосе все равно проскользнули напряженные нотки.
- Появился серийный убийца, уничтожающий небольшие преступные группы в мегаполисе и его окрестностях. Уже известно три случая: десяток орков в секторе Нордхейм на коломенской дороге, три молодчика Синдиката на границе Вечнолесья и трое грабителей в Проточном переулке. Похоже, убийца использует магический артефакт, относящийся к классу Поглотителей душ. Если учитывать известную мне информацию, которую я уже доводил до сведения господина Грэя ранее, то, сложив два и два, станет понятно, что Поглотитель душ не что иное, как Каладборг, очевидно нашедший себе носителя.
- Как усмирители узнали про Поглотителя душ?
- В КУ тоже не дураки работают, - даже с некоторой гордостью заявил Калюжный. - Они вычислили это по единственному признаку подобных артефактов, - отсутствию всякого следа духовной сущности на телах жертв.
- Проклятье! Что им еще известно?
- Пока не так много. Был один свидетель случая в Нордхейме - некий Дмитрий Рогожин. Его допрашивали, но пока вроде ни в чем не подозревают. А между тем у меня почти нет сомнений, что именно он является в данный момент носителем Каладборга. Я говорил господину Грэю об этом человеке и предупреждал, что его судьба может пересечься с судьбой Каладборга. Тогда он меня не послушал, - и вот результат! Кстати, думаю, вам интересно будет узнать, что Аллерия Деланналь лично знакома с этим Рогожиным.
- Опять она! Ладно, а эдемит заинтересовался Поглотителем?
- Кажется, да. Эдемиты любят держать при себе подобные опасные игрушки.
- Вот что, господин Калюжный, в меру своих сил, конечно, но постарайтесь сделать так, чтобы Пириэл ничего больше не узнал о Каладборге и Рогожине. Это знание для него явно лишнее.
- Как вы себе это представляете? - испуганно и возмущенно воскликнул Калюжный. - Моя работа - информация, а рисковать своей шкурой я не нанимался. Если я займусь откровенным саботажем, меня раскроют в два счета - и тогда мне конец! Эдемиты только декларируют милосердие, но с теми, кто стоит у них на пути, безжалостно расправляются!
- Успокойтесь. Я же сказал «в меру своих сил». Если представится возможность, не раскрывая себя, похоронить какую-либо информацию о Поглотителе душ, сделайте это, хорошо?
- Ну… если так, я согласен.
- И, пожалуйста, оперативнее сообщайте, если появится новая информация по тем направлениям, которые мы сегодня осветили.
- Разумеется. Можете не сомневаться.
- Вот и хорошо. Вы свободны, господин Калюжный. Сегодня вы принесли очень ценную информацию. Без сомнения, господин Грэй будет доволен вами. До свидания.
- До свидания. - Калюжный поспешил покинуть этот темный номер, в котором он чувствовал себя крайне неуютно. А если честно, то его просто мороз по коже продирал: этот неизвестный и господин Грэй стоили друг дpyra.
Оставшись один, Анкорнус (а таинственным собеседником Калюжного был, разумеется, он) в ярости стукнул кулаком по подлокотнику кресла. Дела шли хуже некуда. Настырный эдемит и пронырливая эльфийка слишком близко подошли к тому, чтобы нарушить все планы его хозяина и, что еще больше волновало лича, добраться до его персоны. Надо что-то предпринять, и срочно. Отправиться на доклад к Серому - значит потерять драгоценное время. Придется рискнуть и действовать самому. Если он решит эту проблему, его реноме в глазах хозяина взлетит до небес. Эдемит ему, конечно, не по зубам, а вот эльфийка…
- Ладно, Аллерия Деланналь, ты зашла слишком далеко, - злобно прошипел Анкорнус - Пришла пора остановить тебя. Я уже убил двоих усмирителей. Ты будешь третьей.
Однако сначала следовало навестить склад артефактов в Серых Пределах и хорошенько экипироваться.
Когда в квартире Аллерии зазвонил телефон, она вздрогнула: эльфийка никак не могла привыкнуть к этому достижению земной технологии. Несколько секунд она смотрела на телефонный аппарат, словно он был ядовитой змеей и мог ее ужалить, но, устыдившись собственной нерешительности, взяла трубку:
- Алло?
- Аллерия Деланналь? - спросил мужской голос.
- Да. А с кем я говорю?
- Мое имя вам ничего не скажет. К тому же я хотел бы сохранить инкогнито.
- Как вы узнали мой номер?
- Это неважно. - В голосе собеседника зазвучали нотки нетерпения. - Вы ведете дело Большой Пятерки, не так ли?
- Да, я участвую в расследовании.
- У меня есть, что вам сообщить.
- Я вас слушаю.
- Не по телефону. Вас могут прослушивать. Кроме того, это не бесплатно.
Аллерия поморщилась. Эльфы были едва ли не единственной расой в Пандемониуме, абсолютно чуждой меркантильных соображений, поэтому пристрастие всех других к деньгам коробило их. Особенно на этой ниве отличались люди, моррэйцы и дварфы.
- Сколько? - сухо спросила эльфийка.
- Тысяча ДЕ.
Сумма была достаточно серьезной, но не настолько, чюбы Аллерия не смогла ее собрать, даже не прибегая к посторонней помощи.
- Хорошо. Надеюсь только, что ваша информация стоитэтих денег. Когда и где мы встретимся?
- Через час в Измайловском лесопарке на плотине Лебедянского пруда. Знаете, где это?
- Найду.
- Приходите одна. Если с вами кто-то будет или я увижу наблюдателей, то просто не покажусь. Поймите, я весьма сильно рискую, связываясь с вами. Отсюда и эти условия: я элементарно хочу жить.
- Понятно, только учтите, если вы решили меня ограбить или подставить, лучше бросьте эту затею: я адепт, и не из последних.
- Я знаю, кто вы.

Предыдущая страница 13 Следующая страница


Ледяная Смерть 14

- Как вы выглядите?
В трубке раздался сухой смешок:
- Я подойду к вам сам.
Положив трубку, Аллерия глубоко задумалась. Все это вполне могло быть банальной ловушкой. Кто может за этим стоять? Да кто угодно! От Андрея Баркова до того убийцы с Поглотителем душ. А вдруг это кто-то из людей Синдиката, решивший поведать правду об убийстве босов этой организации? Тогда становятся понятны и его меркантильность, и его опасения. Надо быть честной перед собой: расследование по делу Большой Пятерки зашло в тупик. У них не было ничего, кроме смутных подозрений насчет «Барков энтерпрайзес». Если есть шанс вывести следствие из тупика за счет этого осведомителя, пусть платного, она не имеет права упустить его. Было бы неплохо сообщить хотя бы Долохову, куда она направляется, но лучше не рисковать. Он непременно захочет подстраховать ее, а если осведомитель его заметит, то просто сбежит. Нет, надо идти одной. В конце концов, адепт она или нет?! Осталось только выяснить, где это, и собрать деньги.
Плотина Лебедянского пруда оказалась местом столь же уединенным, сколь и красивым. Аллерия оценила вкус и предусмотрительность неизвестного осведомителя. Лес вокруг плотины, на искушенный взгляд эльфийки, конечно, не выдерживал сравнения с пущами Вечнолесья, но тоже был, как выражаются люди, «очень даже ничего» и при этом довольно густой. На плотине она была как на ладони, и при наличии достаточно мощного бинокля не составляло труда выяснить, одна ли она, а вот ей вряд ли удастся разглядеть кого-либо под сенью деревьев, пока он сам не решит показаться. Памятуя о судьбах Христо Тончева и Нилира, эльфийка держала вокруг себя поле, отражающее пули.
- А вы пунктуальны, госпожа Деланналь! - раздался голос позади нее.
Аллерия резко обернулась и замерла: в десяти шагах от нее на краю моста стоял человек, точнее, существо, некогда бывшее человеком. Его очень бледная кожа, горящие глаза, а главное - аура зловещего свинцово-серого цвета не оставляли никаких сомнений в том, что перед ней лич. Более того, он был ей знаком. Эти ястребиные черты неизгладимо врезались ей в память с того жуткого дня на площади Примирения. Это был он, - тот самый адепт!
- Вы?! - изумленно воскликнула эльфийка.
- Как видно, вы меня вспомнили. Что же, тем хуже для вас!
Вместо ответа Аллерия выбросила вперед правую руку, намереваясь испепелить его огненным шаром, но добить лишь того, что ее пальцы слегка нагрелись. Одноименно с этим пропало ее защитное поле. Лицо эльфийки, очевидно, выразило растерянность, потому что лич глумливо расхохотался:
- Какие-то проблемы, адепт? Магия не работает? И почему бы это, интересно? Может быть, из-за этой маленькой штучки?
Он распахнул плащ на своей груди, и взгляду Аллерии предстал амулет в виде небольшой сферы, мерцающей зеленоватым светом.
- Пожиратель магии! - воскликнула она.
- Точно! - подтвердил лич. - Кстати, я не сомневайся, что вы сдержите слово и придете одна. Кроме того, вы слишком верите в свою магическую силу, и совершенно зря. Магия - штука ненадежная, и я вам это только что доказал.
Анкорнус обнажил меч. Это был тот же дымчато-серый рунический клинок, который оборвал жизнь адепта Нилира.

- Этому мечу уже приходилось купаться в эльфийской крови, - промолвил лич, приближаясь.-Думаю, ему понравилось и он не прочь повторить.
Аллерия отступила на шаг и выхватила свой эсток.
- О, значит, мы будем сопротивляться? - усмехнулся Анкорнус - Что же, так даже интереснее!
Он стремительно преодолел отделявшее его от Аллерии расстояние и сделал выпад. Эльфийка парировала его и контратаковала сама. Несколько раз клинки со звоном скрестились. Затем лич предпринял обманный маневр: начав атаку на правую руку Аллерии, словно опираясь сильным ударом выбить у нее оружие, он в последний момент поменял направление и нанес жалящий укол в левое плечо. Но Аллерия угадала его движение и успела отпрянуть в сторону, так что меч лича лишь порвал одежду на плече, однако кожи не коснулся.
Ответный выпад эльфийки заставил уже Анкорнуса отступить на шаг.
- Так, эта игра мне начинает надоедать. - Лич нанес сильный косой рубящий удар. Аллерия отпрянула назад, чтобы избежать столкновения мечей, ибо, учитывая сверхчеловеческую силу лича, это было чревато неизбежной потерей оружия. В тот же миг и Анкорнус отпрыгнул, увеличивая расстояние между ними. Он выхватил из-за спины маленький арбалет типа «оса». Болт, заряженный в него, отсвечивал мертвенным светом. Аллерия похолодела: она прекрасно понимала, что ее фехтовального мастерства явно недостаточно, чтобы отразить мечом пущенный в упор арбалетный болт.
- Пора заканчивать наше приятное знакомство! - Анкорнус поднял арбалет, но выстрелить не успел: автоматная очередь разорвала тишину и наискосок перечеркнула грудь лича, отбросив его назад. За ней последовали вторая и третья, опрокинувшие его навзничь. Разумеется, это не могло убить посланца Серых Пределов, но вот шпага Аллерии вполне могла. Эльфийка шагнула вперед. Арбалетный болт, пущенный личем наудачу, просвистел высоко над ее головой. Анкорнус перекатился в сторону, швырнул арбалет в воду и освободившейся рукой сжал амулет на груди. Его сияние померкло, и эльфийка почувствовала, как к ней возвращается ее магическая сила. Однако прежде чем она успела что-то предпринять, лич окутался черным туманом и исчез.
Аллерия повернулась в ту сторону, откуда гремели автоматные очереди. На берег не спеша выходил Олег Долохов:
- Я гляжу, тебя нельзя оставлять без присмотра, напарница! Ты все норовишь влипнуть в какую-нибудь историю!
Пириэл заставил Аллерию дать обещание, что она сохранит в тайне все сведения, которые так или иначе станут ей известны в ходе совместного с ним расследования причин трагедии на площади Примирения. Поэтому, как ей ни было тяжело, но пришлось утаить от Дорохова причины, по которым лич хотел ее смерти, и свои открытия по этому делу. С одной стороны, она могла понять эдемита: он не был уверен в том, что никто из людей Беркутова не поставляет информацию на сторону, а значит, следовало соблюдать секретность. Но с другой стороны, сама мысль о том, что Олег Долохов, ставший для нее почти братом и спасший ей жизнь, может оказаться предателем, представлялась ей дикой.
Тем не менее чувство долга в ней в очередной раз возобладало. Аллерия старалась убедить себя в том, что, скрыв от Долохова эту опасную информацию, она тем самым защитила его от возможных покушений. Но надо отдать Олегу должное, он не стал ничего у нее выпытывать, а просто принял как факт, что если она о чем-то молчит, то для этого есть серьезные причины. Его такт и понимание только усиливали то чувство благодарности, которое Аллерия и так испытывала к Долохову.
Все эти мысли роились в голове эльфийки, пока она поднималась на лифте в офис, предоставленный Пириэлу на время его пребывания в Московском мегаполисе. Некоторых читателей, возможно, удивит столь непривычный для эльфийки-адепта способ передвижения, но все дело в том, что в здании КУ запрещались какие бы то ни было магические перемещения. Вдобавок их блокировала специальная охранная магия. Единственное исключение было сделано для Пириэла. К тому же вышеупомянутая охранная магия была творением самих эдемитов, которые, если требовалось, могли легко ее обойти.
Офис Пириэла располагался на двенадцатом этаже. Само здание КУ было старым, сохранившимся еще с эпохи, когда существовал Советский Союз, но, следуя Линиям времени, сзади к нему пристроили дополнительный высотный корпус, оборудованный по последнему слову техники.
Сразу, как только Аллерия рассталась с Долоховым, она телепатически сообщила Пириэлу, что хочет с ним встретиться для приватной беседы, так что он уже, скорее всего, был у себя. Эльфийка одновременно ждала этого разговора и страшилась его: она страстно хотела развеять мрак неизвестности вокруг этого дела и боялась того, что может узнать.
Вот наконец и дверь офиса Пириэла. Она уже подняла было руку, чтобы постучать, но услышала его голос:
- Входите, Аллерия! - Эдемит явно тоже сгорал от нетерпения, ожидая ее, иначе зачем бы ему вести магическое наблюдение за коридором?
- Итак, - произнес Пириэл после обмена приветствиями, - зачем вы хотели меня видеть?
- Дело в том, что на меня совершено покушение, очевидно связанное с нашим делом, - выпалила Аллерия. - И совершил его лич.
- О? - Эдемит удивленно приподнял бровь. - Излагайте подробнее.
И эльфийка рассказала ему историю, которая уже известна читателям. Когда она закончила, Пириэл глубоко задумался.
- Похоже, в московском отделе КУ завелась крыса, - сказал он наконец, - причем достаточно хорошо информированная. Практически никто не знал о том, что я привлек вас к расследованию теракта на площади Примирения, и тем не менее эта информация стала достоянием врага… Ладно, с предателем разберемся позже. А теперь хотелось бы узнать, на кого работает ваш знакомый лич.
- Прочтите мою память. Для этого я здесь, не так ли?
Пириэл бросил на нее короткий испытующий взгляд:
- Что же, тогда приступим.
Эдемит взял ее руки в свои, и Аллерия провалилась в глубины своей памяти. Перед глазами эльфийки вновь пронеслась ее встреча с личем до того момента, когда Пожиратель магии Анкорнуса начисто отрубил ее магическое зрение, а значит, и способность видеть ауру. Затем контакт прервался, но так резко и внезапно, как будто эдемит обжегся. Адлерия даже ощутила вспышку головной боли. Придя в себя, эльфийка изумленно посмотрела на Пириэла: от такого мастера магии, как он, Аллерия подобного не ожидала. Эдемит смотрел куда-то вдаль остановившимся взглядом.
- Уважаемый Пириэл? - осторожно окликнула его эльфийка.
- Вы свободны, Аллерия, - глухо отозвался он. - Вы xopошо поработали, но теперь в ваших услугах я не нуждаюсь. Если вам нужна защита, я ее обеспечу.
- Но как же…
- Это дело теперь будет решаться на более высоком уровне.
- А предатель?
- Я сам позабочусь о нем.
- Но кто стоит за этим… Анкорнусом?
Эдемит наконец посмотрел на усмирительницу. Но лучше бы он этого не делал: его глаза стали абсолютно чужими, далекими и жуткими, словно на нее взглянуло космическое пространство.
- Вы уверены, что хотите это знать?
- Да, конечно! - твердо сказала Аллерия.
- Есть хорошая земная поговорка: «Меньше знаешь - крепче спишь». Она вполне подходит к данному случаю.
- И тем не менее, уважаемый Пириэл, мне кажется, я имею право знать…
- «Право знать», - усмехнувшись, повторил эдемит. - Вы многому научились у коллег-людей, Аллерия. В том числе и дерзости. Вашим правом знать что-либо в этом деле, равно как и правом говорить что-либо, распоряжаюсь исключительно я.
- Простите, - тихо сказала Аллерия, опустив голову. - Это больше не повторится. Я могу идти?
- Да, вы свободны.
И когда за эльфийкой уже закрывалась дверь, Пириэл негромко бросил ей в спину всего одно слово, заставившее ее сердце подпрыгнуть:
- Безликие.
«Безликие». Это слово обрушилось на Аллерию как снег на голову. Она ожидала чего угодно, но только не этого. С Безликими у нее, как и у большинства смертных, ассоциировались ощущения огромного могущества, тайны и смутной, неясной тревоги, так как их мотивы всегда были непостижимы, а действия - непредсказуемы. Если Безликие для чего-то устроили теракт на площади, значит, они преследуют какие-то очень серьезные цели. Аллерия даже боялась подумать, что это за цели. Хозяевам Судьбы было не впервой использовать смертных как мелкую разменную монету. Но такое! Значит, за убийством двоих усмирителей в Софии тоже стоят Безликие, и лич напал на нее тоже по их поручению? Если это так, оставалось только надеяться, что эдемиты срочно предпримут какие-то контрмеры, иначе…
В любом случае Пириэл прав - дело теперь перешло в юрисдикцию Высших Сил, и от самой Аллерии тут мало что зависит. Она с Хозяевами Судьбы принадлежит к разным весовым категориям, как говорит Долохов, а значит, вряд ли сможет противопоставить им что-то серьезное. Внезапно ей в голову пришла одна мысль: кое-что она все-таки может и должна сделать, и сделать немедленно.
Дмитрий собирался уходить, когда раздался звонок в дверь. Он открыл - на пороге стояла Аллерия.
- Снова вы?
- Удивлены? - спросила она.
- Вообще-то не очень. После нашей встречи у Барковых я ожидал либо вашего визита, либо вызова в управление.
- Разрешите войти?
- Конечно. Простите. - Дмитрий посторонился. Они прошли в комнату.
- Присаживайтесь. - Молодой человек указал на кресло. - Хотите чего-нибудь? Вода, сок?
- Благодарю вас, не надо. Может, вы тоже присядете? Мне неудобно говорить, когда вы стоите.
Дмитрий опустился в кресло напротив Аллерии:
- Итак, чем обязан вашему визиту?
- Знаете, встреча с вами у Барковых стала большой неожиданностью для меня. Можно узнать, что вы там делали?
Разве это тоже входит в сферу интересов КУ?
- Нет, но… не могли бы вы все-таки ответить?
Дмитрий пожал плечами:
- Если вы сами не заметили, то у Баркова есть дочь, и весьма красивая.
- Ах да, дочь главы корпорации, в которой вы работаете бухгалтером! И ее отец, конечно, считает, что вы для нее очень выгодная партия.
- Отличный образчик сарказма! Мои поздравления! Конечно, он против, но мы с Алиной не теряем надежды переубедить его.
- Думаете, получится?
- Чем инфер не шутит?
- А вам не кажется, что она просто использует вас в какой-то своей игре с отцом?
- Очень может быть.
- Но вам-то это зачем? Ради денег? Не думаю - не такой вы человек.
- Откуда вам знать, какой я человек? - холодно поинтересовался Дмитрий.
- Я чувствую людей. Человек, переживший то, что пережили вы, просто не может настолько ценить деньги.
- А любить ее я, надеюсь, могу?
- Можете, - эльфийка печально посмотрела на него, - только никогда не дождетесь ответной любви. И думаю, вы об этом догадываетесь.
Дмитрий резко поднялся с места:
- Вы что, пришли сюда заниматься психоанализом? Напрасно, мне это не нужно!
Она тоже встала:
- Нет, я просто хотела узнать, зачем вы лезете в это осиное гнездо?
- Почему вы так говорите?
- Потому, что эта семья опасна. Они втянут вас в очень неприятную историю!
- И вы говорите об опасности мне, - горько усмехнулся Дмитрий, - человеку, который за последний месяц потерял семью и дважды сам чуть не погиб?
- Так вы хотите расстаться с жизнью?
Молодой человек отвернулся.
- Я не вижу смысла в продолжении нашего разговора, - глухо сказал он.
- Я сейчас уйду, Дмитрий… - Аллерия поколебалась несколько секунд. - Только еще одно дело. Собственно, ради него я и пришла. Это касается ваших родителей, точнее, человека, который стал причиной их гибели.
- Он мертв.
- Это не совсем так…
- Что значит «не совсем»?
- Он стал личем.
- Что?!
Аллерии показалось, что глаза Дмитрия на мгновение превратились в два ледяных кинжала, впивающихся прямо в ее душу. Впрочем, это ощущение тут же пропало.
- Он стал личем. Личи - это…
- Я знаю, кто такие личи! - перебил ее Дмитрий. - Как он выглядит?
Аллерия промолчала.
- Как он выглядит? Я знаю, вы можете показать мне его внешность телепатически.
- Откуда вы это знаете?
- Я много читал, - отмахнулся Дмитрий. - Не меняйте тему!
- Зачем вам это?
- Врага полезно знать в лицо.
- Он вряд ли еще появится в Пандемониуме, - солгала Аллерия. Она поняла, что совершила ошибку, рассказав ему об этом. Этот отчаянный молодой человек захочет непременно отомстить и неминуемо погибнет. А судьба его с некоторых пор стала небезразлична эльфийке. Впрочем, сама она вряд ли призналась бы себе в этом.
- Это неважно! - настаивал он. - Я хочу видеть его лицо!
- Нет.
- Нет? Но почему?
- Потому, что я знаю вас.
- И вы считаете, я способен убить лича?
- Неспособны, но все равно будете пытаться. Вот потому я и не сделаю этого.
- Думаете, я самоубийца?
- А разве не так?
Плечи Дмитрия поникли.
- Тогда зачем вы здесь? Мучить меня?
- Нет, предупредить вас и сказать, что мы его обязательно найдем и покараем. - Она направилась к Двери.
- Последний вопрос, - окликнул ее Дмитрий. - Если лич умирает, то это окончательно? Никаких реинкарнаций?
- Никаких.
- Тогда сделайте мне одолжение - постарайтесь, чтобы так и было.

Глава 11 ВЕНДЕТТА ПО-ИНФЕРСКИ

Предыдущая страница 14 Следующая страница


15 Дмитрий Лазарев

Междумирье
Все тело Анкориуса представляло собой сплошной сгусток непереносимой боли. Да и сам лич болтался в воздухе между полом и потолком отнюдь не по собственному желанию, а по воле взбешенного до последней крайности (судя по голосу) Безликого Серого.
- Ничтожная тварь! - цедил Безликий, сопровождая каждое слово увеличением давления той силы, которая сжимала в своих тисках злосчастного Анкорнуса. - Ты много на себя взял - принимать за меня решения! Ты хоть представляешь, что натворил?! Ты не решил проблему, ты ее усугубил! Теперь эта эльфийская дрянь уже наверняка все выкладывает эдемиту. Ему достаточно лишь прочесть ее память, чтобы увидеть твою ауру. Думаешь, он не догадается, на кого ты работаешь? Даже если он не выйдет непосредственно на меня, он прочешет частой гребенкой все местное КУ, чтобы узнать, кто снабдил тебя информацией. Калюжного он теперь вычислит в два счета - и тогда все! Короны у нас пока нет, а если эдемиты явятся на Совет ордена Безликих и укажут на меня, мне конец! Это ты понимаешь, урод?!
- Единственное, на что хватило Анкорнуса, это на судорожный кивок. Безликий швырнул его на стену, и тот, обмякший, как тряпка, медленно сполз на пол.
- Надо бы прикончить тебя, - произнес Серый брезгливо, - но, к сожалению, ты мне еще нужен. Ты готов хотя бы частично исправить тот вред, что причинил?
- К-конечно, мессир! Все, что угодно!
- Отправляйся в Пандемониум и убери Калюжного.
- Но вы же не хотели…
- Если эдемит расколет его, будет гораздо хуже. Убери его так, чтобы от тела ничего не осталось, понимаешь меня?
- Да, мессир.
- Душу поместишь вот в это. - Он протянул личу антрацитово-черную сферу.
- Да, мессир.
- Все, пошел вон - работать! Время дорого!
Московский мегаполис
Они встретились в доме Баркова в том же составе, с одним изменением: присоединился Дейт Лостран. Дмитрий уже неоднократно слышал о дроу-адепте от Алины. Так что его присутствие на этой встрече нисколько не удивило молодого человека: Барков подключил тяжелую артиллерию. Дмитрий смело встретил пристальный, изучающий взгляд адепта. Чувствовал он себя не очень хорошо, так как покормить Каладборг вчера не удалось. После вечернего визита Аллерии даже голодный артефакт согласился, что лучше день переждать. Боль в ноге осталась и даже усилилась, но Каладборг все равно окажет Дмитрию поддержку против любой вредоносной магии, - в этом он его вчера заверил. В общем, Лострана молодой человек не боялся.
После короткой дуэли взглядов дроу отвел глаза, переглянулся с Барковым и едва заметно покачал головой. Дмитрий позволил себе легкую усмешку: Каладборг не подвел.
- Итак, - начал Барков, - я принял решение. Думаю, что в сложившейся ситуации сотрудничество может быть выгодно обеим сторонам. Поэтому, если моя дочь по-прежнему хочет за вас замуж…
- Конечно, папа! - вставила Алина.
- …то я снимаю свои возражения против вашего брака.
Алина радостно заулыбалась, а Дмитрий сдержанно сказал:
- Вы не пожалеете об этом, Андрей Сергеевич.
- Надеюсь, молодой человек, очень надеюсь! Но если вы причините боль моей дочери, никакая информация, которой вы обладаете, вас не спасет!
- Нет нужды в угрозах: я никогда не сделаю этого.
- Хорошо. Слушайте дальше. Помнится, вы выражали желание подписать брачный контракт?
- Да.
- Мои адвокаты подготовят его к завтрашнему утру.
- Хорошо.
- Далее. Ваш брак будет заключен в кратчайшие сроки, но без всякой помпы и с минимумом приглашенных.
- У меня нет возражений, - пожал плечами Дмитрий. - А как ты, Алина?
- Ятоже согласна.
- Отлично. Вам целесообразно будет как можно скорее переехать в этот дом. Перед лицом довольно серьезной угрозы, полагаю, нам всем лучше держаться вместе.
- Разумно, - согласился Дмитрий. - Еще что-нибудь?
- Пока все. Встретимся здесь завтра в десять утра.
После того как Дмитрий и Алина покинули комнату, Барков повернулся к Лострану:
- Ну что скажешь?
- Крепкий орешек, - с неохотой признал тот. - Пока непонятно, как его расколоть. Думаю, вы приняли правильное решение: сейчас лучше иметь его в качестве союзника.
- Ладно, теперь главное. Надо будет перевезти к нам Дэвида и Анну с сыном. В этом деле они были с нами, и убийца имеет на них такой же зуб, как и на нас. Бросить их сейчас было бы непорядочно.
Ньюмен с этим справится. Он перевезет Анну и приедет сам.

- Лучше будет, если ты его подстрахуешь. Лостран покачал головой:
- Не очень-то разумно мне сейчас покидать дом. В мое отсутствие она может нанести удар.
- Оставь со мной Торстена.
- Вы прекрасно знаете, что наш единственный шанс - в эдемитском артефакте. Торстена убийца просто съест на завтрак. И при всем моем уважении к нашим… компаньонам, работаю я на вас лично.
- Хорошо, - решился Барков. - Пусть за Анной едет Дэвид, а Торстен их страхует. Если что, он хотя бы поможет им сбежать через пространственный коридор.
- Я свяжусь с Торстеном.
- А я найду Дэвида и предупрежу Анну.
- Ты уже уходишь? - спросила Алина.
- А ты предлагаешь мне остаться? - иронически улыбаясь, спросил Дмитрий. - Мне кажется, не стоит злоупотреблять терпением твоего отца.
- Но он же предложил тебе переехать сюда…
- Чтобы ты была рядом и в безопасности. Решение самое разумное в данных обстоятельствах, но от этого он не стал лучше ко мне относиться.
- Главное - он согласился на наш брак.
- Это точно.
Алина внезапно обняла его и поцеловала. Несмотря на свою влюбленность в девушку, Дмитрий не обольщался на ее счет. Он прекрасно понял мотив поступка Алины, и все же ему были чертовски приятны и ее объятия, и ее поцелуй, на который он с готовностью ответил.
- Помочь тебе собрать вещи? - тихо спросила она.
- Первым порывом молодого человека было - согласиться, но внезапная острая боль, вспыхнувшая в ноге и отдавшаяся почти во всем теле, напомнила, ЧТО ему предстоит этой ночью. Не удержавшись, он сморщился от боли.
- Что с тобой? - встревожилась Алина.
- Ничего. Так, ерунда, старая травма.
- Это никак не связано с…
- Не стоит здесь об этом говорить.
- Хорошо. Поговорим у тебя.
- Это не слишком хорошая идея, Алина. Твоему отцу будет спокойнее, если ты останешься здесь.
- Но ему покажется странным, что я не еду с тобой.
- Ничего подобного: осталось потерпеть всего один день.
- Может быть, ты и прав. Но давай я хотя бы отвезу тебя.
- Хорошо, - пожал плечами Дмитрий, - поехали.
- Да, Андрей, - говорила Анна Берестова в трубку. - Я поняла. Мы сейчас соберемся. Конечно, буду осторожна. Не беспокойся.
Повесив трубку, она несколько секунд потрясенно молчала. Сбылись ее самые страшные кошмары. Инферийка жива и, несомненно, горит жаждой мести. А во что может вылиться месть инфера, женщина боялась себе даже вообразить. Конечно, над дверями висели магические обереги, но что они против инфера-убийцы?! Однако надо было торопиться.
- Сережа! - позвала она сына. Никакого ответа.
- Сережа! - Анна повысила голос - Подойди ко мне быстрее!
Тишина. Охваченная ужасным предчувствием, Анна бросилась в комнату сына. Ворвавшись туда, она увидела, что ее мальчик лежит на кровати в луже крови. Еще не веря в самое худшее, потрясенная женщина шагнула вперед и поняла, что надеяться не на что: его голова была сильно откинута, а горло перерезано.
- Нет! - Берестова кинулась к кровати, припала к бездыханному телу сына, и только теперь неудержимым потоком из ее глаз полились слезы.
- Надо же, какая трогательная сцена! - произнес злой и насмешливый голос у нее за спиной. - Рыдания врага для меня все равно что музыка.
Анна резко обернулась: у стены в небрежной позе, глядя на нее с каким-то брезгливым любопытством, стояла Селена.
- Ну что, узнала меня, дрянь? - процедила инферийка. - Пришло время платить по счетам!
- А ведь папа жаждет наследника, ты в курсе? - весело произнесла Алина после пары минут езды.
- Я ожидал чего-то в этом роде, - улыбнулся Дмитрий. - И как мы будем выкручиваться?
- Что-нибудь придумаем, как всегда, - пожала она плечами. - Мы ведь с тобой отличная команда, не так ли?
- Спорить не буду, мы прекрасно понимаем друг друга.
- Тогда, может, приоткроешь завесу тайны над этим… оружием?
- А разве оно имеет отношение к нашей сделке?
- Напрямую - нет, но я ведь у тебя не машину покупаю, а выхожу замуж. И такие вещи ты не должен от меня скрывать.
- Видишь ли, Алина, - осторожно сказал Дмитрий, - если информация такого рода выплывет наружу, это погубит и меня и тебя.
- Ты мне не доверяешь? - возмутилась Алина.
- Не в этом дело. Эта твоя… Света. Ты ведь всем с ней делишься?
- Если надо, я сумею сохранить тайну. Даже от нее.
Уловив в его глазах сомнение, она с досадой произнесла:
- Хорошо, тогда я попробую тебе немного помочь. Вчера я от нечего делать взяла в руки одну газетенку, относящуюся к разряду желтой прессы, и нашла прелюбопытнейшую статейку. Оказывается, убийство троих людей Синдиката объединили в серию с другим - троих грабителей в Проточном переулке. По непроверенным данным, было еще одно похожее, но о нем журналисты. Не смогли ничего раскопать. Тебе интересно?
- Продолжай.
- Так вот, знаешь, по какому признаку их объединили?
- Думаю, ты мне скажешь.
- Оружие. Их убили одним и тем же оружием - магическим мечом. И я догадываюсь каким. А знаешь, как они тебя называют? Истребитель преступников. Неправда ли, лестно?
Внезапный приступ боли заставил Дмитрия скривиться. Заметив его гримасу, Алина мгновенно посерьезнела:
- Скажи мне, Дима, это он? Твой меч?
- Да.
- Чего он хочет?
- Крови и душ. Причем постоянно. - Еще один болевой взрыв заставил молодого человека сжать зубы, чтобы не застонать. - Я выбрал меньшее из зол - убиваю только преступников…
- О боже!
- Алина, учти, если моя тайна будет раскрыта, мне конец! Возможно, моя судьба тебе и безразлична, но подумай вот о чем. Я не знаю, чем твой отец и этот дроу одолели инферийку в прошлый раз, но сейчас она будет к этому готова. И вовсе не факт, что им удастся остановить ее вторично. А в этом случае я и мой меч - ваш единственный шанс на спасение.
Она взглянула на него каким-то странно-грустным взглядом:
- Ты действительно думаешь, что абсолютно мне безразличен?
- А разве это не так?
- Возможно, так и было до того случая у Вечнолесья. Но теперь ты значишь для меня очень много, и я не предам тебя.
Остаток пути они проехали в молчании.
- Попрощавшись с Алиной, Дмитрий поднялся к себе. Надо было собрать вещи и морально подготовиться к ночной охоте: на этот раз Каладборг явно ни на какие уступки не пойдет. Войдя в квартиру, молодой человек несколько секунд задумчиво стоял, прислонившись к двери: он понимал, что втягивается в дьявольски опасную игру, но остановиться уже не мог. Его бесцельно блуждающий по прихожей взгляд внезапно наткнулся на листок бумаги, лежащий рядом с телефоном. Сердце Дмитрия забилось чаще: когда он уходил, этого листка здесь не было. Волнуясь, он поднес бумагу к свету. На ней красивым, даже каким-то витиеватым почерком было выведено следующее: «Оставьте эту семью: она обречена. С.»
«Ах, Селена, Селена, - печально подумал Дмитрий. - Лучше бы вам их оставить в покое. В противном случае нам придется воевать. А мне этого так не хочется!»
Торстен Хольт нервничал. Туманные и уклончивые объяснения Дейта Лострана вселили в него тревогу: кажется, в этой миссии присутствует серьезный риск. К тому же его напарник по миссии Дэвид Ньюмен, которого адепт презирал, считая тупым солдафоном, похоже, знал о ней гораздо больше, чем он. Это окончательно вывело Хольта из равновесия: его почему-то решили использовать втемную, как новичка, которому нельзя доверять. Он понял единственное: раз эвакуация срочная, а сам Лостран в ней участия не принимает, так как охраняет босса, значит, дело действительно пахнет керосином. Присутствие троих громил - помощников Ньюмена - совершенно не успокаивало: если бы дело можно было решить мускулами и пистолетами, его бы не подключали.
Когда они приблизились к дверям квартиры Анны Берестовой, настроение Хольта еще более ухудшилось: сверхчувство подсказало ему, что эвакуировать отсюда уже некого. Взглянув на мрачное как туча лицо адепта, Ньюмен, собиравшийся уже позвонить в дверь, замер:
- Что-то не так?
- Все не так! - огрызнулся Хольт. - От этой квартиры просто несет смертью!
- Проклятие! Можете вскрыть дверь или это сделать нам?
- Как пожелаете, - пожал плечами адепт. - Я вас предупредил.
Он приложил руку к двери там, где находились замки, но через несколько секунд с кислой гримасой повернулся к Ньюмену:
- Ее проще сломать: на дверях охранный амулет.
- И тем не менее смерть? - удивился Ньюмен.
- При наличии достаточной силы, квалификации или времени эти чары можно разрушить или обойти. Однако они все еще действуют, следовательно, убийца их просто обошел. Будь у меня больше информации, я бы рассказал подробнее.
- Сожалею, но это не моя тайна.
- Особого сожаления на лице Ньюмена, впрочем, не наблюдалось.
- Вы сможете блокировать чары амулета, пока мои ребята будут ломать дверь?
- Да, - Хольт выпустил из пальцев тонкие щупальца магической энергии, нашел узел амулета и начал плести вокруг него прочную сеть, блокирующую его действие. Закончив работу, он кивнул Ньюмену, а тот скомандовал помощникам:
- Ломайте!
Несколько мощных ударов - и дверь с треском распахнулась. Ньюмен и его помощники с пистолетами в руках ворвались в квартиру. Хольт не спеша последовал за ними: он и так знал, что они там обнаружат. Тихий звук сзади заставил его обернуться…
Тела оказались в детской спальне. Мальчик лежал на кровати, а мать - на полу рядом. У обоих перерезано горло, а к телу женщины кухонным ножом была приколота записка, гласившая: «Счет открыт. Один».
Ньюмен заскрежетал зубами в бессильной ярости:
- Вот тварь!
Он повернулся к адепту:
- Делайте коридор в городской особняк босса, господин Хольт. Здесь нам больше делать нечего.

Предыдущая страница 15 Следующая страница


Ледяная Смерть 16

Торстен Хольт кивнул. Будь Ньюмен менее удручен происходящим, он бы, возможно, заметил странное, как у сомнамбулы, выражение лица адепта и его пустой, бессмысленный взгляд. Однако состояние Хольта в этот момент было последним, что могло интересовать начальника службы безопасности «Барков энтерпрайзес». Поэтому когда он, выйдя из пространственного коридора, вместо особняка оказался на незнакомой лесной поляне, то испытал крайнее изумление и испуг.
- Что за… - начал он, поворачиваясь к Хольту и поднимая пистолет.
Негромкий хлопок - и боль, словно удар плетью, обожгла его правую руку. Оружие выпало из ослабевших мышцев. Раздались еще хлопки: Селена стреляла с двух рук быстро и без промаха. Один за другим упали, сраженные ее пулями, все три помощника Ньюмена. Он опустился на колено, потянувшись левой рукой к пистолету.
- Не дергайся, мачо! - предупредила его Селена. - Я умею убивать очень болезненно… и медленно.
Один из пистолетов в ее руках сменился игольным парализатором.
- Итак, господин адепт, - обратилась она к Хольту, взгляд которого снова стал осмысленным, - давайте решим, что же нам с вами делать. - И, вдоволь налюбовавшись калейдоскопом надежды и отчаяния в его глазах, инферийка продолжила: - У вас есть два варианта: вы отправляетесь либо к своему хозяину с моим поручением, либо совсем в другое место.
На губах Селены появилась усмешка, однозначно дававшая понять, какое «другое место» она имела в виду. В глазах адепта инферийка прочитала ответ, и ее усмешка стала еще шире.
- Вот и умница! Я не сомневалась, что вы сделаете правильный выбор. А теперь слушайте меня внимательно. Сейчас вы вернетесь к Баркову и скажете ему следующее: «Я досчитала до двух, но останавливаться не собираюсь». Заодно расскажете ему, что видели в квартире Берестовой. Вам все ясно? Хольт с усилием кивнул.
- Вот и отлично. Действуйте, а нам с господином Ньюменом предстоит долгая и, надеюсь, продуктивная беседа.
- Что?! - Голос Андрея Баркова скорее напоминал рев раненого зверя. - Что ты сказал?!
- Они мертвы. Оба. И мать, и сын, - устало повторил Торстен Хольт. - Мы прибыли слишком поздно. Это, - он протянул Баркову записку Селены, - было на теле женщины.
- Будь все проклято! - На глазах Баркова выступили слезы. - Это несправедливо! Она с самого начала была против этой затеи! - Казалось, глава корпорации за две минуты постарел на десять лет. - Где Дэвид?
- Он… - С тех пор как Хольт снова обрел свободу воли, тяжесть того, что он сотворил, пусть и под давлением инферийки, буквально придавила его к земле. Говорить ему было очень трудно. - Думаю, мы больше его не увидим.
Сил на новый взрыв у Баркова уже не было. Он поднял на Хольта усталые, полные боли глаза:
- И он тоже? Как?
- Инферийка ждала нас. Она временно поработила мой разум, перебила охрану и забрала с собой раненого Ньюмена. Я не смог ей противостоять.
- Почему она не убила тебя?
- Она отправила меня к вам, чтобы я рассказал, что видел в квартире, и передал ее слова.
- Какие?
- Она велела сказать, что досчитала до двух и останавливаться не собирается.
Отчаяние охватило Баркова:
- Стоит ли трепыхаться, Дейт? Нам конец! Эту тварь не остановить!
Лостран наконец прервал мрачное молчание, которое хранил с момента прихода Хольта:
- Рано сдаваться, босс! Вы же знаете, у нас есть козырь.
- Но теперь она о нем знает и наверняка подготовится.
- Однако есть еще… - Тут взгляд Лострана упал на Хольта. - Торстен, ты свободен. Иди отдыхать.
Тот молча поклонился и вышел из комнаты.
- Ты имеешь в виду жениха моей дочери? - спросил Барков, дождавшись, пока за ним закроется дверь.
- Да. Он неизвестная величина. Во многом и для нас тоже, но для нее - точно. У меня странное предчувствие, что этот молодой человек может решить все дело.
- Что-то я сомневаюсь. Но в нашем положении ничем пренебрегать нельзя. Ладно. Сделаем так: завтра с утра этот тип подпишет контракт, и мы быстро организуем им регистрацию. В любом случае к вечеру он уже будет здесь. Хорошо, если это поможет, потому что в противном случае я не прощу себе, что допустил этот брак. И вот еще что, надо будет отправить кого-нибудь в КУ, чтобы узнать насчет тел Анны и сына… ее сына. Мы должны позаботиться о том, чтобы их достойно похоронили.
Артем Калюжный устал. Устал от двойной жизни, от постоянного напряжения. Когда он восемь лет назад согласился на предложение Безликого Серого стать его Наблюдателем в Пандемониуме, Артем искал приключений, хотел чем-то разнообразить свою скучную жизнь. Ели бы он тогда знал, в какую историю его втравит Безликий! Калюжный мог только догадываться, зачем ему Корона Мертвых и Каладборг, но предчувствовал, что, если Серый заполучит их, мало не покажется никому.
Однако сходить с этого поезда было уже поздно: он набрал сумасшедшую скорость, и попытка покинуть его приведет к неминуемой гибели. Калюжный уже вполне осознал, в какую ловушку себя загнал. Эта суета вокруг фар-сорнских артефактов затрагивала интересы слишком могущественных сил. Главное, что бежать совершенно бесполезно, так как ни от Безликих, ни от эдемитов не скроешься.
Вот почему он в этот вечер сидел в баре и пил уже вторую бутылку водки в тщетной надежде отрешиться от своих проблем. Но спиртное оказалось бессильно: страх не желал никуда уходить.
Наконец, отчаявшись найти забвение, Калюжный расплатился по счету, вышел из бара и, пошатываясь, направился домой. Понятно, что в таком состоянии слежки аналитик не заметил. Поэтому, когда Анкорнус настиг его в темной арке, он даже не успел испугаться. Светящаяся мертвенным светом рука лича легла на плечо Калюжного, запуская ускоренный до предела процесс старения. В считаные секунды начальник аналитического отдела КУ превратился из полного сил человека в глубокого старика. Затем его сердце остановилось, начался процесс разложения, слезли кожа и плоть, обнажились кости, которые через полминуты рассыпались в прах. Черная сфера, которую Анкорнус держал в другой руке, впитала вырвавшуюся из тела душу Калюжного. Лич взмахнул рукой, и порыв неизвестно откуда взявшегося ветра развеял прах еще минуту назад живого человека. В следующее мгновение Анкорнус дематериализовался, и ничто более не напоминало о только что произошедшей трагедии, которую шумный, бурлящий ночной жизнью мегаполис даже не заметил.
Петрозаводск
Алк-Хорн развлекался: добыча была поднята, и осталось самое веселое - загнать ее и прикончить. Эта часть нравилась Алк-Хорну больше всего. Уже несколько месяцев группа ликантропов под его предводительством снималась убийствами и грабежами в Пандемониуме. Далеко не всегда они охотились за деньгами: ему и его товарищам просто нравилось убивать, и порой они делали это только ради удовольствия. Какое наслаждение: вспугнуть разжиревшего городского жителя, заставить его испытать смертельный страх, гнать по улицам как зайца, настигнуть и вонзить клыки в его теплую плоть!
Алк-Хорн и его группа никогда не промышляли в крупных городах, где находились серьезные отделы КУ. В городах поменьше, вроде Петрозаводска, за правопорядком следила обычная полиция, которой для усиления давалось несколько адептов-усмирителей. И все-таки даже в таких городах ликантропы не задерживались надолго. Две, максимум три операции - и снова смена декораций, иначе был риск, что из ближайшего мегаполиса пошлют сильный отряд усмирителей для их поимки. Сегодняшняя охота в Петрозаводске была третьей, а значит - последней. И оторваться следовало по полной.
Добыча была идеальной для такого случая: ликантропы вспугнули влюбленную парочку и уже пару кварталов гнали их по ночному городу, время отвремени показываясь им и порыкивая для острастки. Вместе с Алк-Хорном ликантропов было пятеро. Две пары, сменяя друг друга, загоняли добычу, а вожак руководил травлей.
Парочка свернула в переулок, откуда навстречу им выползала сероватая мгла густого тумана. Туманы в Петрозаводске отнюдь не были редкостью: соседство холодного Онежского озера давало о себе знать. Алк-Хорн оскалил свои жуткие клыки в усмешке. Если эти дурачки рассчитывали, что туман спасет их, то они крупно заблуждались: он помешает им спасаться гораздо больше, чем ликантропам - ловить.
Впрочем, туман был какой-то необычный. Что-то в нем было не так, но что - Алк-Хорн понять не мог. Он принюхался - запахи терялись, словно наползающая серая мгла поглощала их. Странно. Так не должно быть.
И вожака ликантропов кольнуло тревожное предчувствие. Однако уверенность в своих силах слишком укрепилась в нем. Ну и что с того, что туман такой неестественный? Может, это какой-то местный адепт решил поиграть с ними? В таком случае он пожалеет! И Алк-Хорн решительно нырнул в густую мглу.
Обычно, когда заходишь в туман, он оказывается значительно менее непроглядным, чем кажется снаружи, но этот совершенно не желал подчиняться законам природы. Поле зрения внутри него сократилось настолько, что в сердце вожака ликантропов закрался противный липкий страх.
Но вот вой загонщиков впереди возвестил о том, что добыча наконец загнана в угол, и Алк-Хорн, воспрянув духом, рванулся вперед: проклятый туман испортил все удовольствие от охоты, и у ликантропа возникло желание побыстрее ее закончить. Не успел он преодолеть и половины расстояния, как торжествующий вой внезапно сменился предсмертным воплем. Алк-Хорн на мгновение замер, а затем с удвоенной скоростью понесся на звук: там, впереди, умирали члены его стаи, а значит, он должен им помочь или умереть сам.
В непроглядной мгле неожиданно возник просвет, и вожак увидел двоих насмерть перепуганных молодых людей, парня и девушку, прижавшихся спинами к стене и расширенными от ужаса глазами наблюдающих за происходящим перед ними. Да, это было зрелище не для слабонервных. На земле лежало мертвое тело, постепенно превращающееся из волчьего в человеческое. Рядом стоял еще один ликантроп и, испуганно рыча, всматривался куда-то в туман. Внезапно из серой мглы вынырнула человеческая фигура со странным мечом, судя по холодному синеватому сиянию - магическим, и стремительным взмахом развалила тело оборотня пополам. Алк-Хорн напружинился для прыжка на незнакомца, но тот молниеносно развернулся к нему, поднимая меч. Ликантроп на секунду застыл, увидев в его глазах то же ледяное сияние, что исходило от меча, а в следующий миг стремительно метнулся прочь.
Алк-Хорн понимал, что один на один он с таким врагом не справится, но смерть товарищей нуждалась в отмщении. Коротким воем он призвал к себе двоих оставшихся членов стаи. Несколько секунд - и они рядом с ним. Мер-Таг и Ул-Кларг - верные товарищи. Все трое ринулись сквозь туман, держа друг друга в поле зрения. Они искали убийцу с ледяным мечом. Искали, чтобы забрать его жалкую жизнь.
Поперек дороги метнулась какая-то тень, словно призрак в тумане. Мер-Tar бросился ей наперерез, прежде чем вожак успел его остановить. Прыжок - и ликантроп, завывая, повис на лезвии меча. Пока убийца высвобождал клинок, Алк-Хорн и Ул-Кларг, не сговариваясь, одновременно атаковали его с двух сторон. Стремительный росчерк смертоносного лезвия остановил в прыжке Ул-Кларга, разрубив ему череп. Убийца даже начал движение, чтобы уклониться от атаки Алк-Хорна, но не успел совсем чуть-чуть. Правда, челюсти вожака, нацеленные на его горло, клацнули в воздухе впустую, но восьмидесятикилограммовое тело ликантропа ударило убийцу плечо и опрокинуло навзничь. Тот, впрочем, быстро откатился в сторону, избежав страшного удара когтями. Алк-Хорн немедленно снова прыгнул, чтобы не дать врагу подняться, но тот даже не пытался, очевидно, понимая, что не успеет. Он выбросил руку с клинком вперед, встретив атакующего ликантропа острием. Меч глубоко вошел в тело оборотня, пронзив его насквозь и перерубив позвоночник, а страшные когти в агонии взрыхлили землю рядом с головой убийцы. Несколько мгновений пылающие золотистые глаза ликантропа, пока смерть не погасила их, с ненавистью смотрели в ледяные глаза человека.
Дмитрий медленно поднялся на ноги, с трудом отпихнув в сторону тяжеленную тушу оборотня.
«Кажется, все, - устало сказал он Каладборгу. - Теперь ты доволен?»
«Пока да, хотя, думаю, придется мне начинать учить тебя бою на мечах. До сих пор мы справлялись и так, но я работал за нас двоих, а впереди я предвижу сражения, когда у меня будет полно забот помимо того, чтобы заставлять твое тело двигаться так, как нужно. Мне понадобится вся помощь, которая возможна. Твоя помощь».
«О каких сражениях ты говоришь?»
«Грядет большая война, Дмитрий. Ставкой в этой войне будет само существование этого мира. Пробуждается мой старый враг, и как только он окажется в чьих-то руках, точнее, на чьей-то голове, начнется война. Ни предотвратить ее, ни уклониться от участия в ней мы не сможем. Придется готовиться».
«Постой, твой враг? В чьих-то руках? О чем ты?»
«Мой враг - Корона Мертвых. Это артефакт, примерно равный мне по силе. Ее создатель был врагом того, кто создал меня. Ты читал о ней и о нашем противостоянии в «Гибели пяти миров», помнишь?»
«Черт! Точно! Как я мог забыть?! Но я думал, что оба создателя этих артефактов погибли».
«Это так, но у нас тоже есть души. Мы ненавидим и пытаемся уничтожить друг друга, так же как и наши создатели. И вот теперь многие силы желают заполучить нас в свои руки, чтобы обрести безграничное могущество. Война неизбежна. Ты будешь учиться бою? Ведь от этого зависит и твоя жизнь».
«Если все так, как ты говоришь, то выбора у меня просто нет. Надеюсь, учеба начнется не прямо сейчас?»
«Нет. - Если бы артефакт был человеком, Дмитрий готов был бы поклясться, что он улыбается. - Сегодня ты неплохо поработал. Кстати, прими поздравления, - твоя идея с охотой в другом городе блестяще себя оправдала. Да и мысль найти добычу по криминальной хронике тоже была недурна».
«Спасибо». - Дмитрий был приятно удивлен похвалой Каладборга.
«Не за что. Я констатирую факт. Кстати, тебе не помешает отдых. У меня есть предчувствие, что тебя скоро навестит твоя инферская подружка».
«Она мне не подружка!»
«Однако ты спас ей жизнь, хотя со всех точек зрения лучше было бы этого не делать».
«Ладно, у меня сейчас нет сил спорить с тобой. Пора домой - спать. Вызываем ветер?»
«Да».

Дмитрий поднял руку с Каладборгом к небу, меч вспыхнул, и рядом появился воздушный элементал. Молодой человек с удивлением отметил, что, похоже, такой способ путешествия постепенно становится ему привычным.
Московский мегаполис. На следующий день
- Да, - произнес Дмитрий.
- Что же, тогда объявляю вас мужем и женой, - провозгласил работник загса. - Можете поцеловать невесту.
Дмитрий откинул с лица Алины фату и припал к ее губам. Это было самое короткое и странное бракосочетание, какое он когда-либо видел. Присутствовали только Барков и два свидетеля, в качестве коих выступали Дейт Лостран и Торстен Хольт. Регистрация была очень быстрой и формальной, что в общем-то устраивало все стороны. Сам Барков, казалось, мыслями витал далеко отсюда. Лицо его выглядело осунувшимся и постаревшим, амрачный взгляд был направлен куда-то в пространство. Насколько помнил Дмитрий, его тесть пребывал в таком состоянии с того самого момента, как он увидел его утром при подписании брачного контракта. Конечно, учитывая висящий над его головой дамоклов меч мести инферийки, поводов для радости у Баркова было мало, но вчера он не был таким убитым. Впрочем, со вчерашнего утра многое могло произойти… Неужели Селена уже начала?
На выходе из загса Алина внезапно замерла. Дмитрий проследил за ее взглядом и увидел эффектную блондинку, которая, сидя за рулем «вольво», буквально сверлила глазами его жену.
- Это Света? - тихо спросил он Алину.
Она молча кивнула.
- А у тебя хороший вкус, дорогая, - прошептал Дмитрий с улыбкой. - Она настоящая красотка!
- Будьте добры, не задерживайтесь! - прошипел сзади Дейт Лостран. - Каждая минута вне дома увеличивает риск!
Дмитрий и Алина послушно направились к машине: в словах дроу был резон. Тем более в ноге молодого человека возник предупреждающий холод, - похоже, Селена была где-то неподалеку. Едва за ними закрылась дверца, «вольво» рванул с места и стремительно удалился. Старуха-нищенка, сидевшая неподалеку, проводила его глазами, со странной усмешкой понаблюдала за тем, как тронулся лимузин Баркова, поднялась и шаркающей походкой двинулась за угол. «Что же, Баркову и его семье можно дать денек передышки. Зато появился новый персонаж, с которым, а точнее, с которой можно разыграть хитроумную комбинацию». С этими мыслями «старушка» растворилась в воздухе.
Она все-таки сделала это… До последнего момента Светлана надеялась, что Алина откажется от своей авантюры. Но ее надеждам не суждено было осуществиться. Она верила заявлениям Алины, что ее подвигли на этот шаг чисто меркантильные соображения, но опасалась, как бы ее подруге не пришлось заплатить за отцовские деньги слишком большую цену. К этим опасениям примешивалась и обида на то, что Алина в последнее время совершенно забыла о ней. Она говорила, что это временно и на всякий случай, пока люди отца могут следить за ней. Так-то оно так, но улучить момент, чтобы просто позвонить, Алина могла… если бы хотела. Светлана старалась гнать от себя дурные мысли, но они не оставляли ее.
Ситуация складывалась на редкость паршивая, а самым худшим в ней была неопределенность: что же теперь делать ей, Светлане Мелеховой. Позвонить Алине самой? Но это может повредить планам подруги и, в конечном счете, поставить крест на их отношениях. Но если пустить все на самотек, это может привести к тому же результату, только сама Светлана при этом пройдет через семь кругов ада, ожидая ее звонка.
Полная мрачных предчувствий, девушка налила себе вина и села в кресло рядом с телефоном. Звонить или не звонить - вот в чем вопрос. Когда вдруг мелодично пропел дверной звонок, Светлана аж подпрыгнула от неожиданности. Кто бы это мог быть? Она никого не ждала, но что, если это… Алина? Ага, размечталась! Так она к тебе и прибежит сразу же после свадьбы! Теряясь в догадках, Светлана пошла открывать.
В дверях стояла незнакомая, ослепительно красивая молодая женщина в обтягивающем платье и туфлях на шпильках.
- Здравствуйте, - с легким акцентом произнесла посетительница.
- Э… здравствуйте. Простите, мы разве знакомы? - с трудом проговорила Светлана, обретя дар речи.
- Пока нет, но думаю, самое время это исправить. У нас могут оказаться общие интересы.
- Какие?
- Я объясню, если вы позволите мне войти.
- Хорошо, проходите… - Светлана пропустила незнакомку в квартиру.
- Мое имя Саманта, - представилась гостья, присаживаясь.
- А я Светлана. Вы американка?
- Да, но уже давно живу в Москве. Мой отец работал в посольстве.
- Понятно. Вы говорили что-то об общих интересах…
- Да. Сегодня мы с вами стали свидетелями одной и той же свадьбы. И мне кажется, что она произвела на нас обеих одинаково удручающее впечатление.
- Что вы имеете в виду?
- Со мной можно не притворяться, Светлана. Представляю, как вы уже от этого устали. В этом деле мы с вами в одной лодке. Я видела ваше лицо, когда вы смотрели на невесту. Не надо стесняться своих чувств. Незначительное отклонение от общепринятых норм - и все! В том мире, в котором мы с вами живем, просто смешно придавать этому большое значение!
- Ладно. Допустим, вы правы, - осторожно произнесла Светлана. - Но я пока так и не услышала, какое отношение к этой истории имеете вы.
- Я здесь тоже пострадавшая сторона. Мой парень женился на деньгах.
- Ее муж - ваш парень?! - потрясенно переспросила Светлана.
- Да, а что вас так удивило?
- Просто вы такая… - Светлана не закончила фразу, - а он ничего собой не представляет. Он вам совершенно не пара!
- Вы его просто не знаете, - даже обиделась гостья. - А первое впечатление не всегда правильное. Я люблю его и хочу вернуть. Думаю, в ваших интересах, как и в моих, расстроить их союз.
- Не знаю, - засомневалась Светлана. - Вы правильно поняли, что этот брак - коммерческая сделка, но он очень важен для моей подруги. И я боюсь своим вмешательством навредить ей.
- А если вы не вмешаетесь, - горячо заверила ее Саманта, - то держу пари на что угодно, вы потеряете ее, а я - его.
- Но у нас с Алиной договоренность…
- Встречаться за его спиной? - фыркнула гостья - Я знаю Дмитрия. Его многие считали лохом, но жестоко ушиблись! Войдя в эту семью, он не будет терпеть положение ширмы для ваших отношений. Можете мне поверить! Ведь ее… ориентация не так однозначна, как ваша?
Светлана вздрогнула: эта Саманта словно каким-то образом заглянула ей прямо в душу и выведала ее самые потаенные страхи.
- Вы что - телепат?
- Да будет вам известно, что телепатия возможна только в качестве связи, - то есть направленной передачи и приема мыслей, - отмахнулась гостья. - Я хороший психолог и физиономист. К этому можно добавить чуть-чуть эмпатических способностей, самую малость.
- Эмпатических?
- Ну да. Это способность воспринимать эмоции других людей. У меня они не очень развиты, но все-таки помогают мне лучше понимать тех, с кем я общаюсь.
Это объяснение слегка успокоило Светлану, которая уже начала побаиваться чересчур проницательной гостьи.
- Возможно, вы и правы, - задумчиво произнесла она. - Но что же нам в таком случае делать?
Услышав это «нам», Саманта победно улыбнулась:
- А на этот счет, Светлана, у меня есть одна неплохая идея. Слушайте внимательно…
Едва Дмитрий успел разложить на новом месте свои вещи и спуститься в гостиную, как зазвонил телефон. Трубку взял Барков.
- Да?
С некоторым удивлением на лице выслушав то, что ему говорили, он протянул трубку Дмитрию:
- Это тебя. - Взгляд его при этом отразил все, что он думает о расторопности своего новоявленного зятя, который, не успев переехать, уже успел кому-то из своих знакомых дать этот номер телефона.
Однако Дмитрий был удивлен этому звонку ничуть не меньше хозяина дома: друзей у него не было, и никто не мог знать, что он находится здесь. Молодой человек взял трубку, а Барков, немного поколебавшись, вышел из комнаты, оставив его одного.
- Алло.
- Добрый день, Дмитрий, - произнес молодой женский голос.
- Добрый день. С кем имею честь?..
- Мое имя Светлана Мелехова. Это вам о чем-нибудь говорит?
- Говорит, - мрачно ответил Дмитрий. От разговора с любовницей своей жены ничего хорошего он не ждал.
- Вот и отлично. Тогда сразу перейду к делу. Нам с вами нужно встретиться и обсудить кое-что.
- Признаться, не вижу предмета для обсуждения, - холодно сказал молодой человек.
- Жаль. А вот я вижу целых два! Первый - это ваша жена и моя подруга Алина. Второй - один любопытный колюще-рубящий предмет, который вы постоянно носите с собой.
На Дмитрия нахлынула внезапная ярость пополам со смятением. «Как она узнала? Неужели Алина? И это после всех ее красивых и пафосных слов о том, как много я для нее значу? Не следовало ей верить! Но что надо этой…» Молодой человек помолчал, ожидая, пока уляжется буря в его душе.
- Чего вы хотите? - наконец спросил он. - Денег у меня нет.
Светлана рассмеялась:
- Узко мыслите, Дмитрий! Не в деньгах счастье. Знаете такую поговорку? А о своих желаниях я сообщу вам при личной встрече.

Предыдущая страница 16 Следующая страница


17 Дмитрий Лазарев

- Когда и где?
- У меня через час.
- Это не очень хорошая идея. В ближайшее время у меня вряд ли появится возможность выйти отсюда.
- Придется ее отыскать, Дмитрий, а не то у меня появится возможность сделать заявление в КУ.
Молодой человек сжал зубы, сдерживаясь. Нервная вспышка сейчас только повредила бы.
- Хорошо, я приду.
- Очень благоразумно с вашей стороны. Кстати, надеюсь, вы понимаете, что Алине лучше пребывать в блаженном неведении относительно нашего разговора? Вам же будет лучше.
- Я понял. Диктуйте адрес.
Положив трубку, Светлана повернулась к Саманте с торжествующей усмешкой:
- Все идет по плану. Скоро он будет здесь. Что мы будем делать дальше?
- Мы - ничего, - ответила гостья, улыбаясь. - Ваша миссия завершена. Вы хорошо поработали и теперь можете… отдохнуть.
В ее руке внезапно материализовался меч, и, прежде чем Светлана успела осознать, что происходит, Саманта стремительным выпадом пронзила ей сердце. Впитав ладонью душу девушки, инферийка тихо произнесла:
- Интересно, не так ли? Смерть от удара мечом, да еще и души нет. Очень похоже на работу одного магического клинка, правда, спаситель? Вам лучше было послушаться меня и предоставить эту семью ее судьбе. А теперь ваша супруга может изменить свое мнение о вас.
С этими словами Селена отключила от телефона лазерный диктофон и, сунув его в карман, дематериализовалась.
«Ее придется убрать», - прошелестел Каладборг, когда Дмитрий положил трубку.
«Нет. Я не хочу лишней крови. Надо поискать другой способ заткнуть ей рот».
«До сих пор для этой цели не придумано ничего более эффективного, чем смерть».
«Нет, я не буду этого делать!»
«Почему? Из-за твоей дурацкой сентиментальности?»
«Нет, из-за Алины. Для нее это будет большим ударом».
«То есть все-таки из-за твоей дурацкой сентиментальности», - подытожил Каладборг.
Временами Дмитрий жалел, что Дайнард вложил душу в свой артефакт: его сарказм был иногда просто невыносим.
«Не из-за сентиментальности, - устало пояснил молодой человек. - Просто мне пока нужен этот брак. А если Светлана умрет от моей руки, боюсь, он рухнет».
«Твои мотивы очень трудно понять, Дмитрий. Ты действуешь иррационально как в случае с инферийкой, так и с этим браком. Но, может быть, когда-нибудь твоя непостижимость сработает на нас. Так что будем делать?»
«Поедем к этой шантажистке и выясним, что ей надо. Возможно, мы сможем… удовлетворить ее потребности».
«Что-то я сомневаюсь».
«Но попробовать стоит».
Дмитрий переодел туфли и направился к выходу, когда его остановил голос Алины:
- Можно узнать, куда ты собрался, милый?
- У меня возникло одно срочное дело в городе. Я ненадолго.
- А тебе не кажется, что, пока эта опасная ситуация не разрешится, лучше отложить срочные дела и остаться здесь, со мной?
- К сожалению, у меня нет выбора, - холодно заявил Дмитрий.
- Что-то случилось? - встревожилась она.
- Ничего, что касалось бы нас с тобой. Это мои личные проблемы. Я постараюсь решить их как можно быстрее и вернуться.
- Можно мне с тобой?
- Нет. Оставайся здесь. В нынешних обстоятельствах это самое безопасное место.
Он удалился. Алина задумчиво посмотрела вслед супругу. Его настроение очень ей не понравилось. Во-первых, он был встревожен, а значит, произошло что-то серьезное. А во-вторых, его скрытность и холодность по отношению к ней наводили на неприятные мысли.
Выйдя из дома, Дмитрий двинулся к автобусной остановке. Он мог бы взять такси, но предпочитал пока не спетиться: через таксиста его потом легко будет найти.
«Если хочешь, я могу изменить твою внешность», - произнес Каладборг.
«Ты и это можешь?»
«Ну тут мои возможности существенно ограничены, - признался артефакт, - но в моей памяти хранятся образы всех, кто когда-либо касался моей рукояти».
«А таких было много?»
«Всего один - мой создатель Дайнард».
«Если ты превратишь меня в него, я не буду сильно бросаться в глаза?»
«Нет. Дайнард не был человеком экзотической наружности. Здесь на него мало кто обратил бы внимание, особенно если его одежда будет типична для этого мира. А твою одежду я менять не буду».
«Тогда добро».
Дмитрий зашел в узкий проход между домами, где его никто не видел, и Каладборг произвел метаморфозу.
Проходя мимо зеркальной витрины универмага, Дмитрий бросил на нее мимолетный взгляд, чтобы оценить свою новую внешность. На него смотрел невысокий человек среднего телосложения с голубовато-серыми глазами. На вид ему можно было дать лет сорок, но абсолютно седые волосы старили его. Облик Дайнарда несколько разочаровал Дмитрия. Вопреки заверениям Каладборга в обыкновенности внешнего вида его создателя, он все-таки ожидал увидеть кого-то более колоритного.
Сев в автобус, он задумался, как по возможности без крови решить возникшую проблему, но никаких дельных мыслей в голову не приходило. К тому же сам факт утечки информации Светлане, причиной которой могла быть только Алина, удручал его чрезвычайно. Ему так хотелось верить ей, но, увы, похоже, полагаться можно только на себя и, с некоторыми оговорками, на Каладборг.
Чем ближе он подъезжал к месту назначения, тем больше его охватывало тревожное предчувствие. Что-то здесь было не так. С чего вдруг Светлана решила шантажировать его? Ведь, насколько он понимал, этот брак был их с Алиной общей идеей. А тут такая авантюра, которая может поставить под удар весь замысел! Как-то не вяжется. Внезапно в голову пришла ужасная мысль: «А с чего это вы, Дмитрий Сергеевич, вообще решили, что говорили со Светланой? Вы хоть раз в жизни ее голос слышали? Нет? А может быть, вас просто решили выманить из дома? Та же Селена, например?»
Первым побуждением молодого человека было немедленно выйти из автобуса и с максимальной скоростью двинуться в обратном направлении, но он погасил в себе этот порыв. Вероятность того, что звонила все-таки Светлана, была весьма высокой, и дело следовало довести до конца. Кроме того, Дмитрий сомневался, что Селена решится на стремительный налет при дефиците времени, особенно если вспомнить, что однажды эти люди ее чуть не убили. Нет, на этот раз она будет осторожной.
Дом, где жила Светлана, находился у самой границы сектора Вечнолесье, но не с той стороны, где состоялось памятное свидание Дмитрия с Алиной, а с противоположной. Стоял он несколько на отшибе, а из окон его наверняка открывался шикарный вид на зачарованные пущи.
Дмитрий поднялся по лестнице на третий этаж и направился к двери квартиры десять, в которой жила Светлана, когда в его голове зазвучал голос Каладборга:
«Дела плохи, Дмитрий, я чувствую смерть».
«О, черт! Ты уверен?»
«Абсолютно».
«Это она?»
«Понятия не имею. - Если бы у Каладборга были плечи, он бы ими непременно пожал. - Зайди и проверь».
«И как мне это сделать? Ломать дверь?»
«Что-то мне подсказывает, что она не заперта».
«Мне не хочется оставлять свои отпечатки пальцев. Ведь мой облик - лишь зрительная иллюзия».
«Так используй туманную перчатку».
«Что?»
«Просто представь, что твоя рука окутана туманом. После этого можешь хоть в патоку пальцами залезть - следов не оставишь».
Дмитрий послушался. Получилось на удивление легко. Окутанная туманом, почти призрачная его левая рука повернула ручку двери, и та легко открылась. Дмитрий извлек Каладборг и шагнул внутрь квартиры. Светлану он нашел в гостиной около телефона. Она была убита ударом меча в сердце, - очевидно, сразу же, как только положила трубку. В глазах ее навечно застыли изумление и ужас.
«А души-то нет, - констатировал Каладборг. - Инферская работа».
«Значит, все-таки Селена, - неохотно согласился Дмитрий. - Интересно, этот звонок она сама организовала или, случайно узнав о нем, решила оказать мне услугу в счет уплаты долга чести?»
«Долг чести? У инфера? - возмутился Каладборг. - Ты все же идеалист, Дмитрий! Она просто решила вбить клин между тобой и твоей женой, чтобы ты не помешал ей расправиться с Барковым. Вот и подставила тебя».
«Боюсь, ты прав. Пора уходить отсюда».
Бросив последний взгляд на мертвое тело, Дмитрий покинул квартиру. Проблемы нарастали как снежный ком. Неужели он действительно совершил ошибку, когда спас инферийку? Утешало одно: если этот шантаж - затея Селены, то сведения о Каладборге Светлане передала тоже она, а значит, Алину он подозревал зря.
- Что это? - спросил Барков, подозрительно глядя на сверток в руках охранника.
- Не знаю, босс, это принес посыльный для вашей дочери.
- Послушай, Дейт, проверь-ка его. А вдруг это «подарок» от нашей знакомой из Нижнего мира? Мне не нужны неприятные сюрпризы.
- Дейт Лостран подошел, просканировал сверток и пожал плечами:
- Ничего особенного, обычный сверток. Там какой-то диск и листок бумаги. Ни бомбы, ни вредоносной магии.
- Ладно, давай его сюда, - сказал Барков.
Он забрал сверток у охранника и отправился искать Алину. Они встретились в коридоре.
- Держи, - Барков протянул ей сверток, - это тебе.
- Что это? - с любопытством спросила Алина.
- Понятия не имею. Это принес посыльный. Кстати, а где твой муж? Что-то я его давно не видел.
- У него возникло срочное дело. Сказал, что скоро вернется.
Барков нахмурился:
- Это очень не вовремя. Ему бы следовало сейчас быть здесь.
- Я ему это сказала, но он ответил, что у него нет выбора.
- Гм, любопытно! Это никак не связано с тем телефонным звонком?
- С каким звонком?

Ему кто-то позвонил чуть больше часа назад. Я брал трубку. Молодой женский голос. Помню, я еще удивился: не успел жениться, а уже дал какой-то своей знакомой этот номер. Как думаешь, он тебе изменяет? Если да, то я ему голову оторву!
- Нет… Я уверена, что нет! Дело в другом… - На ее лице появилось выражение тревожной задумчивости. - А ты не узнал этот голос?
- С чего я должен узнать голос какой-то его знакомой? - возмутился Барков.
- Просто она может быть вашей общей знакомой.
- Кого ты имеешь в виду?
- Ты запомнил голос той эльфийки-усмирительницы, которая приходила к тебе на днях?
- Не особенно. Она все больше молчала, а говорил в основном ее напарник. Думаешь, у него неприятности сКУ?
- Он проходит свидетелем по одному делу.
- Какому делу?
- Его отправили в срочную командировку в Коломну на машине, которую вел один из водителей корпорации. На них напали орки. Водитель погиб, а ему чудом удалось спастись. А орков потом нашли перебитыми.
- Да, что-то припоминаю. Так это произошло с ним?
- Да, а усмирители подозревают, что он знает об этом деле больше, чем говорит.
- А это не так?
- Конечно нет!
- Ладно. Не знаю, что за проблемы у него там возникли, но лучше бы он решил их побыстрее. - Барков отвернулся и двинулся обратно в гостиную.
Алина отправилась в свою комнату изучать таинственный сверток. В нем оказался лазерный мини-диск и записка, гласившая:
«Думаю, вам будет интересно ознакомиться с этой записью. Надеюсь, вы сделаете соответствующие выводы».
Подписи на записке не было. Алина скривилась: анонимки она ненавидела с детства. Ей «повезло» довольно рано с ними столкнуться, и всегда они приносили зло, в основном мелкое, но временами и довольно серьезное. Пару минут любопытство боролось в ней с принципами, но все-таки одержало верх над ними. Она вставила минидиск в плеер, надела наушники и стала слушать. Это была запись телефонного разговора. Первые же фразы заставили ее напрячься:
- Да? - произнес отец.
- Будьте добры, позовите к телефону Дмитрия.
Алина похолодела: она не могла не узнать этот голос. Светлана! Что она творит?! Зачем она звонит Диме? Похоже, это запись именно того загадочного телефонного разговора, о котором говорил отец. Чем дольше она слушала, тем больше ее охватывал ужас. Дойдя до конца записи, она отключила плеер и в шоке откинулась на спинку кресла, не в силах переварить услышанное. Светлана откуда-то узнала о мече ее мужа и шантажирует его! С ума сойти! Откуда у нее информация? Зачем она затеяла этот идиотский шантаж?! Она же все поставила под удар! Но мгновение спустя Алину словно ударила новая ужасная мысль: Дима сказал, что идет решать проблему, а так как проблема эта в Светлане, он ее просто убьет и скормит ее душу своему жуткому мечу!.. Нет-нет, он этого не сделает! Он знает, что Света значит для нее. Или… сделает? Ведь Светлана и так ему мешает, а теперь с этим шантажом он может не устоять перед искушением раз и навсегда убрать ее со своего пути. Надо что-то делать! Позвонить ей? Да! И немедленно.
Она бросилась к телефону и стала лихорадочно набирать номер подруги. Гудок, второй, третий… Ну бери же трубку, Света!.. Седьмой, восьмой… Проклятье! Неужели опоздала? Только не это! Одиннадцатый, двенадцатый…
Алина встретила его прямо у входа и сразу же атаковала вопросом:
- Что с ней?
- С кем?
- Не прикидывайся! Я знаю, что ты ходил к Свете! Взгляд Дмитрия упал на Дейта Лострана, стоящего в дальней части холла у лестницы и с интересом разглядывающего их.
- Может быть, лучше поговорить у нас в комнате?
- Нет! Я желаю знать все здесь и сейчас!
- Вот, значит, как? Хорошо. - Тон Дмитрия стал ледяным. - Тогда скажи, пожалуйста, откуда ты знаешь, что я ходил к Светлане? Это ты ей все рассказала?
Алина резко сникла. Понятно, что в глазах Дмитрия она была единственным источником, из которого Светлана могла почерпнуть информацию для шантажа. Девушка знала, что невиновна, но как это доказать Диме, явно пребывающему сейчас в самом мрачном расположении духа? Вопрос о судьбе Светланы волновал ее больше всего, но в данном случае Дмитрий был прав, - эти разговоры лучше вести без свидетелей. Тем более что скромности дроу-адепта Алина не доверяла ни на грош.
- Хорошо, идем наверх.
Когда за ними закрылась дверь их комнаты, Алина резко развернулась к Дмитрию:
- Ответь мне, что случилось. Она шантажировала тебя?
- Да. И мне очень хотелось бы знать, откуда у нее информация?
Алина покачала головой:
- Не от меня. Я ничего ей не говорила.
- Тогда откуда ты знаешь, что я ездил к ней? - Ваш телефонный разговор был записан на диктофон. Мне прислали диск. Дмитрий скрипнул зубами:
- Так, понятно. Кто? - Не знаю.
- Кроме диска тебе ничего не прислали?
- Там была записка. Без подписи.
- Дай посмотреть.

Предыдущая страница 17 Следующая страница


Ледяная Смерть 18

- Сначала скажи, что со Светой? Ты говорил с ней? Лицо Дмитрия стало мрачнее тучи.
- Не успел, - неохотно проговорил он. - Ее убили.
Несколько мгновений Алина стояла пораженная, как громом, этой ужасной информацией. Ее душа отчаянно сопротивлялась, не желая верить услышанному. Затем на глазах ее выступили слезы и она набросилась на Дмитрия с кулаками.
- Мерзавец! Это ты убил ее! - кричала она, колотя его в грудь. - Она мешала тебе с самого начала, и ты воспользовался ситуацией, чтобы расправиться с ней! Ты скормил ее душу своему ужасному мечу! Ты мне жизнь сломал! Ненавижу тебя, ненавижу, ненавижу!!
Дмитрий уже успел оценить превосходную звукоизоляцию помещений этого дома, поэтому не особенно волновался, что крики Алины привлекут внимание. Однако с этой истерикой пора было кончать: его нервы тоже не железные. Он перехватил ее запястья, отвел руки от себя и силой усадил в кресло.
- Успокойся, - резко сказал он. - Успокойся, слышишь?! Клянусь, я не убивал ее!
Безумная ярость оставила Алину, и ее плечи затряслись от рыданий.
- Я… не верю… тебе, - пробормотала она сквозь слезы. - У нее не было… врагов. Только у тебя был мотив… избавиться от нее! Только у тебя… Ты не мог ей простить… того, что я люблю ее. А тут еще… этот шантаж…
- Я не знаю, почему она решилась на него… Может быть, тоже ревновала… Но смерти она не заслужила! Не заслужила!
- Согласен, не заслужила. Я и не собирался ее убивать, хотя мой меч и настаивал на этом. Я хотел лишь выяснить, чего она хочет, и либо выполнить ее требования, либо припугнуть, чтобы она отступилась. Я убиваю только преступников, Алина. Поверь мне! Я ехал поговорить, но нашел ее мертвой. Ее убили мечом. Явно хотели подставить меня если не перед КУ, то перед тобой точно. Убили около телефона, полагаю, сразу же после разговора со мной. Значит, шантаж был не ее идеей. Кто-то хочет разбить нашу семью, поссорить нас и использовал для этого Светлану как пешку, а потом убрал ее.
Алина все еще сомневалась:
- Но кому это может быть нужно?
- А это вновь возвращает нас к записке, пришедшей вместе с диском. У меня есть некоторые идеи по поводу личности убийцы, но мне нужна записка, чтобы убедиться.
- Хорошо, - Алина выглядела совершенно убитой. Горе как будто придавило ее к креслу. - Возьми там, на шкафу.
Поискав в указанном месте, он довольно быстро нашел записку. Однако взглянув на бумагу, не нашел на ней ни слова. Сначала Дмитрий подумал, что ошибся, взял не ту бумажку, но затем в его памяти всплыл маленький фрагмент, связанный с запиской Селены, найденной им у себя дома. Буквы на ней тоже исчезли через некоторое время после того, как он прочел ее. Инферская магия. Селена улик не оставляет. Тем не менее этого было достаточно, чтобы убедиться в справедливости своих подозрений.
- Здесь пусто, - произнес он.
- Не может быть! Там были слова!
- Я тебе верю, но доказательств нет: тут использована магия.
- Зачем все это? - в голосе Алины прозвучала смертельная усталость.
- А вот как раз затем, чтобы ты отныне смотрела на меня как на врага и не верила ни одному моему слову. Хотя ты знаешь мое отношение к тебе: я просто не мог причинить тебе такую чудовищную боль. Не мог убить ту, которая так много для тебя значит. Но я смотрю в твои глаза и вижу недоверие. Вот на это она и рассчитывала - разобщить нас. «Разделяй и властвуй» - принцип Римской империи. Только в данном случае его можно сформулировать как «разделяй и убивай».
- Ты хочешь сказать… инферийка?
- Она самая. Из наших конфликтов именно она извлечет наибольшие дивиденды. Так мы позволим ей разделить нас, Алина?
- Не знаю… Мне надо подумать.
- Думай, - согласился Дмитрий, - только недолго. У нас не так много времени на сомнения и подозрения.
С этими словами он покинул комнату.
Когда Дмитрий вышел, Алина закрыла лицо руками.
«Какой кошмар! Верить ли ему? Инферийка? Может быть. Но кто даст гарантию, что он с ней не заодно, что он не проник в наш дом с целью уничтожить нашу семью? Откуда он узнал о контракте отца с инферийкой? Не от нее ли самой? Постой, девочка, притормози! Вспомни, ты сама привела его в этот дом. Если бы ты тогда не приклеилась к нему на кладбище, ничего бы этого не было… И ты, скорее всего, была бы уже мертва: ведь это он спас тебя от людей Синдиката! К тому же, если они заодно, зачем инферийке подставлять своего сообщника? С другой стороны, вовсе не факт, что диск и записку прислала она. Это известно только с его слов, а можно ли им доверять - большой вопрос. Но если не она, то кто? Эльфийка-усмирительница? Вздор! Будь у нее подобные улики против Дмитрия, она бы его арестовала, а не стала подбрасывать ей компромат на него. Тогда кто? Неизвестный адепт-доброжелатель? Верится с трудом. А может, он все-таки говорит правду?»
От множества вопросов, на которые не было ответов, у Алины начала разламываться голова.
Селена терпеливо ждала. Психологическая бомба, подброшенная ею в дом Барковых, уже должна была взорваться и разрушить доверие в молодой семье. Он должен уйти из этого проклятого дома и с ее пути! Селена не хотела воевать с ним, и не только потому, что опасалась его меча. Вопреки общепринятому мнению слова «долг чести» отнюдь не были для инферов пустым звуком. По крайней мере, для нее - точно. Да, она его подставила, но это меньшее из зол. Лучше ему поссориться с женой и уйти, чем наблюдать гибель любимой женщины.
А насчет этой записи он может не беспокоиться: в КУ она никогда не попадет. Селена этого не допустит. После смерти Баркова, его дочери и проклятого дроу она заберет диск и уничтожит его.
- Даю вам время до вечера, спаситель, чтобы уйти. Дольше ждать я, увы, не смогу.
- Да, - говорил Барков в трубку. - Да… Очень хорошо. Спасибо.
Завершив разговор, он повернулся к Алине:
- Завтра можно будет забрать из КУ тела Анны с ребенком для похорон.
- У нее нет родственников? - осведомилась Алина.
- Родители ее умерли. Есть еще брат, но его никак не могут разыскать. Он куда-то уехал сразу же после Катаклизма.
- Значит, кроме нас, о ней некому позаботиться?
- Да, именно так! - с некоторым раздражением произнес Барков. - Она много лет отдала нашей компании, и это наш долг.
- Только пафоса со мной не надо, папа, - скривилась Алина. - Я-то знаю, в чем дело. Это твой сын, ведь так?
- Даже если так, что из того? Ты ревнуешь?
- Уже нет.
- Ты что, радуешься их смерти?! - вскипел Барков.
- Я этого не сказала, папа, - устало ответила Алина. - Я просто сказала, что знаю причину, по которой ты так за них переживаешь, и все! Не надо выворачивать мои слова наизнанку и искать в них смысл, которого там нет!
- В тебе что-то многовато яда сегодня, Алина. С мужем поссорилась?
- Я не хочу об этом говорить.
- Значит, поссорилась. Он что, изменяет тебе?
- Я же сказала, что не хочу об этом говорить!
- С тобой сегодня решительно невозможно общаться!
- Так общайся со своим ручным адептом, этим дроу. Где он, кстати?
- Как всегда, во флигеле, - пожав плечами, сообщил Барков. - Сканирует окрестности.
Дейт Лостран действительно находился на «смотровой площадке». Так он называл шестиугольную комнату на верхнем этаже отведенного ему в пользование флигеля особняка Баркова. Там были окна во все стороны света.
Полноценного защитного экрана он решил не ставить. Во-первых, сил для установки поля, способного задержать инфера, у него не хватало, а полагаться на помощь Торстена Дейт опасался: однажды инферийка уже подчинила его, и теперь разум немца был слишком уязвим. Лострану не хотелось в самый решительный момент получить в тылу второй фронт. Второй причиной было то, что адепт, поддерживающий полноценный защитный экран, ни на что другое уже не способен, - на это уходит львиная доля его сил и внимания. Поэтому он поставил лишь малое сторожевое поле, предназначенное для защиты от простых смертных, не обладающих магическими способностями. От магического проникновения оно защитить не могло, но исправно фиксировало все такие случаи, работая как сигнализация. По причине крайней простоты магического механизма, лежащего в основе работы этого поля, заблокировать передачу сигнала не представлялось возможным. Вдобавок ко всем вышеперечисленным достоинствам это поле требовало совсем немного энергии.
И вот теперь Дейт Лостран сидел на «смотровой площадке», сжимая в руке «глаз геноцида» и в дополнение к сторожевому полю каждые пять минут обшаривал окрестности магическим взглядом. Но как он ни готовился к моменту, когда получит сигнал о магическом проникновении, как ни пытался психологически настроиться на немедленные и хладнокровные действия в этом случае, когда сигнал все-таки поступил, адепт вздрогнул и на пару мгновений замер, парализованный страхом.
Спохватившись, он метнулся к окну и только начал было сканировать территорию сада, как вдруг увидел ЕЕ, причем обычным, а не магическим зрением. Селена шла по саду даже не скрываясь и держала в руках дезинтегрирующий арбалет. Мимолетно удивившись и обpадовавшись самонадеянности убийцы, не придумавшей ничего лучше банального лобового штурма, Лостран поднял «глаз геноцида», и ослепительный луч прожег дыру в груди инферийки. Инферийки? Луч «глаза» не только убивал, но и уничтожал магию инферов. Так и в этот раз он рассеял наведенную иллюзию, и вместо Селены на землю упал мертвый Дэвид Ньюмен. Когда осознание своей ошибки молнией сверкнуло в мозгу адепта, он ощутил магический всплеск у себя за спиной.
Там материализовалась Селена с мечом в руке. Лостран начал разворачиваться, одновременно выбрасывая вперед правую руку с зажатым в ней «глазом геноцида», но он двигался слишком медленно. Да и мало кто во всем Множестве Миров может сравниться в скорости с инфером-убийцей. Селена совершила молниеносное движение острым как бритва клинком и отрубила адепту руку с артефактом по самое плечо. Лостран взвыл от дикой боли, а инферийка с разворота ударила его ногой по лицу. Дроу взмыл в воздух, пролетел пару метров, испуская фонтаны крови из культи, и рухнул на дубовый стол, а оттуда скатился на пол. Убийца шагнула к нему и вонзила клинок в живот адепта, пригвоздив его к полу.
- Полежи немного здесь, ладно? Только никуда не уходи! - Селена явно наслаждалась его мучениями. - Я займусь тобой чуть позже.
Она вернулась к лежащей на полу отрубленной руке Лострана, пальцы которой все еще сжимали эдемитский артефакт. Несколько секунд убийца рассматривала сферу, от губительного сияния которой теперь, когда ее некому было призвать к действию, осталось лишь слабое мерцание. Вокруг ноги инферийки, обутой в изящный крокодиловый сапожок, возник багровый ореол, яркость которого стремительно нарастала. Когда Селена сочла, что энергии скопилось достаточно, она с силой опустила каблук на сферу, заодно превращая в месиво из переломанных костей и плоти кисть руки, держащей ее. «Глаз геноцида» сломался с хрустальным звоном и рассыпался в мелкую пыль.
- Вот так, - удовлетворенно произнесла убийца, вновь поворачиваясь к корчащемуся в агонии Лострану - У вас не возникло ощущение дежавю, господин адепт? - Она медленно приближалась, и на губах ее играла улыбка. - Ведь все это уже было с вами, только немного иначе, не так ли? Ну и как ощущения с другой точки зрения?
Лостран не отвечал. Он просто не мог: его голосовые связки свело от дикой боли, но глаза, полные ужаса и муки, неотрывно следили за убийцей. Селена знала, что дроу все слышит и понимает. От таких ран человек был бы уже мертв, но темные эльфы очень живучи. К тому же этот дроу был адептом и мог блокировать некоторые центры боли и останавливать кровь. Правда, в таком состоянии это у него получалось плохо. Инферийка рассчитала удары так, чтобы жертва во время всего процесса удовлетворения ее мести оставалась живой и в сознании.
- Не пытайся предупредить босса телепатически, - продолжала она. - Дохлый номер. Колпак тишины - слышал о таком? Вот-вот, они все обречены и лишь ненадолго переживут тебя. Ну ладно, хватит разговоров, у меня еще много дел. Молись своим богам, дроу.
Ее рука трансформировалась. Пальцы удлинились, на ихконцах выросли гигантские когти. Одним резким движением инферийка вырвала у Лострана сердце и швырнула его на пол. После такого не выживают даже дроу. Поглотив его душу, Селена усмехнулась и прошептала:
- Три.
Когда заговорил Каладборг, Дмитрий пребывал в одиночестве в одной из комнат наверху. С того драматического разговора днем Алина избегала его. Тягостное чувство неопределенности вкупе с ожиданием неизбежного шзита Селены выматывало чрезвычайно. Он пытался отвлечься чтением, благо библиотека у Барковых была богатая, и слова артефакта не застали его врасплох.
«Она здесь».
«Селена?»
«Да. И уже убивает кого-то во флигеле».
«Лостран, - понял Дмитрий. - Я успею ему помочь?»
«Поздно, но ты еще успеешь спасти тех, кто находится вгостиной, если поспешишь».
Дмитрий бросился к лестнице и опрометью спустился вниз, прыгая через две ступеньки. Когда он как ветер ворвался в гостиную, Барков и Алина были там. Они явно еще ничего не знали и посмотрели на запыхавшегося Дмитрия с удивлением.
- Что-то случилось? - встревожилась Алина.
- Случилось, - мрачно подтвердил Дмитрий. - В дом пришла смерть.
- Ты уверен? - спросил Барков. - Дейт бы меня предупредил.
- Вероятно, она не дала ему такой возможности. Я чувствую ее. Она близко.
- Где?
- Во флигеле.
- Дейт! - вскинулся Барков. - Он там! Ему надо помочь!
- Ему уже не помочь, - покачал головой Дмитрий. - Я не могу соревноваться в мобильности с инфером-убийцей. Если я останусь здесь, то по крайней мере помогу вам избежать участи Лострана.
- Господи, Дейт! - Лицо Баркова окаменело. - Он один мог остановить ее. Теперь нам конец!
- Это еще не факт.
- Ты так говоришь, словно можешь что-то сделать для нашего спасения…
- С его помощью - могу, - подтвердил Дмитрий, извлекая Каладборг, сразу вспыхнувший ярко-синим светом.
У Баркова в буквальном смысле отвисла челюсть.
Селена двигалась не спеша походкой победительницы, хотя и понимала, что сделано еще далеко не все. Конечно, Барков с дочерью никуда от нее не денутся, но оставался фактор Дмитрия, который, в зависимости от множества различных обстоятельств, мог сработать как за, так и против нее.
Инферийка двигалась целеустремленно, даже не прибегая к телепортации. Убийца знала, где они, чувствовала их страх. Два охранника попытались преградить ей путь, но умерли, прежде чем успели понять, что происходит.
Перед дверью гостиной Селена ненадолго замерла. В ее руках возник дезинтегрирующий арбалет. Она улыбнулась, распахнула дверь и вошла. Жертвы были там. Отец и дочь, насмерть перепуганные, жались в дальнем углу, но между ними и Селеной стоял ОН, а в его руках льдисто сиял этот меч. В холодных глазах Дмитрия не было ни тени неуверенности. Он ждал встречи с ней так же, как она ждала встречи с ним. Судьба… Инферийка не любила это слово, так как считала, что сама распоряжается своей жизнью, но на сей раз оказалось, что она бессильна что-либо изменить.
- Привет, ребята! - весело поздоровалась Селена. - Не могу сказать вам «здравствуйте», так как пришла забрать ваши жизни.
- У вас есть счет ко мне, - хрипло проговорил Барсов. - Но моя дочь здесь ни при чем. Отпустите ее!
- Не могу. Вы увидите ее смерть, прежде чем умрете сами, чтобы понять цену своего предательства.
- Боюсь, что начать вам придется с меня, - медленно произнес Дмитрий.
Селена помрачнела:
- Я надеялась, что вы поймете мои намеки, спаситель, и покинете этот дом. Я не хочу убивать вас.
- Мне очень жаль, но я не могу позволить вам убить эту семью, так как она и моя тоже. Лучше откажитесь от вендетты - вы уже забрали достаточно жизней. Я тоже не хочу убивать вас.
- Пат, спаситель, - улыбнулась Селена. - Видите ли, оно не просто вендетта. Это уже дело чести. Чести представителя Нижнего мира. Я не могу остановиться.
- Спаситель?! - наконец не выдержала Алина. - Что она имеет в виду? Вы знакомы?
- Ты еще приревнуй его на смертном одре, девочка, - мыльнулась Селена. - Все, что тебя должно сейчас интересовать, - это твоя собственная жизнь и жизнь твоего отца.
Отчаянное положение придало Алине мужества:
- Вы же хотите их забрать. Имею я право задать один вопpoc перед смертью?
- А ты смелая! В других обстоятельствах я бы позволила тебе жить, но вина твоего отца слишком тяжела, и одной только его крови не хватит, чтобы ее смыть. Что же до твоего мужа, то да, мы знакомы. Однажды он спас мне жизнь.
- Что?! - Барков побелел как смерть. - Ты… как ты мог?!
- Думаю, сейчас не время это обсуждать, - отрезал Дмитрий ледяным тоном.
- Мне кажется, спаситель, вас здесь не понимают, - сказала Селена, и в глазах ее замерцали багровые огоньки. - Вы чужой здесь. Оставьте их!
- Нет. Я люблю эту девушку и не могу позволить ее убить, равно как и ее отца. Раз уж вы вспомнили о том, что я спас вас, и произнесли слово «честь», значит, вы можете признать, что должны мне.
Селена молча кивнула, пристально глядя на него.
- Тогда я прошу вас в счет вашего долга оставить жизнь этим двоим людям.
Инферийка заколебалась:
- Вы уверены, спаситель? Моим долгом можно распорядиться гораздо более грамотно. Эти люди не стоят того. Они не доверяют вам, подозревают эдемит знает в чем. Ведь даже ваша жена считает, что это вы убили ее подругу.
- С вашей подачи.
Селена рассмеялась:
- Ну я же должна была попытаться! Я не хотела воевать с вами. А это был не такой уж плохой способ бескровно убрать вас с моего пути. Однако признайте: ваш брак не прошел проверку на прочность даже в вопросе доверия. А про любовь я вообще молчу!

Слова инферийки потрясли Алину. Она взглянула на Дмитрия, и на глазах ее выступили слезы:
- Дима, прости меня, если сможешь!
- Как трогательно! - саркастически заметила Селена, - А главное - вовремя. Не стоит верить людям, стоящим на краю могилы. Чтобы спасти свою жизнь, они скажут что угодно. А сейчас вы ее единственный шанс на спасение.
- Не надо, Селена. Я верю ей. И своего решения не изменю. Если ваш долг что-то значит для вас, верните его, сохранив жизнь этим людям!
- Мне жаль вас, спаситель, - тихо и печально промолвила инферийка. - Вы плохо разбираетесь в людях, и от этого у вас еще будет много проблем. Если вы ставите вопрос именно так, я откажусь от вендетты, но вы еще пожалеете, что спасли их. Поверьте мне!
Значит, отказываетесь? - недоверчиво произнес Дмитрий. - Произнесите клятву!
- До чего все стали подкованные в вопросах общения с другими мирами! - поморщилась Селена. - Хорошо, будь по-вашему. Клянусь Пламенем Нижнего мира, что, до тех пор, пока вы будете членом этой семьи, я никогда не буду покушаться на жизнь ни одного из присутствующих в этой комнате.
- Хорошо.
- Ты ей веришь?! - удивился Барков.
- Не искушайте меня своими оскорблениями, а то меня палец на курке может невзначай дернуться! - резко произнесла Селена, и пламя в ее глазах вспыхнуло ярче. - Впрочем, мое вмешательство в вашу жизнь не потребуется, - добавила она после короткой паузы.
- Что вы имеете в виду?
- Я кое-что смыслю в аурах, Барков. Над вами тень смерти. Скоро она опустится на вас без всякого моего участия.
Барков вновь побледнел, но промолчал.
- Что же, Дмитрий, думаю, мне здесь больше делать нечего.
- Да. Долг уплачен.
- Долг будет уплачен, когда я так решу, - загадочно сказала Селена. - Пока, спаситель! - И она дематериализовалась.
После исчезновения Селены несколько минут все потрясенно молчали. Эмоций не осталось, - все они ушли на только что закончившееся противостояние. Наконец затянувшуюся паузу прервала Алина:
- Ты уже второй раз спасаешь мне жизнь, Дима!

Предыдущая страница 18 Следующая страница


19 Дмитрий Лазарев

- Предварительно подвергнув ее опасности, - резко заметил Барков.
- О чем это вы? - холодно осведомился Дмитрий. Молодой человек поймал себя на мысли, что, не будь Андрей Сергеевич отцом Алины, он бы с радостью позволил Селене прикончить его.
- Мне было бы очень интересно знать, при каких обстоятельствах, а главное - зачем ты спас жизнь этой инферийке?
- Когда я видел ее последний раз, она была тяжело ранена, а тварь, место которой только в ночных кошмарах, собиралась ею пообедать. Я прикончил монстра. Но о том, какое отношение эта инферийка имеет к вам, я узнал несколько позже.
- Какого черта тебе вообще потребовалось спасать инфера?! Она носитель зла! Знаешь, сколько смертей на ее совести? И во всех убийствах, которые она совершила после спасения, есть и твоя вина!
- Я, конечно, понимаю, Андрей Сергеевич, что вам очень хочется найти виновника всех ваших несчастий, - начал Дмитрий, медленно закипая. - Но не обратить ли вам поиски в сторону вашей собственной персоны? Вспомните: не я виноват в том, что вы решили прибегнуть к помощи инфера-убийцы в решении ваших проблем, и не я виноват в том, что затем вы решили обмануть ее и прикончить!
- Она заслуживала смерти! - закричал Барков. - Те, кого она убила по моему заказу, были законченными негодяями, но она-то убийца! С ней иначе нельзя!
- Слишком часто мы присваиваем себе право решать, кто заслуживает смерти, а кто нет, - горько усмехнулся Дмитрий. - Но когда это возвращается к нам бумерангом и кто-то присваивает себе это право в отношении нас, мы испытываем праведный гнев. Есть старый анекдот, переделанный на новый лад… «Идут два чистильщика по Москве и видят моррэйца. Один другому и говорит: «Слушай, давай ему морду набьем!» - «А если он нам?» - «А нам-то за что?» Так есть за что, Андрей Сергеевич?
- Не разводи демагогию! - презрительно бросил Барков. - Посмотри на себя! Скольких ты убил этой штукой? - Он кивнул на Каладборг. - Истребитель преступников, о котором пишут в газетах. Не про тебя ли это?
- А я с себя вины не снимаю! Но и чужие «заслуги» мне тоже ни к чему!
- Все! Хватит! Брек! - не выдержала Алина. - Что с вами?! Мы одна семья, а вы готовы глотки друг другу перегрызть! Дима, отец слишком многих потерял по вине инферийки. Ты должен понять его гнев. Папа, если бы не Дима, нас обоих уже не было бы в живых! Если бы люди всегда знали последствия своих поступков, они не совершали бы ошибок. Но так не бывает! И мир, и люди не идеальны. Надо смириться с этим и научиться прощать! Да, мы многих потеряли, но мы живы, и жизнь продолжается. А если мы будем вечно казнить друг друга за прошлые ошибки, она превратится в ад! Что же будем делать? Начнем воевать друг с другом и завершим то, что начала инферийка? Если так, то вперед! Но это уже без меня! Я просто уйду.
- Я не хочу воевать, - устало сказал Дмитрий и приложил Каладборг к бедру. Клинок исчез. - Но мир - это взаимные уступки.
- Папа? - требовательно спросила Алина.
- В принципе я готов пойти на компромисс ради тебя, дочка. Но сначала я хотел бы услышать от твоего мужа честный ответ на один вопрос.
Дмитрий выжидательно посмотрел на него.
- Почему ты не убил ее сейчас? Она явно боялась твоего меча, иначе вряд ли стала бы вести с нами великосветские беседы.
- Во-первых, вовсе не факт, что мне бы это удалось, Андрей Сергеевич. Не мне вам говорить, что инфер-убийца - страшный противник.
- Пожалуй, согласен. А что во-вторых?
- А во-вторых, передо мной замаячила весьма реальная перспектива стать подобным ей. Вряд ли найдется в этом мире что-либо пугающее меня сильнее. Вы удовлетворены?
- Вполне.
Алина напряженно улыбнулась:
- Значит, можно констатировать, что инцидент исчерпан?
- Думаю, да, - сказал Дмитрий.
- Папа?
- Согласен, - неохотно проговорил Барков.
- Тогда предлагаю начать жизнь с чистого листа.
- Принимается. И начать ее следует с того, чтобы позаботиться о мертвых, которых, если верить моему мечу, в доме трое. И надо решить, будем ли мы заявлять в КУ, а если будем, то что им говорить.

Глава 12 КОРОНА МЕРТВЫХ

Подмосковье. Сектор Нордхейм
Противник атаковал. Первый удар был пробным, проверочным, и Дмитрий парировал его легко. Несмотря на целую неделю занятий с Каладборгом, молодой человек никак не мог привыкнуть к отсутствию резких рывков руки и тела, посредством которых Каладборг заставлял его совершать нужные движения с нужной скоростью. Второй и третий выпады были уже быстрее, но Дмитрий парировал и их, хотя с трудом. Ободренный успехом, он попытался атаковать сам, но противник плавно ушел в сторону, вскольз парировав его удар и придав ему тем самым дополнительное ускорение. Дмитрий глубоко провалился в выпаде, открыв противнику спину. Молодой человек отчаянно попытался развернуться и отразить удар, но не успел твердо поставить блок. Меч Дмитрия был легко отбит, а в следующий миг острие клинка противника замерло у его горла.
Чертыхнувшись, Дмитрий опустил меч. Иллюзорный противник растворился в воздухе, а в голове зазвучал голос Каладборга:
«Ты меня плохо слушаешь, Дмитрий. Твои движения слишком резкие и механические. Так ты ничего не добьешься!»
«С твоей помощью получалось неплохо», - проворчал молодой человек.
«Во-первых, я уже говорил, что не всегда смогу помогать тебе. А во-вторых, с такой техникой ты сможешь успешно сражаться, лишь благодаря сверхбыстрой реакции, которой пока, увы, не обладаешь. Двигаться надо плавно, хотя и быстро, как бы перетекая из одного положения в другое».
«Когда ты управлял моими движениями, они были весьма резкими и механическими».
«Ну правильно! А как еще я мог заставить твое неподатливое тело двигаться с нужной скоростью? Но в серьезном бою этого будет недостаточно. Ты должен научиться слышать музыку боя».
«Что?»
«У боя на мечах есть свой ритм, своя музыка. Ты только тогда станешь действительно сильным бойцом, когда научишься слышать ее и двигаться в такт. Видишь ли, искусство фехтования во многом сродни искусству танца. Я постараюсь научить тебя танцевать в бою. Конечно, супермастера за короткий срок я из тебя не сделаю, но при некотором ускорении твоих движений моими силами ты станешь чрезвычайно сильным фехтовальщиком. Ну ты готов продолжать?»
«Да».
Перед Дмитрием вновь возник из морозного воздуха магический боец с длинным мечом, сотворенный магией Каладборга.
С памятных трагических событий в доме Баркова прошло чуть больше недели. Жизнь постепенно вошла в колею, создавая у всех ощущение некоторой стабильности.
Тогда они погрузили тела Лострана и двоих охранников в машину и с помощью пространственного коридора, обеспеченного Торстеном Хольтом, доставили их куда-то на отдаленные окраины мегаполиса. Затем, выждав немного, Барков отправился в КУ и сделал заявление об их исчезновении. К счастью, разговаривала с ним не Аллерия, и ему удалось избежать допроса с пристрастием, так как эльфийка вряд ли безоговорочно поверила бы в его историю. Миллиардер рассказал, что Дейт Лостран попросил у него машину и двоих охранников, чтобы решить какие-то личные проблемы. Так как адепт давно и верно служил Баркову, то у главы корпорации не было никаких причин для отказа. Но Лострана нет уже больше суток, и он начал беспокоиться.
Тела нашли на следующий день. Делом уже занимались Аллерия и Долохов, но с Баркова были взятки гладки: он ничего не знал о проблемах своего адепта, так как тот не счел нужным о них рассказать. Прицепиться было не к чему, ибо к моменту нахождения тел след от пространственного коридора уже рассеялся. В результате московское КУ получило очередной «глухарь», а родственники погибших охранников - приличную компенсацию от Баркова. У Лострана родственников не оказалось, и его похоронами занялся сам Барков.
В тот же день состоялись похороны Анны и ее сына. На них пришла и Алина, естественно в сопровождении Дмитрия. Барков был чрезвычайно удручен и даже не заметил присутствия Аллерии. Но Дмитрий сразу заметил эльфийку, которая периодически бросала в их сторону подозрительные взгляды. Впрочем, во взглядах, обращенных на Дмитрия, явственно читалось: «А я ведь вас предупреждала, куда вы влезаете!» Но в эти скорбные дни Барков со своей дочерью и зятем выглядели чрезвычайно сплоченными.
Жизнь, как уже было сказано, вошла в привычную колею. Дмитрий регулярно отлучался для тренировок с Каладборгом, местом для которых они выбрали сектор Нордхейм, где артефакт был особенно силен. Да и магию его среди бескрайних льдов засечь было проблематично, так как в Нордхейме до сих пор оставался заметный отпечаток его мощи со времен Гибели пяти миров.
Дважды за прошедшее время Дмитрий охотился, утоляя голод Каладборга. Один раз его жертвами стали несколько наркодельцов, которых он застал во время сделки, а второй - группа чистильщиков, как раз собиравшихся напасть на парочку эльфов.
В общем, все шло своим чередом, только Каладборг стал все чаще нервничать и напоминать, что времени осталось не так уж много. Да Дмитрий и сам чувствовал, что эта иллюзия спокойствия лишь затишье перед страшной бурей.
Сан-Хуан. Пуэрто-Рико. Месяц спустя
Мэри Торнхилл сгорала от нетерпения. Как долго они с Джеком ждали этой возможности! И вот вожделенный отпуск настал - и они смогут заняться поисками сокровищ на дне Карибского моря. Она и ее друг Джек Форрестер были заядлыми аквалангистами, совершившими уже не один десяток погружений. А тут еще за неделю до отпуска позвонил из Сан-Хуана Хосе Веласкес - друг детства Джека, тоже аквалангист, - и сообщил, что во время одного из погружений в пятидесяти милях к юго-востоку от острова Пуэрто-Рико он обнаружил остатки неизвестного затонувшего парусника. По его словам, этот корабль еще никто до них не посещал. Верилось с трудом, учитывая оживленность этого района моря и золотую лихорадку аквалангистов-любителей, способных прочесать весь Карибский бассейн в поисках сокровищ затонувших испанских галеонов. Но Джек сказал, что верит Хосе как самому себе. А слово Джека для Мэри значило очень много.
И вот они в Сан-Хуане. Хосе пригласил их пожить в своем бунгало на берегу, и они с радостью согласились: зарплата охранника в казино у Джека и инструктора по йоге у Мэри не давала возможности в течение месяца оплачивать проживание в приличной гостинице в таком туристическом раю, каким являлся Сан-Хуан.
Мэри осталась разбирать вещи. Джек и Хосе отправились договариваться об аренде катера. Вещи уже были давно разложены, а они все не возвращались. Каждая минута ожидания превращалась для Мэри в пытку.
Едва заслышав на улице шум мотора подъезжающего джипа Хосе, она сразу же выскочила из бунгало им навстречу.
- Ну что? - спросила Мэри с тревогой, когда мужчины вышли из машины.
Джек расплылся в улыбке Чеширского Кота:
- Все на мази, детка! Завтра отходим!
Завизжав от радости, Мэри бросилась ему на шею.
Междумирье
Безликий Серый пребывал в беспокойстве. Анкорнус частично реабилитировал себя, убрав Калюжного. Вроде бы все нити, способные привести эдемитов к его персоне, оборваны, но, зная настырность обитателей Верхнего мира, он не сомневался, что определение того, кто именно из Безликих приложил руку к событиям на площади Примирения, - лишь вопрос времени.
И судьба его напрямую зависела от того, произойдет ли это раньше или позже, чем он найдет Корону. Все силы, подконтрольные Серому, были брошены на ее поиски, но пока безрезультатно. Неожиданный телепатический зов, пришедший от Танта, оторвал Безликого от невеселых размышлений.
- Чего тебе? - недовольно отозвался он.
- Если можно, я хотел бы доложить лично, мессир. Дело очень важное!
- Давай телепортируйся!
В следующий миг Тант материализовался посреди комнаты.
- Итак, в чем дело? - спросил его Безликий.
- Корона, мессир, - взволнованно произнес лич. - Она проявилась!
- Что?! - С Безликого мигом слетело недовольство и раздражение. - Где?!
- В Пандемониуме, где-то в районе Карибского моря. Там под водой есть район проникновения иного мира. Я пока не выяснил, какого именно. Но сигналы Короны идут оттуда. Это может означать только одно: она решила вступить в игру и поэтому проявила себя, чтобы ее нашли.
- Наконец-то! Как долго я ждал этого!
- Кстати, есть одна любопытная деталь, - произнес лич. - Вы помните список покойного Калюжного?
- Список Избранных? - презрительно бросил Серый. - Конечно, помню.
- Так вот, один из фигурантов этого списка как раз сейчас находится примерно в том районе.
- Кто?
- Мэри Торнхилл, инструктор по йоге.
- Надо же! - удивился Серый. - Похоже, Калюжный не так уж ошибался. Этих людей кто-то ведет. Кто-то серьезный. Один из них уже заполучил Каладборг, другая находится рядом с Короной. Похоже, кто-то играет против меня…
- Так мне заняться Короной? - спросил Тант.
- Нет. Короной займусь я сам.
- Вы уверены, мессир? Ваше появление в Пандемониуме не останется незамеченным!
- Неважно! Сейчас не до осторожности: слишком многое поставлено на карту! Мы не можем позволить себе проиграть еще раз! К тому же, если Корону почуял ты, ее могут почуять и эдемиты. А против них ты не боец.
К юго-востоку от острова Пуэрто-Рико
Оставляя за собой длинный хвост из белой пены, катер «Барракуда» стремительно рассекал изумрудные воды Карибского моря. Мэри стояла на палубе и наслаждалась ветром, бьющим в лицо. Как ей всего этого не хватало в душной чикагской квартире!
Джек приблизился к ней и громко, стараясь перекричать шум мотора, спросил:
- Кайф, правда?
Она молча кивнула со счастливым видом.
- Вот-вот прибудем на место. Хосе говорит, что осталось несколько миль.
- Он не объяснил, что имел в виду под словами «неизвестный парусник»? Что это - галеон, фрегат? Испанский, английский, французский?
Джек пожал плечами:
- Я его спрашивал, но он сам теряется в догадках. Корабля такой конструкции он раньше не видел. Да и название написано на неизвестном языке.
- Неизвестном? Ты же говорил, что он полиглот.
- В том-то и дело. Хосе свободно владеет английским, французским, испанским, португальским и черт знает каким еще. Но он утверждает, что эта надпись не имеет с ними даже приблизительного сходства. Буквы другие.
- Иероглифы? Русские или греческие буквы?
- Ни то, ни другое, ни третье. По его словам, это сильно смахивает на… руны.
Мэри округлила глаза от изумления:
- Не может быть! Корабль… визитеров?
- Возможно, там, на дне, дверь в другой мир. Я бы этому не удивился.
- С ума сойти! Это же жутко интересно! Надо его подробно рассмотреть!
- Сейчас у тебя будет такая возможность. Кажется, прибыли.
И действительно, катер замедлил ход, а затем и вовсе остановился. Заглушив мотор, Хосе Веласкес подошел к ним.
- Все, мы на месте. Всем троим одновременно лучше не погружаться. Кто-то один должен остаться на катере - дляподстраховки. Первым погружаюсь я и кто-то из вас. Кто со мной?
И взглянув в умоляющие глаза подруги, Джек улыбнулся.
- Давай, детка, вперед! А то, боюсь, ты не доживешь донашего возвращения.
За это он тут же был вознагражден жарким объятием и поцелуем.
Чувство пьянящего восторга с легким привкусом страна охватывало Мэри каждый раз, когда волны смыкались над ее головой. Возможно, в этом была одна из основных причин того, что она увлеклась подводным плаванием. Хосе Веласкес уверенно плыл впереди. Когда они завернули за подводную скалу, их взглядам открылось судно, очертаниями напоминавшее галеру, но без каких-либо признаков весел. В борту корабля зияла громадная пробоина. Веласкес рукой указал женщине на корму, приблизившись, она разглядела странную надпись. Знаки действительно были похожи на руны и, кажется, были золотыми. Впрочем, задерживаться у надписи Мэри не стала: какой смысл, ведь эти знаки ей все равно не понять. Ее с необычайной силой притягивала пробоина, - внутренности судна казались вместилищем множества тайн и сокровищ.
Она поплыла к пролому, проигнорировав предостерегающий жест Веласкеса, но тут судьба сама напомнила ей об осторожности: навстречу женщине из темноты трюма метнулась громадная мурена. Мэри едва успела убраться с ее пути. Хищница в общем-то не собиралась нападать, просто появление людей потревожило ее. Поймав насмешливый взгляд Веласкеса, Мэри картинным жестом предложила ему двигаться первым, что он и не замедлил сделать.
В трюме было темно, и Веласкес включил подводный фонарь. На первый взгляд не было заметно никаких следов перевозимого неизвестным судном груза. Мэри была разочарована. Похоже, Веласкес поторопился с заявлением о том, что они первые посетители этого корабля. Однако тот, словно прочитав ее мысли, навел луч фонаря на переборку, и Мэри увидела дверь в соседний отсек. Тут же она почувствовала непреодолимое желание проникнуть за нее, как будто чей-то голос звал ее туда тихо, но настойчиво. Мэри приблизилась к двери и попыталась открыть ее, однако та не поддавалась. Странно, но дерево совсем не прогнило. Либо корабль затонул не так уж давно, либо не обошлось без магии.
Хосе Веласкес подплыл к двери, вставил лезвие ножа между дверью и косяком и нажал. Пара минут борьбы с упрямой дверью и выталкивающей силой воды завершились победой человека. Дверь чуть-чуть отошла, открыв неширокую щель. Тут уж Мэри присоединилась к Веласкесу, и вдвоем они сумели расширить щель настолько, чтобы в нее можно было протиснуться. На мгновение женщину охватил страх, и возникло желание немедленно убраться отсюда подальше. Но в тот же миг шепот в голове, который до этого еле ощущался на самой границе сознания, стал явственно слышным. Он сводил с ума, звал, требовал.
Мэри оттолкнула Веласкеса, не заметив его удивленного взгляда, и протиснулась в соседний отсек. Как ни удивительно, но там было светлее, чем в том месте, которое она только что покинула. Мрак слегка рассеивало странное зеленоватое свечение, исходившее из груды каких-то вещей, сваленных в дальнем конце этого отсека. На полу валялись самые различные предметы - оружие, доспехи, монеты, ювелирные изделия, но ни до чего из этого Мэри не было дела: как загипнотизированная, она двигалась по направлению к источнику загадочного свечения.
Добравшись до кучи доспехов, она начала лихорадочно разгребать их, пока наконец не увидела ЭТО. ЭТО было короной, сделанной из непонятного металла с белыми камнями на зубцах в виде черепов. При других обстоятельствах Мэри лишь фыркнула бы презрительно, увидев подобную безвкусицу, но сейчас она не могла оторвать от короны взгляда. Этот предмет помимо сияния еще, казалось, излучал какую-то странную, недобрую силу. Корона явно была магической.
На Мэри упала тень, - это приблизился Веласкес. В его взгляде явно читался страх и еще что-то, чему трудно было подобрать определение. Мэри убрала корону за спину, как бы защищая ее от Веласкеса. Тот сделал жест, означающий «брось ее, и уходим», но девушка отрицательно покачала головой: теперь с этой Короной ее могла разлучить только смерть. Даже думала о ней девушка теперь именно так - с заглавной буквы. Лицо Веласкеса выразило целую гамму эмоций - от раздражения и нетерпения до страха и какой-то обреченности: очевидно, он понял, что Мэри не переубедить, тем более имея в своем распоряжении лишь язык жестов. Махнув рукой, он отвернулся и поплыл прочь, даже не взглянув на разбросанные на полу сокровища. Казалось, единственным его желанием было как можно скорее оказаться подальше от этого места.
Как только Хосе покинул отсек, на Мэри тоже внезапно накатило тяжелое предчувствие надвигающейся беды. Такие артефакты даром в руки не даются. Она тоже поторопилась оставить трюм затонувшего корабля, в котором вдруг почувствовала себя очень неуютно. Как бы ни торопился Веласкес, но о порядочности он не забыл: ждал Мэри в следующем отсеке, освещая дорогу Фонарем. Дальше они плыли рядом. Мэри крепко сжимала в руке Корону.
Едва они выплыли из тени корабля, как Веласкес замер: к ним быстро приближались две стремительные и смертоносные тени - серо-голубые акулы-мако. Можно было бы залюбоваться этими красивыми хищницами, если бы не исходившая от них реальная угроза для аквалангистов. Акулы были весьма велики - длиной около четырех метров - и настроены явно агрессивно. Монстры разделились и стали заходить на людей с двух сторон. Мэри не поверила своим глазам: акулы, в отличие от сухопутных хищников, таких как львы и волки, по природе своей не способны к коллективной охоте, - для этого у них слишком маленький мозг. Но факт оставался фактом - эти две действовали сообща.
Удушливой волной подкатила паника. Мэри хотела стремительно рвануться вверх, но Веласкес удержал ее. Он был прав - единственным спасением сейчас было держаться спиной друг к другу и медленно, не подавая признаков страха, подниматься к поверхности. Аквалангисты понимали, что в схватке с хищницами шансов у них нет. Их единственным оружием был нож Веласкеса, который против таких больших акул не страшнее зубочистки. Был шанс, что акулы помедлят с атакой и Джек успеет забрать их на катер. Но надежда оказалась тщетной, - акулы не намерены были позволить им уйти живыми. В голове Мэри мелькнула безумная мысль, что это связано с Короной: просто они ее охраняют.
Закончить эту мысль она не успела, так как акулы ринулись в атаку. Веласкес широко взмахнул ножом, пытаясь отпугнуть акулу, но та стремительным виражом ушла вниз, молниеносно развернулась и атаковала ноги аквалангиста. Даже для акул-мако, славящихся своей быстротой, такая скорость была чем-то фантастическим. Поэтому Веласкес слишком поздно среагировал и не успел избежать новой атаки. Кошмарные челюсти сомкнулись на лодыжках человека, перемалывая кости и мышцы. В воде расцвел жуткий багровый цветок - кровь Веласкеса.
Все это Мэри успела лишь краем глаза заметить и ужаснуться, так как на нее саму неслась смерть с разинутой пастью, полной острейших зубов. Гибель казалась неотвратимой, так как защищаться ей было нечем. Инстинктивно девушка выставила перед собой Корону как щит. Невероятно, но это помогло. Корона внезапно яростно вспыхнула. Ее зеленоватые лучи оказались не простым светом. Они ударили в акулу и отбросили ее прочь. Вокруг рыбы стало растекаться кровавое пятно, но хищница была еще жива. Она медленно отплывала в сторону, явно неспособная к новой атаке. А вот другая, закончив 1 ерзать тело Веласкеса, стала описывать круги вокруг Мэри. Сияние Короны не давало акуле приблизиться, а в ее черных глазах вместо тупого и всеобъемлющего голода светились почти человеческие ярость и страх.
Мэри медленно возвращалась к поверхности, стараясь держать в поле зрения обеих хищниц. Наконец, та, что убила Веласкеса, прекратила попытки добраться до Мэри и подплыла к своей раненой товарке. Однако против ожидания девушки, все еще вопреки всему рассматривавшей этих тварей как обычных акул, она не бросилась пожирать ослабевшую особь, а медленно сопровождала ее, пока они обе не скрылись в глубине. Только тогда, полумертвая от страха, Мэри решилась вынырнуть на поверхность и издать пронзительный крик:
- Джек, забери меня! Скорее!
Заревел мотор катера, а пока он приближался, Мэри с тревогой всматривалась в зловещие глубины, ожидая, что оттуда в любой момент стремительно возникнет беспощадная морская убийца. Страх покинул девушку только тогда, когда сильные руки Джека Форрестера подняли ее на борт катера. Впрочем, какое там «покинул»! Он просто перешел в другую форму. Ее била крупная дрожь, из глаз непрерывно лились слезы, а пальцы судорожно сжимали Корону, погубившую Хосе Веласкеса, Но спасшую ее. Интересно, для чего?..
Нью-йоркский мегаполис
Эдемит Изолар ЧУВСТВОВАЛ и никак не мог поверить своему сверхчувству. Этот кошмар просто не мог повториться! Но слишком хорошо запомнился ему этот смертоносный ритм магических пульсаций, как будто билось сердце гигантского дьявола. Он его уже ЧУВСТВОВАЛ в те черные дни, когда Фар-Сорн, а вместе с ним еще несколько миров прекращали свое существование. Нет, ошибки быть не могло - Корона Мертвых вернулась в мир живых, чтобы нести смерть.
Она была где-то неподалеку, в бассейне Карибского моря. Первым побуждением Изолара было перехватить ее лично, чтобы не допустить в Пандемониуме повторения фар-сорнского сценария. Но ему было весьма хорошо известно, на что способна Корона в руках умелого мага. Поэтому, не решившись действовать сам, он связался со своим непосредственным начальником - куратором североамериканского региона Альтенардом.
Высший Альтенард встретил его в превосходном расположении духа. Изолар сильно подозревал, что причиной этому были неудачи Пириэла - его противника в Совете.
- Что произошло, Изолар? - спросил Альтенард. - Ты говорил, что дело срочное.
- Именно так, Высший. Вы ведь помните, что в период Гибели пяти миров я был наблюдателем на Фар-Сорне?
- Разумеется, - усмехнулся Высший. - Ты ведь даже книгу об этом написал, если я не ошибаюсь.
- Да. Осмелюсь вам также напомнить, что причиной Гибели пяти миров стало столкновение двоих архимагов и созданных ими артефактов необычайной мощи - Каладборга и Короны Мертвых.
- Да-да, я знаю, - нетерпеливо сказал Альтенард.
Длинное вступление подчиненного уже начинало его утомлять.
- Так вот, один из этих артефактов, а именно Корона Мертвых, объявился в Пандемониуме.

Предыдущая страница 19 Следующая страница


Ледяная Смерть 20

- Что?! - Высший был потрясен. - Не может быть!
- Я тоже сначала так думал, но ошибки быть не может. Мне хорошо знаком этот магический пульс.
- Почему же тогда я не…
- Просто вы были в Верхнем мире, Высший. А я был здесь, неподалеку от источника.

- И где же этот… источник? - слегка охрипшим от волнения голосом спросил Альтенард.
- На Антильских островах. Остров Пуэрто-Рико или где-то неподалеку. Вы можете и сами ПОЧУВСТВОВАТЬ, если прислушаетесь. Она не очень-то скрывается.
Альтенард включил свое сверхчувство, направив его на юг, и действительно уловил магические колебания, которые мог вызвать только по-настоящему могущественный артефакт.
- О Создатель, - пробормотал он. - Кто бы мог подумать?
- Этот артефакт нужно перехватить, Высший. Он может натворить немало бед.
- Да, конечно. И я займусь этим немедленно!
- Я готов сопровождать вас!
- Гм, сопровождать меня? - задумчиво переспросил Высший.
Его мысли понеслись как курьерский поезд: «Как же, сопровождать меня! Это такой шанс, которого можно ждать всю жизнь и не дождаться. Артефакт подобной мощи, добытый мной и в моих руках! Да весь Совет будет передо мной на задних лапках ходить! Особенно жалкий неудачник Пириэл! А он «сопровождать»! Делиться с ним славой, успехом, властью, могуществом?! Да какого инфера?! Этот Изолар еще молод. Миссия наблюдателя в Фар-Сорне была его первым серьезным заданием. Он еще может подождать. А вот он, Альтенард, ждать уже устал. Хватит!»
- Не вижу в этом необходимости, - наконец сказал он.
- Но, Высший, - горячо запротестовал Изолар, - мы не знаем, в чьих руках сейчас находится Корона! Если ею завладел умелый маг, вам может потребоваться помощь!
- Ты сомневаешься в моих способностях? - недобро прищурился Альтенард.
- Никоим образом, Высший.
- Значит, разговор закончен. Ты хорошо поработал, Изолар, и будешь поощрен соответствующим образом. Но этим делом займусь я сам. Вопросы есть?
- Нет, Высший.
- Тогда ты свободен.
Изолар печально опустил голову. Бороться с упрямством Альтенарда было бесполезно. Он знал, что Высший совершает ошибку, но поделать ничего не мог… Здесь не мог. Видимо, придется действовать по-другому. С этими мыслями Изолар дематериализовался.
Подмосковье. Сектор Нордхейм
Четыре клинка на первом плане и один чуть сзади. Да, недурно. Попробуем… Выпад, уклон, парада. Музыка боя… Ты ведь слышишь ее, Дмитрий? Да! Тогда танцуй! Парада, уклон… Быстры, собаки! Атаковать некогда. Ход конем? А почему бы и нет? В следующий миг фигура Дмитрия словно размазалась в пространстве - настолько стремительным было его движение. Он проскользнул под сверкающими лезвиями двух мечей, - скользом отклонил атаку третьего, небрежно отбил в сторону поднятый для защиты клинок того, что держался позади, и коротким жалящим выпадом пронзил его сердце. Иллюзорный боец развоплотился. Молниеносный разворот, выпад четвертого парирован. Танец продолжается. Больше они на этот трюк не попадутся. Попробуем по-другому. Так, плавнее движения! Как змея. Двигаемся экономично, красиво, усыпляем бдительность. Ищем просвет в сплошной сверкающей стене из стали. Вот он! Выпад и сразу уход. Еще один исчез. Стало посвободнее. Ух ты! Не расслабляться! Эти ребята тоже не лыком шиты. Один из них чуть не пробил защиту. Ладно, хватит играть! Уход в сторону. Двое временно не у дел. Атака на третьего, молниеносная смена направления выпада… Готово! Осталось двое. Это уже не вопрос. Несколько раз со звоном скрещиваются клинки, и еще два рассеивающихся облачка тумана свидетельствуют о том, что с иллюзорными бойцами покончено.
«Неплохо, Дмитрий, очень неплохо! - прошелестел Каладборг. - Честно говоря, я не ожидал таких быстрых результатов. В тебе есть задатки. Я не знаю, откуда, но они есть».
«Рад слышать, что ты хоть чего-то не знаешь. Что же до моих успехов, то у меня был прекрасный учитель, - вернул ему комплимент Дмитрий. - Может, еще раз? Я не устал».
В ответ молчание.
«Ау! Заснул что ли?»
«ОНА ПРОБУДИЛАСЬ!» От громогласного вопля артефакта голова молодого человека взорвалась болью.
«Эй, полегче! - поморщившись, попросил он. - О чем ты?»
«ОНА пробудилась, - уже на октаву ниже повторил Каладборг. - Я говорил тебе о ней. Мой враг - Корона Мертвых появилась в этом мире. Значит, времени еще меньше, чем я думал. Вот-вот начнется война».
«Что же нам делать?»
«Пока ничего. Первый ход за ней. Я еще не накопил достаточно сил и не дошел до кондиции. Хорошо, что хоть тебя успел подготовить».
«Сколько же тебе надо сил? Я уже охочусь три раза в неделю! Не далее как вчера я скормил тебе душу сошедшего с ума адепта в Ростоке! А те пять оборотней в Петрозаводске? Они ведь дали много энергии?»
«Еще своих первых орков вспомни, - проворчал Каладборг. - Тебе просто не представить, какими объемами энергии я ворочаю на пике могущества! Вот если бы ты позволил мне выпить ту инферийку, тогда да…»
«Ты мне вечно будешь это вспоминать?»
«Пока не отдашь долг. Душа представителя высшей расы дорогого стоит. Ладно, полетели домой, мне надо подумать».
Московский мегаполис
Пириэл размышлял. Ему тоже было о чем подумать, С момента отлучения Аллерии от расследования прошло больше месяца, а результаты близки к нулевым. Разумеется, эдемит никоим образом не связывал эти два факта: в дальнейших делах помощь эльфийки была ему действительно не нужна, да и незачем ей знать лишнее. Беда была в том, что Пириэл и сейчас знал немногим больше, чем тогда.
Причастны Безликие? Прекрасно! То есть ничего прекрасного в этом, конечно, нет, но знать об этом - уже существенно. Но кто из Безликих? Вряд ли они действовали сообща, - в их ордене никогда не было единства. Тогда кто из них? Фактов катастрофически не хватало. Все пути вели в никуда. В КУ предатель, это известно. Даже известно кто - Артем Калюжный, начальник аналитического отдела. Но толку в этом знании немного, так как этот тип бесследно исчез. Мировой маги-розыск не дал результатов. В этом мире, где власть эдемитов так велика, вряд ли кто смог бы так спрятать человека, чтобы его невозможно было найти. Значит, предатель более не числится среди живых. Конечно, так ему и надо, но как источник информации он потерян безвозвратно. Правда, для Безликих он тоже потерян, но это слабое утешение. Далее, лич, напавший на Аллерию. Эдемит теперь узнал бы его в любом обличье, но он тоже исчез. Скорее всего, залег на дно где-нибудь в Серых Пределах.
Зачем Безликим мог понадобиться чудовищный теракт на площади Примирения, тоже непонятно. Подорвать доверие к эдемитам? Для чего? Захватить Пандемониум? А зачем он им? Их единицы. Как они будут править таким огромным миром? Да и пропаганда способна преодолеть последствия любых подобных провокаций. Вспомнить хотя бы Нашествие джунглей… А усмирителей в Болгарии зачем убили? Еще и кантардского хищника туда приволокли. Кантардского… Кантардского? Стоп! Кантардского! Ведь в качестве отвлекающего маневра при теракте тоже использовали тварей оттуда. А вторжение? Неужели это тоже дело рук Безликих? Тогда все сходится. До сих пор было непонятно, как безмозглые хищники сумели объединиться. Выходит, Безликие сумели каким-то образом научиться управлять тварями Кантарда и преодолевать эдемитскую магию? Нет, не может быть! Однако с каким трудом удалось тогда остановить вторжение! А на площади? Как тот арахноид вырвался из магических пут и как адепт Анкорнус смог преодолеть охранную магию, установленную лично им, Пириэлом? Кошмар! Если они могут нейтрализовать магию Верхнего мира, значит, эдемиты против них бессильны. Бессилие… Какое жуткое ощущение для расы, считающей себя практически всемогущей! Получается, что все эти эпизоды были репетициями, полевыми испытаниями новой магии, артефактов или чего-то подобного. Репетициями… чего? Все-таки вторжения?
Значит, Безликие решили свергнуть эдемитов и захватить Пандемониум? Точнее, не Безликие, а Безликий. Пириэл по-прежнему считал, что вероятность того, что власти захотели сразу все члены ордена, отрекшиеся от темных желаний ради знаний и только Создатель знает, ради чего еще, очень мала. Значит, кто-то один из них захотел стать правителем целого мира. И не просто мира, а мира центрового, откуда открыты двери во множество других. Кто правит Пандемониумом, тот может влиять и на все Множество Миров. Уж кто-кто, а эдемиты об этом знают не понаслышке. Поэтому они так и цепляются за власть здесь. Да, Пандемониум - это достойная цель! А как его захватить и удержать - проблема вполне решаемая. Армию можно набрать. А если вспомнить, что этому таинственному Безликому служат личи, не останется ни малейших сомнений, где именно он будет ее набирать. Серые Пределы… Неисчислимые полчища нежити, личи, пустотники, вампиры… и пракгически бездействующая магия эдемитов. Представив эту картину, Пириэл похолодел.
Что можно этому противопоставить? Постойте! Ведь был же прецедент! Фар-сорнская война, Гибель пяти миров. И артефакт невероятного могущества, с помощью которого Дайнард остановил армии Серых Пределов - меч Каладборг. Жаль, что после того катаклизма он бесследно исчез… Каладборг… Да, было бы неплохо заполучить его в свои руки, чтобы иметь возможность погрозить им и Серым Пределам, и Безликим. Это был самый великий артефакт из класса Поглотителей душ. Стоп! Поглотитель душ? А не может ли оказаться, что тот Поглотитель душ, который фигурирует в деле московского КУ о серийном убийце, и есть Каладборг? Слишком хорошо, чтобы быть правдой! А вдруг? Тогда это подарок Судьбы. А ведь Безликие - Хозяева Судьбы. Если кто-то из них играет против того властолюбца, который затеял это вторжение, то он вполне мог исподволь ввести в игру артефакт, способный остановить негодяя… Как же он был невероятно, преступно глуп, что уделял столь мало времени поискам убийцы с этим мечом! Московское КУ забуксовало, так как в мегаполисе убийства прекратились. Но, насколько было известно Пириэлу, подобные смерти были зарегистрированы в других городах: в Петрозаводске, Ростоке, Гомеле… Поглотитель душ хорошо скрывается. Найти его магический след очень сложно, но если знать, что искать… Да, география расширилась, но если этот Поглотитель душ ТОТ САМЫЙ, то для него расстояния не имеют значения. Значит, убийца вполне может проживать в Московском мегаполисе, под носом у КУ, а убийства совершать по всей Европе. Да что - по Европе?! По всему миру!
Кто убийца? Вряд ли он серьезный адепт. Тогда бы он наверняка смог использовать Каладборг лучше, чем просто истреблять преступников. Нет, это обычный человек, который случайно или с помощью того Безликого, который ведет Каладборг, завладел этим мечом. Конечно, рано или поздно он проколется, и либо усмирители его поймают, либо Каладборг поглотит его душу и снова уйдет в свободное плавание. Насколько Пириэл представлял себе модель поведения этого артефакта, второй вариант был более вероятен. Но в любом случае эдемит не мог позволить себе роскошь ждать. Надо его вычислить. И чем скорее, тем лучше. Так, обычный человек, обычный человек…
Внезапный телепатический зов прервал течение мыслей Пириэла.
- Кто еще там? - раздраженно откликнулся он.
- Это Изолар…
Вот это да! Совпадение воистину знаменательное! Ведь вряд ли кто из эдемитов мог знать больше о Каладборге, чем Изолар, бывший наблюдателем в Фар-Сорне как раз в те времена. К тому же эдемит был обязан Пириэлу, так как именно он помог Изолару спастись от гибели при коллапсе пяти миров. Сейчас Изолар служил в подчинении у Альтенарда, что для Пириэла было весьма кстати: время от времени тот поставлял ему информацию о делах и замыслах его главного противника в Совете Высших. В общем, объявился эдемит необычайно вовремя. Тон Пириэла резко подобрел.
- Рад тебя слышать! - любезно произнес он. - Какие-то новости?
- Очень серьезные, Высший Пириэл. Можно я перемещусь?
- Давай.
Когда Изолар материализовался перед ним, Пириэд с удивлением отметил, что тот сам не свой от волнения. Это было странно, - последний раз Пириэл видел его таким именно в те страшные дни Гибели пяти миров
- Рассказывай, что случилось.
- Это связано с Фар-Сорном…
Еще одно совпадение? Как же! Расскажите это моей бабушке, как говорят местные. Сам Пириэл не понимал, что такое бабушка, так как у эдемитов другая система родства, но смысл поговорки улавливал прекрасно. Она означала: «Только наивный человек может в это поверить!» Высшему не очень нравилось участвовать в игре, которую вел с Судьбой кто-то другой, но пока цели игрока совпадали с его интересами, почему бы и нет?
- Продолжай.
- Один из двух артефактов, из-за которых погибли те миры, появился в Пандемониуме.
У Пириэла внезапно пересохло в горле:
- Какой?
- Корона Мертвых.
Ну конечно! Это же было очевидно! Если Безликий хочет возглавить армии Серых Пределов, ему для этого понадобится адское творение некроманта Балендала. Если она еще не в его руках, есть шанс перехватить ее.
- Где?
- В Карибском бассейне.
- Альтенард в курсе?
Изолар опустил голову:
- Да, я доложил ему.
Пириэл заскрипел зубами:
- Это ты… поторопился. Что он собирается делать?
Он хочет перехватить ее в одиночку.
- Ну разумеется! - саркастически промолвил Пириэл. - Великий и могучий Альтенард не нуждается в помощниках! А уж тем более не будет делиться славой и властью!
- Если Короной завладел опытный маг, он может и проиграть…
- Мы этого не допустим, - сказал Пириэл с кривой усмешкой. - Мы не оставим нашего собрата в беде! Немедленно отправляемся туда! Ты меня поведешь.
И оба эдемита дематериализовались.
Сан-Хуан. Пуэрто-Рико
Джек Форрестер залпом опустошил рюмку виски и тут же снова наполнил. Мэри положила ладонь ему на запястье, мягко, но уверенно не позволяя поднести рюмку ко рту:
- Джек, может, хватит? Нам пора уезжать! Возьми себя в руки!
Боль, которую он тщетно пытался залить спиртным, как в зеркале отражалась в ее печальных глазах. Она знала, что ему плохо… очень плохо, но предчувствие неотвратимой, страшной беды не покидало ее и заставляло торопиться с отъездом. Зловещая Корона, тщательно упакованная, лежала в ее сумке. Здравый смысл подсказывал, что от нее ничего хорошего ждать не приходится, но нечто другое, более властное, приказало голосу разума заткнуться.
- Ты не понимаешь, Мэри! Хосе для меня был ближе чем брат. Мы вместе выросли и дружили с пяти лет. А теперь эти чертовы твари разорвали его на куски! Это несправедливо!
На его глазах выступили слезы.
- Море было его жизнью, Джек. В море он и упокоился. Я представляю, как тебе тяжело. Как только мы вернемся в Чикаго, ты можешь обойти все окрестные бары, и я буду тебя сопровождать, если захочешь, но сейчас послушай меня! Его уже не вернуть, но мы-то еще живы… пока живы.
- Что ты хочешь этим сказать?
- Та Корона, что мы нашли в трюме корабля - очень непростая вещь. В ней заключено немалое могущество, а значит, за ней ведут охоту серьезные силы. Я это чувствую. Нет, даже знаю!
- Откуда?
- Понятия не имею. Какое-то шестое чувство. Наверное, это ОНА подсказывает.
- Может, лучше избавиться от этой штуки?
- Рада бы, но не могу.
- Почему?
- Не могу, и все. Что-то не позволяет мне сделать это.
- Тогда какой смысл в бегстве? - мрачно произнес Джек. - Если эти силы так могущественны, они нас везде достанут.
- Не факт. Здесь нас запеленговали, что сделать посреди моря нетрудно, но в многомиллионном Чикаго легче скрыться. Там полным-полно адептов, усмирителей и тому подобного. Мы сможем залечь на дно. Но если мы не успеем сбежать, я не дам за наши жизни и пяти центов. Поторапливайся, милый, умоляю тебя!
- Ладно, все, - он опрокинул последнюю рюмку в рот и решительным движением закрыл бутылку. - Поехали.
Он поднялся с места и взялся за уже собранные Мэри сумки, когда их ослепила яркая вспышка света. Когда зрение вернулось, стало очевидно, что они в комнате уже не одни. Незнакомец был высок и по-своему красив. Белые длинные волосы до плеч, резкие, мужественные черты лица, очень бледная кожа. Выглядел он лет на сорок, но его возраст выдавали жуткие, холодные глаза, древние, как Вселенная.
- Вы куда-то собрались, дорогие мои? - небрежно поинтересовался нежданный гость. - Не так быстро! Сначала мы решим вопрос с одной вещичкой, которая вам не принадлежит.
- Да кто вы такой, черт возьми? - возмутился Джек. Хмель мгновенно слетел с него.
- Если я не ошибаюсь, нас посетил эдемит, Джек, - напряженно промолвила Мэри.
- Догадливая девочка! - холодно усмехнулся гость. - Однако у меня нет времени на праздные разговоры. Мне нужна Корона! И не надо притворяться, что вы не понимаете, о чем речь: я вас вижу насквозь!
Мэри замерла в нерешительности.
- Я жду! - поторопил ее эдемит. - Эта вещь - источник большого зла. Она может погубить весь наш мир, если попадет не в те руки. А у вас, извините, ее кто угодно может отобрать. Так что лучше отдайте ее мне!
- А откуда нам знать, что ваши руки - те? - смело спросила Мэри.
- Вам придется поверить мне на слово. Если не доверять эдемитам, то кому же еще?
- Слабоватые гарантии, - криво улыбнулась Мэри.
- Ну что же, вы сами меня вынудили! - процедил эдемит.
В следующий миг его глаза превратились в озера серебристого света. Мэри не могла оторвать от них взгляда, и в этом свете начала растворяться ее воля. Внезапно пришедший со стороны голос, словно злой, холодный ветер на время отогнал этот серебряный дурман:
«Надень меня!»
- Что?
«Надень меня, или тебе конец!»
«Корона!» - поняла Мэри. Как будто поддаваясь чарам эдемита, она медленно, как сомнамбула, шагнула к сумке, где лежал артефакт. Но через секунду события внезапно ускорились. Причиной этому стал Джек. Увидев осветившиеся глаза гостя и медленные движения Мэри, он, сложив два и два, сделал вывод, что имеет дело с попыткой подавления воли его подруги. Вспыхнувшая как костер ярость прогнала прочь страх перед могущественным сверхсуществом.
- А ну оставь ее в покое! - закричал он и бросился на эдемита.
Однако тот лишь бросил в его сторону косой взгляд, и словно невидимая стена ударила Джека, отбросив его через всю комнату. Рухнув на пол, парень потерял сознание. Увидев, что эдемит отвлекся, Мэри метнулась к сумке, с отчаянием понимая, что не успеет добраться до Короны сквозь многочисленные слои упаковки, которые недавно с такой тщательностью сама и накладывала. Однако стоило ей коснуться сумки рукой, как плотная материя расползлась под ее пальцами. Так же мгновенно истлела и упаковка. Корона, сияющая зловещим, мертвенным светом, лежала на полу. Мэри протянула к ней руку, однако взять не успела: осознавший свою ошибку эдемит сделал едва заметное движение кистью руки и отправил ее в такой же полет, как немногим ранее и Джека. Видимо, Корона сумела частично ослабить магический удар или упала Мэри удачнее, но сознания девушка не потеряла и смогла во всех подробностях наблюдать дальнейшие события.
Справедливо рассудив, что ни Джек, ни Мэри более неспособны к сопротивлению, эдемит торжествующе улыбнулся и шагнул к Короне, когда за его спиной внезапно материализовалась зловещая безликая фигура в сером плаще с капюшоном. Эдемит, разумеется, почувствовал появление нового участника разыгрывающейся драмы, но попытался сначала схватить Корону. Однако та неожиданно ярко вспыхнула, и он резко, как от ожога, отдернул руку.
Безликий визитер тихо рассмеялся:
- Похоже, она не хочет к вам, Высший Альтенард.
Красивое лицо эдемита на мгновение исказила гримаса злобы и страха:
- Безликий! Вам нечего здесь делать! Это НАШ мир!
- Не в вашей власти запретить мне появляться здесь. Хозяева Судьбы вездесущи.
Утраченное было самообладание начало постепенно возвращаться к эдемиту.
- Есть правила, Безликий. Столь мощным магическим сущностям не рекомендуется лично появляться в мирах, подобных Пандемониуму, так как это чревато нарушением Равновесия. Власть в этом мире принадлежит нам, и следить за соблюдением законов Равновесия тоже должны мы. Поэтому я советую вам исчезнуть.
- Не все так просто, Высший Альтенард. Нет правил без исключений. Мое появление здесь обусловлено чрезвычайными обстоятельствами. Вот эти обстоятельства. - Безликий указал на Корону Мертвых.
- Так вот что вам нужно! - оскалился Альтенард. - Вы ее не получите!
Из раскинутых рук эдемита на Безликого обрушилась световая волна, но его фигура окуталась какой-то серой мглой, без следа поглотившей свет Верхнего мира.
- Упс! Так, кажется, говорят в этом мире в подобных случаях? - сказал Безликий. - Теперь моя очередь!
На Альтенарда упала какая-то черная сеть, тесно оплетая его и лишая способности к движению. Тот отчаянно сопротивлялся смертоносным объятиям магии Безликого и почти преуспел в своих усилиях освободиться, когда с руки его противника сорвалось нечто напоминающее серое копье, которое насквозь пронзило эдемита. Тот отчаянно закричал, и его свет начал меркнуть. Если бы Мэри могла пошевельнуться, она бы заткнула уши, лишь бы не слышать этого вопля, в котором смешались боль, ужас и отчаяние умирающего практически бессмертного существа.
Эдемит упал на пол, а победитель, уже не обращая на него внимания, подошел к Короне и протянул к ней руку. Против ожиданий Мэри, защитной реакции со стороны артефакта не последовало. Зеленоватое сияние Короны окутало Безликого каким-то жутким ореолом, который, впрочем, через секунду погас. Нечто источающее серебристое свечение начало отделяться от тела эдемита, но Безликий протянул к нему Корону так, чтобы это нечто, являвшееся, по догадкам Мэри, душой обитателя Верхнего мира, оказалось внутри ее обода. Корона еще раз вспыхнула и поглотила предложенное угощение. Затем Безликий водрузил Корону себе на голову. Вокруг него вновь возник яркий ореол, а Мэри вдруг показалось, что стена за его спиной исчезла, а вместо комнаты возникла бескрайняя, мрачная, бесплодная равнина. Небо было покрыто пепельно-серыми тучами, выглядевшими так, словно они были единственной реальностью в этом мире, не знавшем солнечного света. А на равнине… бесчисленные черные полчища Нежить! Миллионы нежити! Ужасное видение погасло, померк и ореол вокруг Безликого.
- Ну вот, теперь другое дело, - удовлетворенно произнес он и повернулся к девушке.
Ей показалось, что из мрака под его капюшоном прямо ей в душу впился безжалостный взгляд.
- Понравилась картинка? - спросил Безликий. - Это то, что ждет теперь твой мир. Спасибо, что нашла для меня Корону! За это я подарю тебе быструю смерть.
Он произнес короткое слово на неизвестном языке - и через миг сердце Мэри перестало биться. Затем Безликого окутал серый туман, и он исчез.
Когда два эдемита материализовались в бунгало Хосе Веласкеса, то сразу же поняли, что опоздали: на полу лежало мертвое тело Альтенарда. Пириэл сквозь зубы выругался. Его вряд ли можно было заподозрить в большой любви к покойному, но в данном случае смерть одного из Высших означала поражение всей расы эдемитов… тяжелое поражение, и это не могло не удручать. Видит Создатель, Пириэл предпочел бы застать Альтенарда живым и сражающимся.

Предыдущая страница 20 Следующая страница


21 Дмитрий Лазарев

Кроме Альтенарда на полу лежали еще два тела: мужчины и женщины человеческой расы. Пириэл сразу определил, что женщина мертва, хотя и совсем недавно, а мужчина только без сознания. Однако внимание Высшего эдемита почему-то привлекла именно женщина. Он чувствовал, что ее душа еще где-то поблизости.
- Изолар! - окликнул он помощника, в каком-то ступоре взиравшего на труп Альтенарда.
- Как же так? - потрясенно проговорил тот. - Высший Альтенард… В это трудно поверить!
- Ты же сам признавал вероятность его поражения, - философски заметил Пириэл. - Вот оно и произошло. Сейчас важнее всего не оплакивать безвременную кончину Альтенарда, а выяснить, кто его убил, и обезвредить мерзавца раньше, чем он натворит бед с этой Короной.
Изолар взял себя в руки, хотя по всему было видно, что далось ему это с трудом.
- Да, конечно, Высший Пириэл, я готов сделать все для этого!
Тогда приведи в сознание этого парня, - Пириэл кивнул на лежавшего у стены Джека, - и выясни, что здесь произошло.
Пока Изолар занимался реанимацией мужчины, Пириэл сосредоточился и стал искать душу женщины. Что-то ему подсказывало, что наиболее ценные сведения можно получить у нее.
- Они нашли Корону, Высший Пириэл, - телепатически сообщил ему Изолар, - Точнее, нашла она и его друг на каком-то затонувшем корабле. Альтенард потребовал у них отдать Корону. Они стали сопротивляться, и Высший вырубил его. Больше он ничего не помнит.
Пириэл криво улыбнулся: другого он и не ожидал:
- Позаботься о том, чтобы парень молчал.
- Как?
Убери его отсюда куда-нибудь, лучше к нему домой, и сотри все последние воспоминания.
- Но это опасно: я могу повредить его мозг.
- Мне все равно. В воспоминаниях этого человека кроется бомба. Мы не можем позволить ей взорваться: пострадает репутация нашей расы, и это - наименьшая из неприятностей, которые могут произойти. Есть два способа не допустить этого: тот, что я тебе предложил, и убийство. Что тебе нравится больше?
- Я вас понял.
- Вот и отлично. А сейчас не мешай, мне надо сосредоточиться.
Как только Изолар и Джек исчезли, Высший эдемит закрыл глаза и стал сканировать окружающее пространство в поисках души женщины. Тонкие щупальца его поисковой магии потянулись во все стороны. Пусто, пусто… но вот одно из щупалец наткнулось на жалкую, дрожащую тень, которая от этого прикосновения дернулась и метнулась прочь, но магия эдемита была быстрее. Энергетические щупальца настигли ее, оплели и потянули назад в этот мир, к ее телу. Воскресить несчастную эдемит не мог: убивающее заклятие Судьбы было непреодолимо, но временно вернуть душу в тело, чтобы она смогла ответить на вопросы, было вполне в его власти.
Вот глаза женщины открылись, и ее взгляд с удивлением и страхом впился в лицо эдемита.
- Что… вы… как? Я еще жива?
- Это ненадолго. Мне нужно кое-что узнать от вас.
- А где… Джек?
- О нем позаботятся. Что здесь произошло? Кто убил нашего собрата?
- Я не знаю. Какое-то жуткое создание. Я таких раньше не видела.
- Как он выглядел?
- Плащ с капюшоном и… лицо… У него не было лица. Ваш так к нему и обращался… «Безликий».
Так, в этом Пириэл почти не сомневался. А сейчас настало время главного вопроса:

- Его плащ. Какого он был цвета?
- Серого.
- Безликий Серый! - прошипел эдемит злобно.
Голова женщины стукнулась об пол - магия эдемита более не удерживала душу в теле, и она его покинула.
Серые Пределы
Мрачная равнина была пустынна. Только несколько неприкаянных душ летали над ней да парочка зомби зачем-то рылась в покрывающем землю прахе. Внезапно гкань мироздания разверзлась - и возникшая из ниоткуда зловещая фигура в сером плаще и с Короной на голове заставила их всех обратиться в паническое бегство. Новый повелитель ступил в Серые Пределы. И они содрогнулись.
Безликий Серый огляделся и, выбрав дорогу по каким-то одному ему известным признакам, двинулся к своей цели. Впрочем, Безликим его уже можно было назвать лишь с некоторой натяжкой. В неизменном мраке под капюшоном происходило нечто странное: клубилась тьма, проскакивали небольшие разряды зеленоватого цвета и время от времени возникало какое-то призрачное подобие лица, которое, впрочем, почти мгновенно растворялось во тьме.
Он шел уверенно, не спеша: обитатели этого сумрачного мира должны почувствовать поступь Хозяина. Вдали показались скалы, напоминающие драконьи клыки. Очевидно, за ними и находилась цель Серого, так как он, впервые выказав нетерпение, ускорил шаг, почему-то не прибегая к телепортации.
Несколько черных теней, решивших поохотиться на одинокого странника, слишком поздно осознали свою ошибку: мимолетный жест Серого превратил их в ничто. Безликий прекрасно чувствовал, что за ним непрерывно следят сотни внимательных глаз. Эта маленькая демонстрация его возможностей должна была обеспечить ему и дальнейшем беспрепятственное путешествие.
Между тем метаморфозы под капюшоном Серого продолжались. Если бы нашелся беспристрастный наблюдатель, способный увидеть это и остаться в живых, он бы сказал, что там происходила карманная версия вселенского катаклизма: непрерывно бурлила тьма, время от времени прорезаемая короткими разрядами, появлялись и пропадали черты лица человека, эльфа, орка, зверя… Иногда во мраке вспыхивали багровым огнем глаза, но через несколько секунд гасли. Так, возможно, могла бы выглядеть Бездна, но никто из смертных никогда не видел ее, а те из высших рас, кто видел, помалкивали, храня свои знания при себе. Наконец безумный хаос начал успокаиваться, и черты лица Серого стабилизировались. Это было бы обычное лицо представителя расы дроу, если бы не глаза, казавшиеся черными провалами в бездонное ничто. Серый больше не был безликим как по внешности, так и по сути. Хватит с него самоотречения ради абстрактной магии и исследовательского интереса! Ему нужна реальная власть, и он ее получит независимо от того, сколько крови при этом придется пролить!
Когда до скал оставалось не более полумили, Серый ощутил всплеск маги-поля позади себя. Он развернулся, держа наготове уничтожающее заклятие, но, увидев прибывших, успокоился: это был Тант, а с ним еще несколько личей. Тант поклонился Серому и почтительно произнес:
- Рад вас приветствовать в Серых Пределах, ваше величество. Поздравляю вас с победой!
- Благодарю, Тант, - улыбнулся Серый. О Создатель, какое же наслаждение после стольких веков безликости элементарно улыбнуться! Как тебе мое новое обличье?
- Простите за каламбур, но вам очень к лицу. По-моему, эта перемена к лучшему.
- Я тоже так думаю. Кто это с тобой?
- Ярешил, что новому Повелителю Серых Пределов понадобится подобающая свита. Это сильнейшие представители моей расы.
Из-за спин личей вышел Анкорнус.
- Ваше величество, вы позволите мне присоединиться к вашей свите? - Его поклон был скорее даже не почтительным, а подобострастным. Во всем облике лича сквозила тревога: как его примет новый властелин после столь тяжкого промаха, заглаженного лишь частично?
Серый слегка поморщился. Что-то в этом личе ему активно не нравилось. За внешней подчеркнутой лояльностью в нем скрывалось слишком много излишней инициативы и амбиций. Не то чтобы Серый видел в личе какую-то угрозу для себя - слишком несопоставимы были их силы, просто Анкорнус был ненадежен, и за ним придется присматривать. Впрочем, эти мысли никоим образом не отразились на лице нового Повелителя Серых Пределов.
- Присоединяйся, - махнул он рукой. - Тант прав: чем больше свита, тем лучше.
- Кстати, ваше величество, а как вас именовать? - спросил Тант. - Это понадобится для официальной церемонии коронации.
- Безликого Серого больше не существует, - ответил тот. - Отныне есть Лонгар Темный, владыка Серых Пределов. Как, по-твоему, значительно звучит?
- Более чем, ваше величество.
Вскоре дорогу им преградило зеленоватое марево - первый защитный барьер зоны заточения Проклятых душ, к которой они приближались. За ним клубился густой туман, в котором наверняка скрывалась охрана. Лонгар протянул руку и коснулся защитного поля. По нему побежали искры, зеленоватое сияние охватило и часть руки Темного, а затем в экране возникла широкая арка, в которую свободно прошли Лонгар и его свита. Практически тут же из тумана возникли три высокие фигуры. Это были вампиры-охранники. Пару мгновений они изучали приближающуюся процессию. Черепа Короны, венчавшей голову Темного, засветились мертвенным светом. Один из вампиров шагнул вперед:
- Носящий Корону, это запретная зона. Представьтесь и докажите свое право быть здесь!
Темный высокомерно усмехнулся:
- Хорошо, что ты предан своему долгу, вампир, но не надо перебарщивать! Ты прекрасно знаешь, что, коль скоро Корона признала меня своим хозяином, у меня есть право находиться в ЛЮБОМ МЕСТЕ Серых Пределов. Что же до моего имени, то ты услышишь его на коронации. А теперь, думаю, тебе следует пойти и доложить начальнику зоны заключения Проклятых душ, что новый Повелитель желает ее осмотреть.
На губах вампира возникла тонкая улыбка:
- Хорошо, я доложу ему. Надеюсь, вас не затруднит подождать здесь?
- Я подожду, - любезно ответил Лонгар. - Только не заставляй меня ждать слишком долго.
- Не беспокойтесь, я быстро! - Вампир превратился в летучую мышь, прянул в воздух и скрылся за пеленой тумана. Двое других остались стоять в отдалении, бесстрастно наблюдая за Лонгаром и его свитой.
- Мне кажется, ваше величество, - прошептал Тант, склонившись к уху Темного, - они готовят ловушку.
- Пусть готовят, - хладнокровно ответил тот. - Было бы странно, если бы они сразу встретили меня с распростертыми объятиями. Они забыли, что такое Корона Мертвых. Я им напомню!
Действительно, долго ждать не пришлось. Вскоре из тумана возник пустотник довольно зловещего вида в сопровождении встретившего процессию вампира и парочки личей. Пустотник, очевидно, и был начальником зоны заключения.
- Приветствую Носящего Корону, - прозвучал глухой голос из-под забрала пустотника. - Вы желаете осмотреть зону?
- Да, а также посетить кое-кого из заключенных.
- А вам известно, что это запрещено?
- Вот как? - делано удивился Темный. - Вы, очевидно, плохо разглядели предмет у меня на голове.
- Отчего же, очень хорошо разглядел. Но вы переоцениваете значимость этой Короны.
Пустотник чуть поднял руку, и из серой мглы вокруг появилось множество темных фигур. Среди них были не только личи и вампиры, но еще несколько пустотников.
- Так, видимо, между нами возникло недопонимание, - с сожалением вздохнул Лонгар.
Он сжал пальцы обеих рук в кулаки, Корона вспыхнула, а в следующий миг вся команда охраны зоны, включая начальника, рухнула, корчась от невыносимой боли. Лонгар извлек из складок плаща клинок, исписанный темными рунами, и мерным шагом двинулся к главному пустотнику.
- А мне кажется, это вы недооцениваете возможности как этой Короны, так и ее носителя, - произнес он, приставив острие меча к щели между шлемом и доспехом пустотника. - Она имеет над мертвыми практически неограниченную власть. Я мог бы вас всех избавить от вашей не-смерти за дерзость, но… на первый раз прощаю. За столько веков отсутствия королей в вашем мире вы отвыкли от общения с августейшими особами. Но в обмен на продление вашего существования я требую абсолютной преданности. Я могу на нее рассчитывать?
- Да, - прохрипел пустотник.
- Я не расслышал!
- Да… ваше величество…
Верхний мир
- Карательный поход на Безликих?! - воскликнул Эрестор, не веря своим ушам, - Поверьте, мы все скорбим о кончине уважаемого Альтенарда, но то, что выпредлагаете, - безумие!
Совет Высших Верхнего мира был созван сразу же после смерти Альтенарда по просьбе Пириэла. Все оставшиеся члены Совета были потрясены как самим ужасным известием, так и причастностью Безликого к гибели Альтенарда. Взволнованный гомон долго не умолкал.
- Я не предлагаю поход против всех Безликих, - терпеливо пояснил Пириэл. - Нам лужен только один изних - Безликий Серый. Остальные, по-видимому, просто не в курсе его делишек. Мы явимся на Совет и потребуем его голову. Безликие, насколько нам известно, не являются абсолютно сплоченным орденом. Вряд ли они захотят, прикрывая страшные преступления одного из них (считайте - отступника, так как он предал их идеалы), начать войну со всем Верхним миром.
- А если вы ошибаетесь относительно их сплоченности? - спросил Этуар. - Тогда мы получаем войну, в которой вовсе не обязательно победим!
Пириэл скрипнул зубами: после Альтенарда именно этот трусливый перестраховщик внушал ему наибольшую неприязнь среди членов Совета.
- А если мы сейчас не остановим убийцу, то получим войну, в которой почти наверняка проиграем! - резко сказал он.
- К тому же мы не можем закрывать глаза на убийство одного из нас, - поддержала его Лианэль. - Какая же мы после этого высшая раса?!
Пириэл благодарно ей улыбнулся и продолжал:
- Вам прекрасно известно, уважаемый Этуар, что я крайне редко ошибаюсь в своих прогнозах. И потом, в данном случае наши претензии абсолютно справедливы: мы требуем выдать нам преступника, убившего даже не рядового эдемита, а члена Совета Высших, то есть совершившего преступление против всей нашей расы. Мы поставим вопрос таким образом, чтобы они, выдавая нам преступника, могли сохранить лицо. Наша раса стоит на краю пропасти, и я нисколько не преувеличиваю. А упадем мы в нее или нет, во многом зависит от нашего сегодняшнего решения: будем ли мы действовать или останемся безучастными.
Закончив свою речь, Пириэл выжидательно посмотрел на Эрестора. Глава Совета медленно поднялся:
- Я ставлю на голосование предложение уважаемого Пириэла о направлении к Безликим делегации с требованием о выдаче преступника. Итак, уважаемый Пириэл?
- За.
- Уважаемая Лианэль?
- За.
- Уважаемый Тираэл?
- За.
- Уважаемый Этуар?
- Против.
- Уважаемый Алгон?
- Против.
Трое против двух. Все сейчас зависело от Эрестора. Если он проголосует «против», будет равенство голосов. А в этом случае голос главы Совета будет решающим. Эрестор прекрасно понимал, какая на нем лежит ответственность, и медлил. Ошибиться сейчас он просто не имел права…
- Уважаемый Эрестор? - спросил Пириэл.
- Я голосую «за», - собравшись с духом, словно шагая в пропасть, сказал глава Совета.
Пириэл облегченно улыбнулся: это была победа. Пока еше не решающая, но очень важная.
- Таким образом, как я понимаю, предложение принято, - сказал он. - Осталось решить, кто отправится с делегацией в Междумирье. Полагаю, моя кандидатура возражений не вызовет?
- Конечно нет, - устало сказал Эрестор. - Нужно определить только, кто из членов Совета отправится с вами. Полагаю, для представительности нужны еще двое.
- Я готова, - сказала Лианэль.
- Я тоже, - поднял руку Тираэл.
- Лучше вместо кого-то из вас отправиться одному из противников этого плана. Уважаемый Этуар, вы опасаетесь войны с Безликими? Если вы будете сопровождать уважаемого Пириэла в этом предприятии, то сможете сделать все, чтобы ее предотвратить. Так каково ваше решение?
- Я согласен, - нехотя произнес тот.
- Вот и отлично! Кто из вас? - обратился Эресторк Лианэли и Тираэлу.
Они переглянулись, затем Лианэль сказала:
- Пожалуй, уважаемый Тираэл более искушен в дипломатии, нежели я. Следовательно, отправиться к Безликим должен он.
- Решено: уважаемые Пириэл, Тираэл и Этуар, выберите себе шесть помощников из числа рядовых эдемитов и как можно скорее отправляйтесь в Междумирье!
Серые Пределы
Камеры для Проклятых душ представляли собой просто магические купола, непроницаемые для физических тел и духовных сущностей, а также для любой магии, но свободно пропускающие звук, чтобы с заключенными можно было в случае надобности поговорить. Сами купола располагались в темных пещерах, освещаемых лишь призрачным светом магических светильников. Лонгар содрогнулся, представив себе участь заточенного в подобном месте на долгие века. Даже для души простого смертного это было невыносимо, а для сущности могущественного архимага и вовсе превращалось в кошмарную пытку.
- Круто их! - сказал Лонгар сопровождающему его главному пустотнику, которого звали Алькасар.
- Тот молча кивнул, а через некоторое время осторожно произнес:
- Я хотел бы вас предупредить, ваше величество, что если вы желаете освободить кого-то из заключенных, то это не в вашей и не в моей власти.
- Почему?
- Купола ставили Силы стабильности Множества Миров, а точнее, сам Первосозданный. Его блокирующую магию невозможно преодолеть. Будь иначе, мы давно бы попытались освободить нашего первого Повелителя Балендала.
- Н-да, занятная проблема! Но я займусь ею позже, на досуге. Сейчас же освобождение кого бы то ни былоне входит в мои планы. Мне хотелось бы видеть одного заключенного.
- Балендала? - спросил Алькасар.
- Нет, Дайнарда, - усмехнулся Темный. - Он здесь?
- Конечно, куда он денется?
- Отсюда не было побегов?
- Никогда. Я же говорил, магия Первосозданного непреодолима.
- Зачем тогда такая секретность и охрана?
- Проклятые души обладают опасным знанием, Повелитель. Настолько опасным, что Силы стабильности решили ограничить их круг общения Внутренней Стражей Серых Пределов.
- Разумно, весьма разумно. Но кое-чего они все-таки не предусмотрели. А именно меня с Короной Мертвых на голове. Я обязательно пообщаюсь с Балендалом, но позже. Сейчас мне нужен Дайнард.
- Следуйте за мной.
- Несмотря на заверения пустотника, Лонгара еще грыз червь сомнения. Первосозданный Первосозданным, но мало найдется столь искушенных в магии существ, не исключая высшие расы, как Дайнард. Нет, он поверит в то, что Дайнард по-прежнему заточен, только когда увидит собственными глазами его душу внутри купола.
Пустотник наконец остановился.

Предыдущая страница 21 Следующая страница


Ледяная Смерть 22

- Он там, ваше величество. - Алькасар указал на купол посреди небольшого грота.
- Благодарю, - сказал Темный. - Вы свободны.
- Конечно. - Пустотник удалился.
Не без трепета ступил Лонгар под своды этого грота - слишком сильно было опасение не увидеть души Дайнарда под куполом. Но она была там! Хвала Создателю и непреодолимой магии его первого слуги, она была там! Темный не выдержал и разразился гомерическим смехом. Калюжный все-таки ошибался! Этот парень с Каладборгом не Избранный, не реинкарнация Дайнарда! А значит, ему, Лонгару Темному, он не противник.
- Можно узнать, что вас так развеселило? - раздался глубокий голос из-под купола.
- Ваше присутствие здесь, Дайнард, - ответил Лонгар, отсмеявшись, - Вы не представляете, как я рад вас здесь видеть!
- Вот как? Почему?
- Потому, что одной проблемой стало меньше. Очень большой проблемой.
- Потрудитесь объяснить.
- Так и быть, окажу вам эту любезность. Вы в курсе, что ваше творение, Каладборг, вернулось к активной деятельности и обрело носителя? Хотя нет, откуда вы можете быть в курсе? Так вот, один из моих аналитиков высказал предположение, что этот носитель мог быть вашей реинкарнацией. «Не может быть! - сказал я. - Ведь душа Дайнарда навечно заточена в Серых Пределах!» Но мой аналитик свято верил в ваш магический гений и способность выпутываться из самых безвыходных ситуаций. Признаться, он и меня заразил своей уверенностью. И я очень рад, что он ошибся. Почему я рад, вы поймете, если повнимательнее присмотритесь к Короне на моей голове. Она ведь вам знакома, не так ли?
Как ни всматривался Темный в лицо призрака, он не увидел там ни следа ненависти или хотя бы досады. На нем отражалась лишь безграничная усталость, тоска и печаль.
- Разумеется, этот предмет мне знаком, так как я значительную часть жизни потратил на попытки уничтожить его. Я понимаю, почему вы, Лонгар Темный, ощущаете себя всемогущим, надев его на голову, но это обманчивое ощущение.
- Так вы знаете меня?
- Знаю. В свое время я преклонялся перед ВАШИМ магическим гением, и вы были для меня образцом для подражания. За свою сравнительно короткую человеческую жизнь я успел несколько раз посетить Вечнолесье, как вашу его часть, так и подконтрольную вашим светлым собратьям. Я неоднократно посещал чертоги владык Дроуланда. Там все стены увешаны вашими портретами, кстати довольно точными. Я читал кое-какие из ваших магических книг и исследований в области магии. Я читал и хроники вашей жизни, читал, что вы стали Безликим. И я удивлен и огорчен видеть вас таким, как сейчас, с этой Короной на голове. Заслужить право быть Безликим нелегко. Это великая честь, великое могущество и знания. А вы так просто отказались от всего этого. Ради ero? Я не могу вас понять.
- Не можете? Я вам сейчас объясню. Быть Безликим не так хорошо, как вы думаете. Да, есть великая сила, но на что ее тратить? На игры с Судьбой? Смешно и скучно! Да, есть великие знания, но что с того? Масса ограничений и дурацких правил не дает мне применить их так, как мне бы хотелось! В некоторых мирах нельзя, видите ли, появляться лично, чтобы не нарушить стабильность. На события, которые меня интересуют, я могу влиять лишь косвенно, хотя вмешайся я напрямую - и все решилось бы легко и просто. Нет! Мне надоело пустое растрачивание себя! Мне нужна реальная сила и реальная власть!
- Реальная власть? И вы надеетесь получить ее с помощью этой Короны? Ошибка, Темный! Корона создана, чтобы нести смерть и разрушение, да еще для повелевания мертвыми. Это ли вам нужно? Хорошо, вы захватите мир, два мира, три. Но что вы получите? Мертвые, бесплодные пустыни, подобные Серым Пределам! Ее разрушительные инстинкты чрезвычайно велики, и еще не родился тот, кто бы смог удержать их в узде. Этого не смог даже ее создатель, Балендал. То, что не уничтожит Корона, сметут орды нежити, которые вы поведете за собой. Править мертвыми мирами? Это ваша мечта?
- Не вам меня судить, архимаг! Повторили бы вы эти слова, будь вы на моем месте, а в вашей руке Каладборг? Не думаю. Каладборг несет не меньше смерти и разрушений, чем Корона. Вы и создали его для того, чтобы уничтожать и повелевать! И после этого вы смеете читать мне мораль?! Да с Каладборгом в руках вы тут же пошли бы устанавливать свои порядки во всех мирах, до которых дотянетесь! Вы бы все отдали за такую возможность! Ваша беда только в том, что отдавать вам нечего!
- Это было бы справедливо для Дайнарда пятивековой давности. Да, тогда я был именно таким: горячим, жаждущим власти и могущества. Но прошло много времени. Если у меня и было что-нибудь в этом заточении, так это время для размышлений. Я понял, что шел тупиковым путем, и многократно проклял себя за то, что создал Каладборг. А вы сейчас повторяете мои ошибки и ошибки Балендала. Вас ждет наша участь, если вы не остановитесь. Ваши амбиции слишком велики, а Судьба таких не любит. Уж кто-кто, а вы, столько веков бывший Хозяином Судьбы, должны бы это знать. Вы высоко взлетели, но вскоре последует падение. Очень болезненное падение. Вас ждет Бездна, Темный! Остановитесь, пока не поздно!
На Лонгара внезапно нахлынула волна бешеной ярости.
- Замолчите, вы, ничтожество! - закричал он злобно. - Да вас просто зависть гложет, жалкий неудачник! Вам больно видеть, как кто-то достиг того, чего уже никогда не достичь вам! Когда носитель Каладборга будет уничтожен, а я стану повелевать миром, то принесу вам его голову и обломки вашего меча, чтобы полюбоваться!
Резко развернувшись, он пошел к выходу из грота. Когда разъяренный темный повелитель вышел из пещеры, Дайнард еле слышно прошептал:
- Неужели меч нашел твоего потомка, Сигурд? Надеюсь, что нет. Я же сделал все, чтобы рок Каладборга не коснулся хотя бы твоих наследников!
Междумирье
После речи Безликого Синего некоторое время в зале Совета царила напряженная тишина. Наконец магистр ордена, Безликий Белый, нарушил ее:
- Ваши обвинения против нашего собрата Серого весьма серьезны. Они могут повлечь за собой отлучение от ордена, лишение Силы и изгнание в Окраинные миры. Вы вполне отдаете себе отчет в ваших словах?
- Да, магистр. Клянусь своей сущностью, что все мои слова - изложение непреложных фактов!
По рядам Безликих пробежал шепот: эта клятва для Хозяев Судьбы самая страшная.
- Отсутствие Серого на Совете косвенно подтверждает ваши слова. Предлагаю произвести принудительный вызов его на Совет, а в случае сопротивления вину его считать доказанной и подвергнуть наказанию согласно нашим законам. Кто «за», просьба зажечь факелы.
Над каждым из Безликих полыхнули язычки пламени цвета, соответствующего его плащу.
- Итак, решение принято, - провозгласил Белый. - Встаньте в круг, господа.
Безликие выстроились в круг и стали фокусировать энергию в его центре, одновременно представляя себе образ Серого. Когда он возник в центре круга, все были поражены: облик его изменился до неузнаваемости. У него на голове была Корона Мертвых, но самое невероятное - у него вновь было лицо! Первым справился с удивлением Белый:
- Что же, я вижу, все, что о вас говорили, - правда. Вы предали наш орден, наши принципы ради власти, да еще совершили преступление, которое может поставить нас на грань войны с Верхним миром. Статуса Безликого вы лишили себя самостоятельно, остального лишим вас мы. Вы приговариваетесь…
- Не тратьте слова, магистр, - перебил его Темный. - Я прекрасно знаю все, что вы хотите сказать. Я более не состою в вашем ордене и вашим приказам не подчиняюсь. Так что лишить меня Силы я вам, извините, не позволю!
- Боюсь, у вас нет выбора, - ледяным тоном произнес Белый, и в тот же миг на Темного обрушилась объединенная мощь восьмерых Безликих, стремясь смять, раздавить его волю, вытянуть из него всю магическую энергию. Корона яростно вспыхнула, отчаянно сопротивляясь этому страшному натиску и пытаясь прикрыть разум своего носителя. Против восьмерых Безликих ее ресурсов могло хватить максимум на минуту, но Темному хватило и половины этого времени, чтобы открыть дверь в Серые Пределы.
За спинами стоящих в круге Безликих возник портал, заполненный серой мглой. И через него в зал Совета хлынула армия мертвых. Среди них не было банальных скелетов и зомби, только элита: черные тени, вампиры, личи и пустотники. Они шли нескончаемым потоком, обрушиваясь на Безликих несушей смерть волной. Те поворачивались к новым врагам, защищая свои жизни и ослабляя тем самым натиск на Темного.
Лонгар немедленно этим воспользовался, направив часть ресурсов Короны в другое русло. Из тела Темного выросло сразу несколько черных щупалец магической энергии. Они впились в магистра и принялись вытягивать из него жизнь. Но магистр не был бы магистром, если бы его так легко было одолеть. Вокруг Белого возникло сверкающее магическое поле, как ножом перерезавшее черные щупальца Лонгара. Противники оказались достойны друг друга. Начался поединок.
Между тем битва остальных Безликих с армией Серых Пределов развивалась не в пользу Хозяев Судьбы. Первым погиб Красный. Он пал в самом начале боя. Портал возник прямо за его спиной, и не успел он обернуться, как в него вонзились мечи двоих пустотников. Смертельно раненный Безликий нанес все-таки удар: упавшая сверху пламенная гильотина развалила пополам одного из пустотников, но, прежде чем Красный успел сделать еще что-то, на него набросились сразу три черные тени - и в считаные мгновения все было кончено. Синий успешно сдерживал защитным полем магические удары троих личей, одновременно ухитряясь взмахами энергетического клинка держать на расстоянии двоих вампиров. А вот у других дела обстояли далеко не так успешно.
Желтый успел сжечь несколько напавших на него черных теней, но пропустил атаку вампира, впившегося в его левое плечо. Когда же с большим трудом ему удалось одолеть и этого противника, он получил в грудь черный шар магии лича, который не успел блокировать…
Сражайся Безликие плотной группой, спина к спине, у них был бы шанс. Но все они были очень яркими индивидуальностями и работать в команде не привыкли. К тому же им слишком давно не приходилось всерьез драться за свою жизнь. Черный вал нечисти захлестнул их и отделил друг от друга.
Пустотники стали для Безликих сущим кошмаром: они были малочувствительны к магии. Поэтому заклинания, косившие остальную нежить как траву, их не только не убивали, но даже толком не останавливали. А когда Безликие отвлекались, чтобы нанести по ним акцентированный удар, то неизбежно оказывались уязвимы для стремительных атак вампиров и черных теней или магических ударов личей. Так один за другим погибли Карий и Лиловый. Но затем Синему удалось пробиться к относительно неплохо державшимся Черному и Зеленому, сокрушив по пути одного пустотника и двоих личей. Втроем им удалось с грехом пополам организовать круговую оборону - и положение несколько стабилизировалось.
Тем временем вокруг магистра и Темного образовалось свободное пространство, так как между поединщиками сталкивались такие мощные магические волны, под которые никто не хотел попадать. Они продолжали обмениваться ударами, но было заметно, что магистр слабеет: атаковал он все реже и в основном защищался, парируя все более яростные атаки Темного. Тот же, подпитываясь энергией от Короны, выглядел столь же бодрым и свежим, как и в начале боя: ведь она поглотила души почти всех погибших в бою Безликих и была просто переполнена мощью. Белый прекрасно понимал, что его поражение - лишь вопрос времени, а значит, те трое, что сейчас отчаянно сражались, окруженные темными ордами, тоже обречены. И магистр решил пойти ва-банк. Почерпнув силы из глубин своей сущности и из амулета, что висел у него на шее, он вложил все это в последнюю неистовую атаку на Темного: или пан, или пропал. Световой молот с поистине страшной силой обрушился на защиту Лонгара и почти пробил ее. Почти… Этот удар не сокрушил Темного владыку, а лишь заставил его покачнуться. Не вложи Белый всего себя в эту атаку, он мог бы в этот миг нанести фатальный удар по смешавшемуся врагу, но сил у него уже не было. Он все равно поднял свой меч, понимая, что другого шанса уже не будет. Но движения его были слишком медленными, и Темный успел швырнуть в него заклинанием «черной немочи». Облако мрака, высасывающее силы, окутало ноги магистра. Его колени подогнулись, и он упал. Оправившийся от удара Лонгар поднял свой меч, перерубил клинок магистра, поднятый им в тщетной попытке защититься, и глубоко вонзил оружие в грудь поверженного врага. Это был конец.
Безликий Зеленый, увидев гибель магистра, на мгновение замер, потрясенный, и слишком поздно среагировал на удар меча пустотника, разрубивший ему плечо. Мощное, концентрированное заклятие буквально разорвало пустотника на куски, но тот уже сделал свое черное дело. Слабея, Зеленый парировал два магических удара личей, но пропустил атаку черной тени, впившейся ему в руку. Мертвящий холод охватил Безликого. «Неужели, все?» - пришла мысль. И тут же, словно отвечая на его невысказанный вопрос, перед ним возникла темная фигура еще одного пустотника. Отстраненно, будто посторонний, наблюдал Зеленый, как, подобно косе смерти, опускается на него меч пустотника. И тьма закрыла его глаза.
Оставшись вдвоем, Черный и Синий не питали никаких иллюзий относительно собственной участи. Руки Темного больше не были связаны поединком с магистром, и хотя нечисть уже справилась бы с ними и без его помощи, он, вероятнее всего, захочет ускорить процесс, чтобы избежать лишних потерь в живой, точнее, мертвой силе. И его удар не заставил себя ждать. Две капли концентрированной тьмы упали на них с потолка. Но если Синий успел увернуться, правда получив при этом в бок стрелу мрака от лича, то Черному досталось всерьез. Капля накрыла его левое плечо и руку и начала растворять его плоть, поглощая при этом душу.
- Нет смысла погибать вдвоем. Уходи! - долетел до Синего исполненный боли шепот собрата по ордену. И в тот же миг он понял, что тот собирается сделать.
Самоуничтожение сущности архимага, тем более если он наделен возможностями Безликого, приводит к выбросу таких энергий, что тем, кто находится в это мгновение в радиусе ста метров, мало не покажется. Интересно, что эта предсмертная магия почему-то совсем не действует на других Безликих. Решение Черного в данной ситуации было единственно верным: он все равно уже не жилец, а его самовзрыв может помочь спастись хотя бы Синему. Сострадание и самопожертвование, как и другие подобные эмоции в среде Безликих, были не в ходу. Особой привязанности друг к другу они тоже не испытывали. Но сейчас Синий ощутил такую благодарность и скорбь, что даже сам удивился. Теперь он без колебаний сделал бы то же самое для Черного. Весь этот эмоциональный взрыв не помешал ему, однако, распылить атаковавшую его черную тень и парировать еще две стрелы мрака от личей. А затем началось светопреставление. Фигуру Безликого Черного окружил золотистый ореол… Вспышка! Волна света, мало уступавшая по мощности взрыву ядерной боеголовки, смела передовые ряды нежити, но Темный, спохватившись, поставил защитное поле, спасшее от уничтожения его остальное воинство. Воспользовавшись моментом, Синий телепортировался прочь, ощутив в последний момент чудовищную боль, - это его настигла магическая плеть Темного, которую тот в ярости обрушил на ускользающего врага.
Синий исчез, но на волне эйфории Лонгар не особенно переживал по этому поводу. Главное было сделано: орден Безликих перестал существовать, а значит, не будет мешать его планам. Это была великая победа, а раненый одиночка… Да инфер с ним! Сам помрет: Лонгар его напоследок все-таки здорово приложил. А не помрет, так потом можно будет разыскать и добить. Что он теперь сможет в одиночку и раненый? Практически ничего.
Темный ошибался. Безликому Синему было суждено еще сыграть весьма важную роль в этой истории. Может быть, даже роковую для нынешнего триумфатора. Вот только знать об этом Лонгар теперь не мог. Отказавшись от безликости, он потерял больше, чем рассчитывал: теперь анализ событийных цепочек и вероятностей уже не давался ему так легко. Сейчас победителю казалось, что он шутя преодолеет любое сопротивление…
- Уходим! - приказал он своей армии и первым вошел в портал, ведущий в Серые Пределы.
В суматохе Повелитель и не заметил, что за ним последовали не все. Анкорнус остался. Он чудом выжил при самоуничтожении Безликого Черного. Защитное поле Повелителя остановило волну уничтожения в нескольких сантиметрах перед ним. Какое-то время он пребывал в трансе из-за этого, пока его взгляд не упал на тело магистра. Амулет на его груди. На него никто не обратил внимания. А ведь Безликие не носят пустых побрякушек! Это наверняка могущественный артефакт. В глазах лича вспыхнула алчность.

Глава 13 ДОЛГИ УПЛАЧЕНЫ

Московский мегаполис
Единственный постоянный магический рынок в мегаполисе располагался в самом центре парка «Сокольники». Разумеется, по размаху, представительности и широте ассортимента предлагаемых товаров и услуг он уступал большим праздничным ярмаркам, открывающимся два раза в год, но и здесь можно было найти немало интересного и полезного почти на любой вкус. Многие из посетителей приходили сюда просто посмотреть на диковинки из других миров.
Но девушка, приехавшая к этому рынку на красивом электромобиле, похоже, не принадлежала к разряду праздных зевак. Она точно знала зачем приехала, и целеустремленно двинулась через рынок. Но по мере того, как она приближалась к своей цели, ее шаг замедлялся, а решительность куда-то улетучивалась. Посетительницей этой была Алина Баркова, а целью ее являлась палатка уллийской предсказательницы.
Надо сказать, что раса уллов была одной из любопытнейших загадок Множества Миров. Уллы, птицы с человеческими лицами, обитали в мире Данаран. Среди них было множество адептов, но их специализация была крайне узка. В искусстве предсказания будущего или в ясновидении с ними могли сравниться лишь Безликие. Даже ходили упорные слухи, что магистр Хозяев Судьбы родом из Данарана. Человекоподобная форма Безликих ничего не значила: вступив в орден, они отрекались от своей внешности. Так что эти слухи вполне могли оказаться правдой. Кроме того, все уллы поголовно обладали способностями к телекинезу. Без этого умения расе крылатых предсказателей было бы довольно-таки трудно существовать, ибо рук, в том или ином виде присутствующих у всех остальных разумных существ, у них не было. Но остальные магические таланты уллов, как правило, оставались в зачаточном состоянии, и они не особенно даже старались их развивать.
Остановившись у палатки предсказательницы, Алина заколебалась. Она сейчас находилась на жизненном распутье. С одной стороны, ее цель достигнута, и деньги отца мимо нее уже не проплывут. С другой - за это пришлось заплатить страшную цену… Смерть Светланы сделала всю ее авантюру с женитьбой практически бессмысленной. К супругу же она испытывала смешанные чувства. Любви у нее к нему не было, лишь благодарность за то, что он дважды спас ей жизнь и помог в реализации ее планов. Но многое в нем пугало девушку: эта его постоянная охота на преступников, хладнокровие, с которым он их убивает, и больше всего этот меч… Да и история с инферийкой оставила немало вопросов. Отчасти Алина продолжала винить Дмитрия в том, что тогда произошло. А что означали слова Селены: «До тех пор пока вы будете членом этой семьи, я никогда не буду покушаться на жизнь ни одного из присутствующих в этой комнате»? Неужели они все-таки были в сговоре, чтобы Дмитрий закрепился в доме Барковых?
Мысли путались, возникали и рушились десятки аргументов как «за», так и «против» Дмитрия. Что же ей делать с этим браком? Он ей не нужен, но удастся ли его расторгнуть? Ведь в случае если Дмитрий перестанет быть членом их семьи, над ними вновь будет занесен дамоклов меч мести инферийки. Дмитрий все же любит ее, защищает… может, дать ему шанс? Впрочем, она для того сюда и пришла, чтобы избавиться от тяжкой неопределенности. Однако как же ей было страшно! Предсказания уллов всегда отличались большой точностью, и Алина смертельно боялась услышать о том, что их семью ждет ужасное будущее. Но так жить больше нельзя. Отбросив колебания, девушка вошла в палатку.
Уллийка была очень стара. Об этом говорило и ее морщинистое лицо, и абсолютно белые перья (у представителей этой расы они обычно бурые). А ее глаза, казалось, видели возникновение Множества Миров.
- Чем могу помочь? - прокаркала предсказательница.
- Меня интересует будущее… Мое и моей семьи. Мне предстоит принять очень важное решение, но нужно знать больше о том, что будет.
- Ты уверена? Знание будущего далеко не всегда благо.
- Уверена. От этого очень многое зависит!
- Но моя помощь недешева. Тысяча ДЕ.
- Думаю, я могу себе это позволить, - мрачно усмехнулась Алина.
- Что же, я тебя предупредила. Деньги вперед.
Алина молча отсчитала оговоренную сумму и положила на стол.
- Теперь изображения.
- Изображения?
- Да, твое и твоей семьи.
- Ах фотографии! - Девушка достала из бумажника свою фотографию, отца и, поколебавшись, Дмитрия.
Уллийка закрыла глаза, провела над фотографиями крылом, затем лицо ее исказилось, словно от боли, а на лбу выступила испарина. Наконец она открыла глаза и печально посмотрела на Алину.
- Ну что? - не выдержала девушка. - Что вы увидели?
- Муж твой… Ну ты и выбрала, девочка!
- А что с ним такое?
- Его ждет страшная и великая судьба. Непростой он человек, опасный. И не столько сам по себе, сколько… Тень за ним идет. Огромная и ужасная тень. Она и поглотит вас, тебя и твоего отца. Скоро поглотит…
- О боже! - простонала Алина. - Что же мне теперь делать?!
- Тут я тебе не советчик. Решай сама. Только учти, бороться с Судьбой дано лишь великим. Для остальных это безнадежное занятие.
Не видя белого света, Алина вылетела из палатки предсказательницы. В ее глазах стояли слезы злости и отчаяния:
- Будь ты проклят, Дмитрий! Зачем ты только встретился на моем пути?!
Как избавиться от этого брака, одновременно не подставив себя и отца под удар инферийки? Невозможно! Или… В голову Алины пришла неожиданная мысль. Кажется, есть выход! Нужно только предупредить отца. Девушка ускорила шаг.
Междумирье
Материализоваться внутри Замка Судьбы было невозможно: этому препятствовала охранная магия Безликих. Посетитель мог бы телепортироваться туда лишь по приглашению одного из членов ордена и с его помощью. Поэтому Пириэл и его команда появились в Междумирье в ближайших окрестностях Замка Судьбы и вынуждены были проделать оставшийся путь пешком. Пириэл был единственным из делегации, кто уже бывал здесь. Поэтому остальные безоговорочно доверились ему как проводнику. Междумирье вокруг обиталища Безликих выглядело как бесплодное, каменистое, высокогорное плато. Насколько хватало глаз вокруг не росло ни единого деревца, и любой путник был здесь как на ладони.
Приблизившись к Замку, напоминавшему издали гигантскую друзу горного хрусталя, Пириэл сразу почувствовал какой-то дискомфорт, как будто что-то было не так. Вскоре ему удалось понять что. В его прошлое посещение Замок Судьбы здорово фонил в магическом диапазоне. Конечно, Безликие могли бы и замаскировать это излучение, но зачем возиться? Им некого было бояться. Чтобы напасть на Замок ордена нужно быть или отчаянным храбрецом, или безумцем, да при этом еще обладать изрядными магическими возможностями. До сих пор таковых во Множестве Миров не нашлось. Само по себе это излучение здорово затрудняло магическую связь и почти полностью блокировало маги-зрение пришельцев, при этом абсолютно не мешая самим Хозяевам Судьбы. Но сейчас оно было очень слабым, практически неощутимым, и это изрядно встревожило Пириэла. Либо Безликие все же готовятся к войне и поэтому замаскировались, либо с ними что-то случилось. В последнее верилось с трудом. Ну а то, что они все вдруг взяли и покинули Замок, было и вовсе невероятно: он протянулся в нескольких измерениях Междумирья на многие десятки миль, а значит, и так давал каждому из Безликих достаточное уединение, да и всю необходимую информацию хозяева Замка могли получить, не оставляя его стен. Пириэл остановился и повернулся к своим спутникам: - С этого момента попрошу всех соблюдать тишину - как обычную, так и магическую.
Этуар хотел было возмутиться, но, увидев на лице Пириэла непритворное беспокойство, промолчал.
Анкорнус медленно приблизился к телу магистра. Амулет притягивал его как магнитом, но в Замке Безликих любая предосторожность лишней не будет. Он проверил амулет маги-зрением. Тот излучал, но несильно. Это было естественно: ведь его владелец был мертв. Никаких магических ловушек лич тоже не обнаружил, да и зачем они: магистр Безликих не боялся никого и ничего. За это и поплатился.
Усмехнувшись своим мыслям, Анкорнус протянул руку к амулету, и его пальцы сомкнулись на нем. В тот же миг какая-то неведомая сила вцепилась в его руку и сдавила ее словно тисками. Анкорнус отчаянно рванул руку с применением как физической силы, так и магии, но безуспешно: магические наручники прочно приковали его к амулету Безликого. Он попытался телепортироваться, но и проверенная магия подвела: ничего не вышло. Похоже, без посторонней помощи ему не освободиться. Лич взвыл от злобы и страха: это надо же - попался как сопливый юнец! Теперь он понял, почему никто не позарился на амулет магистра, но было уже поздно. Что будет с ним, если кто-нибудь не принадлежащий к слугам Повелителя найдет его здесь, рядом с трупами семи Безликих, Анкорнус мог только догадываться. И ни один из приходящих на ум вариантов не внушал ему оптимизма.
Они уже вошли в сам Замок, но излучение по-прежнему не ощущалось. Пириэл окончательно перестал что-либо понимать. Если бы Безликие замаскировались, готовясь к войне, то, увидев малочисленность отряда эде-митов, уже давно бы напали, а если бы им в голову пришла блажь покинуть Замок, то они наверняка оставили бы множество магических ловушек или стражей. Пириэл был уверен, что, будь здесь все это, он бы почувствовал. Да и остальные в его отряде тоже не лыком шиты. Неужели с Хозяевами Судьбы что-то случилось? Какова же должна быть сила того, кто уничтожил орден Безликих? Может быть, им нанес удар Серый? Тогда это поистине страшный враг!
Память Пириэла безошибочно вела его извилистыми коридорами Замка Судьбы к залу Совета. Там вполне могло найтись что-то способное пролить свет на эту тайну. Можно было больше не молчать: Безликих явно в Замке не было.
- Тишина больше не нужна, - сказал он остальным. - Но будьте наготове, мне все это очень не нравится.
- Мне тоже, - подал голос Этуар. - Здесь попахивает смертью.
Пириэл покосился на него. Пусть Этуар был занудой и перестраховщиком, но его магическому чутью можно было доверять. Все эдемиты, переглянувшись, мобилизовали свои энергетические резервы, приготовившись к бою. Пириэл, правда, сомневался, что здесь есть с кем драться, но чем инфер не шутит! Поблизости от зала Совета в магическом диапазоне уже просто нестерпимо несло смертью. Это почувствовали даже наименее одаренные из рядовых эдемитов.
Готовые ко всему, посланцы Верхнего мира вошли в зал и замерли, потрясенные. Это громадное помещение явно стало ареной жестокой битвы, и было очень хорошо видно, кто в ней проиграл: на полу почти в полном составе лежали мертвые Безликие. Страшные раны на их телах говорили о том, что бой был не чисто магическим. След от применяемых здесь заклинаний огромной мощности еще не выветрился. Если бы это был обычный Замок, он бы уже лежал в руинах, но здесь были лишь немного выщерблены и оплавлены стены, потолок и пол. Хозяева Судьбы дрались с целой армией. На полу лежало множество куч пепла и праха. Те же тела, что не были обращены в пыль, победители явно забрали с собой. Магия Безликих наверняка собрала немалый урожай.
С кем они сражались, тоже было легко догадаться: аура смерти затмевала здесь все. Причем не просто смерти, а СМЕРТИ. Тут была армия Серых Пределов. Только одно существо во Множестве Миров могло привести сюда мертвых - Безликий Серый. Именно он с помощью нежити разделался со своими собратьями по ордену. Зачем? Ответ очевиден: узнав о его предательстве, они наверняка обратились бы против него. Он просто нанес удар первым. Как плохо! Этот мерзавец опережает их на шаг, действует стремительно и беспощадно.
«Это Серый?» - пришло телепатическое послание от Этуара.
«Да. Он не терял даром время и воспользовался Короной, чтобы стать владыкой Серых Пределов».
«Какой кошмар!»
«Согласен. Именно это я и хотел предотвратить, отправляясь сюда. Жаль, что мы опоздали…»
К Пириэлу тихо подошел Изолар:
- Высший Пириэл, взгляните туда. Вы ничего не замечаете?
Высший эдемит взглянул в направлении, указанном Изоларом. Там на полу лежало тело в белом плаще - магистр Безликих, а над ним… что-то неуловимое. Не тень даже, а тень тени. Какая-то слабая магия, след которой тонул в мощной ауре недавних событий. Да это же иллюзия невидимости! Молодец, Изолар, глазастый! Пириэл метнул в том направлении развеивающее иллюзию заклятие, готовясь следом за ним обрушить уничтожающее…
Над телом магистра Безликих скорчился самый настоящий лич! Более того, этого лича Пириэл знал. Именно его он видел в памяти Аллерии. Какая ирония Судьбы! Так долго безуспешно искать его и случайно встретить в столь неожиданном месте! Все эти мысли пронеслись в голове эдемита за доли секунды, пока он накидывал на некроманта заклинание «орлиного якоря», блокирующего магию телепортации. Однако странно, почему лич не телепортировался отсюда до их прихода, а закрылся иллюзией невидимости? Ведь для телепортации нужна всего секунда. Пириэл приблизился к личу и вдруг, несмотря на серьезность ситуации, расхохотался: негодяй допустил глупейшую ошибку, попытавшись похитить амулет Безликого с его трупа. Такие вещи и после смерти владельца продолжают ему служить. К Пириэлу присоединились подошедшие Тираэл с Этуаром: вид беспомощного, пойманного за руку на воровстве лича был до крайности жалок и смешон.
- Кто это? - спросил Тираэл, отсмеявшись.
- Судьба порой выкидывает странные коленца, - сказал Пириэл. - Хотя здесь, в ее Замке, этому удивляться не приходится. Разрешите вам представить, господа, - Анкорнус, бывший член гильдии независимых адептов, который по воле Безликого Серого совершил теракт на площади Примирения в Московском мегаполисе. Затем стал личем и уже в этом качестве убил двоих усмирителей в окрестностях Софии.
Лицо Тираэла стало жестким, а рука засветилась. Он явно хотел угостить некроманта боевым заклятием, после которого от него не осталось бы и мокрого места, но Пириэл удержал его:
- Постойте, уважаемый Тираэл! Этот ублюдок нам еще пригодится как источник информации. Он будет с нами предельно откровенен, не так ли? - обратился Высший к Анкорнусу.
В глазах лича горели страх и ненависть.
- Мне все равно! - процедил он. - Меня ждет смерть в любом случае: заговорю я или нет. Трудно запугать того, у кого такая альтернатива.
- Думаешь, мы не умеем пытать? Ошибаешься! Еще как умеем! И ты почувствуешь это на своей мертвой шкуре, если не будешь сотрудничать с нами!
- Вы не понимаете! Он обладает полной властью надо мной. Само мое существование зависит от него! У меня нет стимула быть с вами откровенным!
- Если ты поможешь нам, возможно, мы даже освободим тебя от этой зависимости - при условии, что твоя информация будет того стоить.
- Хорошо, - после долгих колебаний сдался лич. - Но могу я рассчитывать, что вы также забудете обо всех обвинениях в мой адрес?
- Ну это уж слишком! - возмутился Тираэл. - За то, что ты натворил, десять раз казнить можно!
- Но я действовал по принуждению! На площади вообще моими руками орудовал Серый!
- Мы подумаем об этом, - сказал Пириэл. - Все зависит от ценности твоей информации.
- Мне нужны гарантии.
- Не наглей, некромант! - резко сказал Этуар. - Ты не в том положении, чтобы ставить условия! Тебе придется поверить нам на слово.
- Ладно, что вас интересует?
- Серый уже является правителем мертвых? - спросил Пириэл.
- Фактически да, хотя коронация еще не состоялась.
- Каким образом он нейтрализует магию эдемитов?
- Секрет знает только Повелитель и, возможно, его помощник Тант. Они создают зону, в пределах которой магия, ведущая свое происхождение от Верхнего мира, работает плохо или не работает вовсе. Но детали мне неизвестны.
- Когда он собирается напасть на Пандемониум?
- Очевидно, скоро. После того как я не сумел ликвидировать Аллерию Деланналь, он не больно-то посвящает меня в свои планы.
- Немного же от тебя толку, некромант, - поморщился Пириэл. - Боюсь, что этого не хватит, чтобы купить твою жизнь.
- Подождите! - в отчаянии вскричал Анкорнус - Может быть, вас заинтересует информация о Каладборге?

Предыдущая страница 22 Следующая страница


23 Дмитрий Лазарев

Пириэлу стоило огромного труда сохранить внешнюю невозмутимость.
- Что ты знаешь о Каладборге? - медленно спросил он.
- Я знаю, кто его носитель.
- И кто же? - Эдемит едва сдерживался, чтобы не схватить лича за грудки и не начать трясти.
- Это некий Дмитрий Рогожин. Он…
Дальнейших слов некроманта Пириэл не слышал. Имя Дмитрия Рогожина упало как камень в пропасть. Если бы Пириэл был человеком, от сюрпризов этого дня у него уже случился бы сердечный приступ. Да, Судьба разыгралась не на шутку. Подумать только, Дмитрий Рогожин! А ведь на совещании у Беркутова, когда прозвучало имя этого незаметного бухгалтера, он с ходу отмел его кандидатуру на роль убийцы: дескать, просто не повезло парню. Преступная ошибка! И уже вторая, допущенная Пириэлом в деле Каладборга. Третий промах может стать роковым. Значит, нужно постараться, чтобы третьего промаха не было. Кажется, Аллерия говорила, что знает этого человека. Надо ее навестить…
- Ты только что купил себе жизнь, лич, - веско произнес Пириэл. - Но запомни одну вещь: родители Дмитрия Рогожина погибли на площади Примирения. И если он вдруг узнает, кто приложил к этому руку, то я тебе не завидую! Будешь работать на нас и поможешь отобрать у него Каладборг, а мы позаботимся, чтобы он этого не пережил. Предашь нас, и мы скормим тебя этому парню.
- Понял?
Анкорнус испуганно закивал.
Московский мегаполис
Идя с работы домой, Аллерия мечтала только об одном: растянуться на кровати и заснуть. Это была не физическая усталость от тяжелого рабочего дня. Эльфийка психологически устала от невозможности изменить то, что изменить очень бы хотелось.
С того памятного разговора с эдемитом прошло больше месяца, и Аллерия его так ни разу и не видела.
От расследования по площади Примирения ее отлучили, а ведь она обещала и себе, и Дмитрию, что найдет и покарает Анкорнуса. Тот же исчез как сквозь землю провалился. Дело Баркова тоже не клеилось. Смерть егоадепта и двоих охранников стала стопроцентным «глухарем», как выразился Долохов. Аллерия ни на минуту не поверила в историю, рассказанную Барковым. Скорее всего, эти смерти стали результатом сделки Баркова с инфером-убийцей, но доказать это она не смогла. То, что Дмитрий связался с этой преступной семейкой и женился на Алине Барковой, весьма удручало эльфийку, но и здесь она была бессильна. Она чувствовала тень, нависшую над Дмитрием, и боялась, что он пошел по гибельному пути. Отношение ее к этому человеку с первой встречи здорово переменилось. Она и сама уже не была такой идеалисткой, как в первые недели работы в КУ. Эта работа разрушила ее радужные иллюзии: здесь не было ничего однозначного. Что же до Дмитрия, Аллерия догадывалась о том, что он многое скрывает от усмирителей. Доказательств этому тоже не было, но ей почему-то даже не хотелось их искать. По непонятной причине она чувствовала себя в чем-то ему обязанной, вероятно, отчасти из-за событий на площади Примирения.
В деле убийцы с Поглотителем душ тоже не было прогресса. Он, похоже, начал гастролировать по всей Европе, по-прежнему лишая жизни только убийц и насильников. Кто же он, этот убийца? Ожесточившийся человек, потерявший кого-то из близких по вине преступников, не верящий в правоохранительные органы и потому решивший вершить правосудие лично, благо Судьба дала ему в руки подходящий инструмент - Поглотитель душ? Стоп! А ведь этот психологический портрет весьма напоминает Дмитрия… Нет! Не может быть!… А почему, собственно, нет? Вполне может. Ведь Поглотители душ не простое оружие. Они стремятся подчинить себе своего носителя и заставить его убивать чаще. В конце концов тем становится безразлично, чью кровь проливать. Но этот убийца, кажется, весьма силен духом - еще не подчинился воле своего оружия. Значит, его еще не поздно спасти…
Переступая порог своей квартиры, обуреваемая противоречивыми мыслями и чувствами, Аллерия не заметила легкого изменения магического фона в ней. Поэтому, увидев полулежащего в кресле незнакомца в синем плаще с капюшоном, она испугалась и едва не всадила в него услужливо подсказанное сознанием боевое заклятие. Но неизвестный поднял руку, и эльфийка почувствовала, что магическая сила исчезает, как и тогда, во время схватки с некромантом в Измайловском лесопарке. Аллерия потянулась было за мечом, но посетитель слегка повернул голову, и ужас приморозил ее к месту: под капюшоном не было ничего, кроме темноты. «Безликий!» - пронеслось в голове Аллерии. Слишком хорошо она помнила слова эдемита Пириэла о том, что за терактом на площади Примирения стоят Безликие. И вот один из них явился за ней!
- Не надо агрессии, Аллерия, - слабым голосом произнес Безликий. - Поверьте, мы на одной стороне. Мне нужна ваша помощь.
Только тут эльфийка поняла, что посетитель ранен: его плащ был порван в нескольких местах и намок от темной жидкости, которая не могла быть не чем иным, кроме крови. Его странная поза тоже подтверждала версию ранения. Для эльфийки этот факт стал открытием: ранее она считала, что Безликие - чисто энергетические существа. Но Аллерия понимала, что даже в таком состоянии гость легко с ней справится, поэтому решила поддержать разговор:
- На одной стороне? Что вы имеете в виду? Разве не ваш орден стоит за терактом на площади Примирения?
- А вы хорошо информированы! - В голосе Безликого, однако, не было и тени удивления. - Вот только информация ваша не совсем верна. К этому причастен не орден, а тот, кто состоял в нем и предал его, - Безликий Серый.
- А вы, значит, были не в курсе? - недоверчиво спросила Аллерия.
- Большинство из нас - да, не в курсе. Я же знал, что кто-то из ордена возжаждал власти и повел грязную игру, но до недавнего времени не мог определить, кто это. А когда определил, было уже слишком поздно… В результате он добился своего.
- Это он вас?..
- Да, - с горечью ответил Синий. - Но самое ужасное не в этом. Нашего ордена более не существует. Он уничтожил всех. Я последний выживший.
- Как?! - Аллерия была потрясена. Для нее Безликие всегда были мерилом высшего могущества, и сама мысль о том, что их орден может быть уничтожен, казалась невероятной, безумной, бредовой! Однако она почему-то сразу и вдруг поверила своему вечернему гостю. - Но как это возможно?! Безликие же…
- Очень могущественны? - закончил ее фразу Синий. - Это нас и погубило - излишняя уверенность в собственных силах. Слишком давно никто не осмеливался бросить нам вызов. Но Серый заполучил Корону Мертвых и обратил ее мощь против нас.
- Корону Мертвых? - Где-то Аллерия уже слышала это название, но где?..
- «Гибель пяти миров», - подсказал ей Безликий. - Вероятно, вы читали эту книгу или по крайней мере слышали о тех событиях.
- Да, конечно.
- Так вот, Корона Мертвых - один из двух артефактов, столкновение которых и вызвало ту катастрофу. Она обладает огромной властью над Серыми Пределами, все создания которых начинают подчиняться ее носителю.
- Лич! - воскликнула Аллерия. - Ему служил лич!
- И не один. Там, в Междумирье, на нас напали целые орды нежити под его предводительством. Удар был внезапным, к тому же Корона наделила его невероятным могуществом. И мы не устояли…
- Какой кошмар! И зачем он это сделал?
- Мы мешали ему. Мы бы сделали все, чтобы не допустить реализации его планов.
- Его планов? Каких?
- Ему нужен Пандемониум, Аллерия. Мир с воротами во многие другие миры. И он его скоро получит, если Серого не остановить.
- А как это сделать?
Я здесь для того, чтобы посвятить вас во все, Аллерия. Но для начала вы должны еше кое-что узнать - о нашем общем враге. Он более не Безликий. К нему вернулась его прежняя внешность. Вам говорит что-нибудь имя Лонгар Темный?
Аллерия даже вздрогнула: ненависть к этому имени все эльфы впитывали с молоком матери. Им пугали детей, не желавших спать.
- Бывший архимаг расы дроу?! - воскликнула эльфийка, с трудом веря услышанному. - Так он стал Безликим?!
- Именно. А теперь ему, вероятно, наскучило.
- Немудрено, с его-то наклонностями!
- Ну а теперь, когда вы знаете, с кем предстоит бороться, вам надо узнать, что вы можете сделать, чтобы его остановить. Итак, как вы, вероятно, помните, артефактов, погубивших пять миров, было два. Второй из них - Каладборг, величайший из мечей класса Поглотителей душ.
Аллерия снова вздрогнула:
- Поглотитель душ? Некто по всей Европе убивает преступников, используя такое оружие. Вы хотите сказать, что это Каладборг?
- Я знал, что у вас гибкий ум и хорошая интуиция, Аллерия. Вы правы, это именно Каладборг.
- И кто же его носитель? - с замиранием сердца спросила эльфийка. В душе она знала ответ, но не решалась в этом признаться даже самой себе.
- Вы его знаете. Это Дмитрий Рогожин.
- О Создатель!
- Я сам способствовал тому, чтобы Каладборг попал в его руки.
- Но, ради всего святого, зачем?! Разве вы не знали, что это оружие чрезвычайно опасно, в том числе и для того, кто его носит?!
- Знал, конечно. Но знал я и другое: он способен выдержать испытание Каладборгом и сохранить душу.
- Откуда вы могли это знать?
- Вы забываете, с кем говорите. Я же Безликий. Нас недаром называют Хозяевами Судьбы. Мы просто знаем такие вещи. Я вычислил, что фар-сорнские артефакты возвращаются в обитаемые миры, а также знал, что кто-то из нашего ордена охотится за ними. Предвидя, чем это может обернуться, я подтасовал события так, чтобы обоими артефактами завладели нужные люди. Я подстроил встречу Мэри Торнхилл с Короной, так же как и встречу Дмитрия с Каладборгом. Но с ней я просчитался, и Серый опередил меня, правда раскрыв при этом свои намерения… А вот с Каладборгом просчитался уже он и слишком долго не решался вмешаться, боясь разоблачения с нашей стороны, пока у него не было Короны. Его же клевретам Каладборг и Рогожин были не по зубам. Пока они выжидали, Каладборг копил силы, а его носитель превращался из ничего не смыслящего юнца в серьезную ему подмогу, при этом не подпадая полностью под власть артефакта и сохраняя самостоятельность в поступках. Убивать, правда, Каладборг его заставил, но иначе этому мечу не набрать силы, способной остановить Лонгара Темного. А теперь Темный завладел Короной, и Дмитрию угрожает серьезная опасность … Вы должны ему помочь. Он сейчас находится в загородном доме Барковых.
С самого начала дело Каладборга пошло у Пириэла наперекосяк, и теперь эдемит осторожничал, каждую минуту ожидая от Судьбы новой каверзы. Слишком многое стоит на кону в этом деле, и он просто не мог позволить себе проиграть. Поэтому не появился, как в прошлый раз, прямо в ее квартире, а материализовался за сотню метров от дома, в котором она жила, и решил сначала осторожно прощупать окрестности маги-зрением.
Сканирование дало настолько неожиданные результаты, что Пириэл порадовался своей предусмотрительности. Аллерия была дома, но не одна. В ее квартире находился Безликий. Но не Серый, так как в этом случае Пириэл почувствовал бы печать смерти. Вероятно, это был Синий, трупа которого они не нашли в зале Совета среди прочих тел Безликих. И, судя по ауре, он был ранен. Эдемит быстро спрятал свой сканирующий луч, не стоило недооценивать Безликого. Он, хоть и раненый, вполне мог заметить любое сколь угодно осторожное магическое наблюдение. Интересно, зачем ему Аллерия? Подслушать бы, но как? А если… От простоты пришедшей ему в голову мысли Пириэл едва не расхохотался. Это же элементарно - подслушать у двери, чуть-чуть обострив свой слух! Ее маги-защита, как эдемит успел убедиться в прошлое посещение квартиры эльфийки, звуковые волны не блокировала, так что слышно будет хорошо. Однако ситуация поистине анекдотичная: представитель высшей расы, подслушивающий под дверью! Кому рассказать - не поверят!
Осталось только позаботиться о том, чтобы Безликий не обнаружил рядом присутствие самой персоны высшего эдемита. Пириэл представил свою магическую сущность как источник света и окружил его коконом, обладающим свойством абсолютного поглощения. Сквозь него не мог проникнуть не то что лучик - даже фотон. Теперь его магическую ауру со стороны засечь было невозможно: пустое место, нуль, ничто! Пириэл двинулся вверх по лестнице с максимально возможной поспешностью. Он не должен упустить ни одного лишнего слова из этого предельно важного для него разговора!
- Помочь? - переспросила Аллерия. - Но как? И какая ему грозит опасность?
- Вы должны предупредить Дмитрия: в ближайшее время его ожидает предательство той, кому он доверяет.
- Его жены?
- Да.
- Я ведь предупреждала его насчет нее, но он меня не слушал!
- Любовь - слабость, изначально присущая всем смертным расам, - произнес Безликий нейтральным тоном. - Она ослепила его.
- В чем будет заключаться предательство?
- Она отдаст его в руки силе, не менее Лонгара Темного заинтересованной в контроле над Пандемониумом. А затем эта сила нанесет ему удар… Страшный удар.
- Что это за сила?
- Эдемиты.
- Что?! - изумилась Аллерия. - Но они же и так контролируют Пандемониум!
- И очень не хотят потерять этот контроль.
- Мне кажется, вы ошибаетесь! Эдемиты стремятся к миру и процветанию в Пандемониуме! Они могут стать нашими могущественными союзниками в борьбе с Темным. Вспомните, именно эта раса спасла Пандемониум от хаоса!
- Спасла?! - В тоне Безликого явственно послышался сарказм. - Если вы доверяете эдемитам, Аллерия, то делаете большую ошибку! Эту расу не интересует ничего, кроме собственного могущества и власти. Говорите, они спасли Пандемониум от хаоса? А как этот хаос возник, вы знаете?
- Конечно! Ученый с Земли, Глеб Савранский, проводил эксперимент по открытию ворот в иные миры и ошибся, нарушив…
- Да-да, разумеется, - перебил ее Безликий. - Хрестоматийное знание, великолепный продукт эдемитской пропаганды! А вам не показалось странным, что простой ученый из технологического мира, не имеющий ни малейших способностей к магии, умудрился при открытии двери в другой мир устроить глобальную катастрофу подобного масштаба?
- Случайное стечение обстоятельств…
- «Случайное стечение обстоятельств», - повторил Синий. Сарказм в его голосе сменился печальной иронией. - И вы говорите о случайности мне, Хозяину Судьбы! Запомните, Аллерия, во Вселенной нет НИЧЕГО случайного! Всему есть свои причины. В данном случае такой причиной является самая банальная подсказка.
- Подсказка?

- Именно. Ему элементарно подсунули информацию о том, «как открыть дверь в иные миры». На деле же это был рецепт катастрофы, которую кто-то очень хотел устроить руками ничего не подозревающего ученого. А, как вы сами наверняка понимаете, информацией подобного рода во Множестве Миров могут обладать лишь высшие расы и силы, то есть эдемиты, инферы, Силы стабильности и мы. Силам стабильности катастрофа ни к чему: они преследуют прямо противоположные цели. Значит, их можно сбросить со счетов. А кто из остальных извлек из Катаклизма наибольшую прибыль? Ответ напрашивается сам собой - эдемиты! Их армия оказалась подозрительно готова к «подавлению хаоса», к чему они незамедлительно и приступили. В результате они заполучили под свой контроль мир, из которого открылись двери в целый ряд других миров, что позволило им влиять на жизнь весьма значительной части Множества. Лакомый кусочек, не правда ли? А в придачу в глазах общественности они оказались спасителями множества смертных рас от кошмара взаимного истребления! Нет, Аллерия, эдемиты - последние, кому в нашем случае можно доверять! Им нужен Каладборг, и они не будут стесняться в средствах, чтобы заполучить его. Вы можете полагаться лишь на себя… и еще на Дмитрия.
Эльфийка была просто раздавлена свалившейся на нее чудовищной информацией. Ее мир перевернулся с ног на голову, и все, во что она верила, было обращено в прах.
- Почему я? - медленно спросила она у Безликого.
- А вы весьма подходите на роль спасителя Вселенной, как и Дмитрий. Из вас получится прекрасная команда, можете мне поверить. Ваша встреча с ним неслучайна. Помогите ему, Аллерия, и вы поможете себе!
Внезапно Синий как-то странно дернулся, и Аллерия почувствовала резкий магический всплеск. В тот же миг посреди комнаты, излучая ослепительное сияние, материализовался Пириэл. В руках он держал меч, который, не медля ни секунды, вонзил в грудь Синему. Раны ослабили чувствительность и реакцию Безликого, и он не успел защититься. Ошеломленная Аллерия даже не пыталась бежать, хотя магическая сила вернулась к ней. Она лишь с ужасом смотрела на эдемита. Тот выдернул меч из тела Безликого и повернулся к эльфийке.
- Не знал, что Безликие столь болтливы, - произнес Пириэл, улыбаясь. - А нам с вами, похоже, придется вернуться к разговору о праве знать, Аллерия. Помните, вы произнесли эти слова в моем офисе в здании КУ? И что вы теперь об этом думаете?
Аллерия молчала, не зная, что сказать. В глазах Пириэла она уже прочитала свой приговор.
- Молчите? Я ведь вас предупреждал, что часто излишнее знание может быть вредно для здоровья!
- Я не просила об этом знании! - попыталась возразить элъфийка.
- Какая теперь разница? Вы искали ДРУГОГО знания, а получили ЭТО. Круг замкнулся, Аллерия, и ЭТО знание теперь станет причиной вашей смерти.
- Клянусь, я никогда…
- Вот этого не надо! - поморщился эдемит. - Информация, которой вы теперь обладаете, чрезвычайно опасна, и я не могу полагаться на ваши слова. И потом, вы уже не можете быть лояльной гражданкой Пандемониума, так как согласились помогать убийце. Этих причин более чем достаточно, чтобы вынести вам смертный приговор. Человеку я бы предложил стирание памяти, но для эльфа это не так просто, да и стирать придется слишком много… Вас ведь не устроит растительная жизнь с поврежденным мозгом?
Эльфийка в отчаянии покачала головой.
- Я так и думал. Тогда выбор однозначен - смерть!
Эдемит нанес стремительный колющий удар мечом.
Аллерия сделала отчаянную попытку увернуться, но не успела. Тем не менее этот рывок спас ей жизнь: вместо того чтобы пронзить сердце, меч эдемита ударил в центр ее груди, и его острие натолкнулось на амулет усмирителя. Последовала вспышка и удар, отбросивший Аллерию почти на два метра назад. Амулет разлетелся на мелкие осколки, но эльфийка была почти невредима. Судьба вновь пошутила: от удара эдемита ее спас эдемитский амулет. Не веря своим глазам, Пириэл смотрел на поднимающуюся с пола Аллерию.
«Невероятно! Похоже, что Судьба играет против меня, - пронеслось в мозгу эдемита. - Ну что же, посмотрим, кто сильней!» Он шагнул вперед, намереваясь закончить начатое, но в тот же миг Высшего захлестнула энергетическая петля и притянула его руки к телу. Эдемит яростно рванулся, пытаясь освободиться, а приподнявшийся с пола еще живой Безликий Синий крикнул Аллерии:
- Беги! Да беги же скорей!
Окрик вывел Аллерию из ступора, в который ее вверг удар. Эльфийка сотворила заклинание пространственного коридора и шагнула в открывшуюся пурпурную арку, которая через мгновение закрылась за ней.
В мозгу Пириэла билась одна мысль: «Опять поражение? Нет! Никогда!» Всю свою силу, всю ярость обрушил эдемит на стягивающую его петлю, и она начала поддаваться. Безликий слабел: раны убивали его. Чувствуя, что проигрывает, он открыл дверь в Бездну. Она распахнулась - жуткая прореха в ткани мироздания. В ней бурлил хаос. Алчная пасть Бездны начала с чудовищной силой притягивать к себе сражающихся. Видя грозящую ему опасность, Пириэл удвоил свои усилия, но с ужасом осознал, что не успевает освободиться: Бездна затянет его раньше. И тогда он издал отчаянный телепатический вопль о помощи…
Когда начальнику КУ Московского мегаполиса Алексею Владимировичу Беркутову доложили, что к нему пришли Андрей Барков с дочерью, он сначала не поверил своим ушам, а затем приказал немедленно впустить их.
Барковы очень нервничали. Это было заметно невооруженным глазом. «Неужели пришли признаваться?» - подумал Беркутов, поднимаясь, чтобы поприветствовать их.
- Итак, чем могу вам помочь? - спросил начальник КУ, когда вошедшие сели.
- Мы хотели бы подать заявление, - сказал Барков.
- Вот как? Тогда, я думаю, вы не будете возражать, если я включу диктофон?
- Пожалуйста, - немного поколебавшись, ответил Барков. Алина лишь молча пожала плечами.
Беркутов извлек из ящика стола лазерный диктофон, включил и выжидательно посмотрел на посетителей. Отец с дочерью переглянулись, решая, кто будет говорить, а затем Алина, внезапно выпалила:
- Мне нужна защита!
- От кого?
- От моего мужа.
- Что? - Начальник КУ ожидал чего угодно, но только не этого. - От вашего мужа? И кто он?
- Рогожин Дмитрий Сергеевич.
Беркутов проработал в московском КУ десять лет. Из них пять - его руководителем. За это время он научился с каменным лицом принимать самые невероятные известия. Если бы не столь полезное качество, вряд ли в этот раз он сумел бы скрыть свое крайнее изумление: новость была поразительной.
- Но ведь, если я не ошибаюсь, - осторожно сказал Беркутов, - он работает бухгалтером в вашей компании, господин Барков?
- Именно так, - подтвердил тот.
- Тогда, боюсь, я не совсем вас понимаю…
- В том-то все и дело, господин Беркутов! - горячо сказала Алина. - Я знаю, что наш брак со стороны выглядит очень странным. Но я вам сейчас все объясню. Дело в том, что он угрозами заставил меня выйти за него замуж!
- И чем же он вам угрожал? - В голосе Беркутова сквозило недоверие, и Барков решил вмешаться в разговор:
- Я знаю, о чем вы сейчас думаете, господин Беркутов: «Чем мог простой бухгалтер запугать дочь главы могущественной корпорации? Ведь ее отец может раздавить его одним пальцем!» Все совсем не так, как вам представляется! Он убийца, и у него есть магический меч огромной мощи!
После этих слов даже «каменный» начальник КУ удивленно приподнял брови. «Поглотитель душ? Возможно ли это?» - пронеслось у него в голове.
- Вы уверены? Это очень серьезное заявление!
- Я бы не говорил, если б не видел этот меч собственными глазами! И это еще не все: с ним в паре работает инферийка.
- Вы имеете в виду инфера-убийцу? - переспросил Беркутов, боясь поверить в свою удачу: два самых тяжелых дела последнего времени, похоже, раскрывались сами собой.
- Да, инфера-убийцу. Перед этой парочкой мы бессильны. Мы пытались сопротивляться, но результатом наших действий стало лишь то, что недавно он провел акцию устрашения: инферийка убила моего адепта и двоих охранников. А затем он заставил меня сделать ложное заявление в КУ по поводу их исчезновения.
- Да, я в курсе, - кивнул Беркутов, начиная понемногу тревожиться: слишком складная у Баркова получалась история. Даже подозрительно, - не лжет ли эта семейка? - А почему вы вначале терпели, а за помощью обратились только сейчас?
- Потому, что я не могу больше жить в вечном страхе! - со слезами на глазах воскликнула Алина. - Нам нужна защита от этого мерзавца и его сообщницы! Поймите, нам не к кому больше обратиться! Вы наш последний шанс!
«Или она искренна, или чертовски хорошая актриса, - подумал Беркутов. - Жаль, что у нас в штате нет эмпата!» Вслух же он произнес:
- Не волнуйтесь вы так! Мы гарантируем вам защиту, до тех пор пока угроза не будет устранена. Кстати, вам известно что-нибудь о причастности этой инферийки к убийствам главарей Синдиката в прошлом месяце?
- Нет, - быстро ответил Барков.
Слишком быстро, как показалось Беркутову. Как будто он ждал этого вопроса и подготовился к нему.
Когда три эдемита, мрачные, словно духи возмездия, вошли в здание КУ и целеустремленно двинулись к кабинету Беркутова, никто не решился задать им ни единого вопроса.
Пириэл внешне был спокоен, но внутри у него все дрожало от только что испытанной близости неминуемой гибели - ощущения, достаточно редкого для эдемита вообще, а для Высшего - тем более. К тому же в нем клокотала ненависть, равной которой он не испытывал уже очень давно, - ненависть к Лонгару Темному, Дмитрию Рогожину, Аллерии и Безликим. Он снова проиграл, и если немедленно не принять меры, то это поражение станет роковым. Но они заплатят ему и за недавний страх смерти, и за провальную охоту за Короной… Да что перечислять: они заплатят за все неудачи последних дней, которые он пережил по их вине. Дорого заплатят!

Предыдущая страница 23 Следующая страница


Ледяная Смерть 24

Тираэл с Изоларом подоспели ему на помощь в последний момент, когда он уже ощущал на лице леденящий холод Бездны. Их сверкающие клинки рассекли энергетическую петлю, стягивающую руки Пириэла, и низвергли Безликого в пропасть, которую тот сам же и разверз. Затем все трое совместными усилиями закрыли адскую дыру. Уже во второй раз за последнее время Изолар оказал ему неоценимую услугу. Пириэл был исполнен благодарности к молодому эдемиту и пообещал себе обязательно поспособствовать, чтобы Изолар занял место Альтенарда в Совете Высших. Однако им нужно было торопиться: Аллерия наверняка побежала предупреждать убийцу.
- Ну что он сказал? - нетерпеливо спросил Пириэл Тираэла, который как раз вел телепатические переговорыс Этуаром.
- Все будут здесь максимум через десять минут.
- Все?
- Кроме одного, которого Этуар отрядил охранять пленного лича.
- Итак, восемь, - заключил Пириэл. - еще кому-то придется остаться здесь, чтобы организовать местных адептов для подкрепления. Остается семь… Может не хватить.
- Тогда зачем разделять силы? - спросил Тираэл. - Не лучше ли подождать, пока соберется ударный кулак?
- Не лучше! - отрезал Пириэл. - В этом деле каждая минута промедления может обернуться катастрофой. Ждать нельзя! Первая группа должна отправиться сразу же, как только мы выясним, где он.
Когда эдемиты вошли в кабинет к Беркутову, Барковы еще были там. Даже для начальника КУ визит сразу троих эдемитов был в новинку, Алина же с отцом и вовсе были ошеломлены.
- Приветствую вас, господа, - поднялся с места Беркутов. - Уважаемый Пириэл, разрешите доложить: Андрей Сергеевич Барков с дочерью только что подали заявление по делу Поглотителя душ.
Эдемиты переглянулись, - день был просто переполнен удивительными совпадениями.
- Вот как? - сказал Пириэл. - Любопытно было бы послушать!
Беркутов вкратце сообщил эдемитам содержание только что состоявшегося разговора.
- Что же, Алина Андреевна, - произнес Пириэл, когда он закончил, - можете не сомневаться, мы прижмем этого ублюдка к ногтю! Где он сейчас?
- Наверное, в нашем загородном доме, - ответила Алина.
- Покажите на карте. Мы будем телепортироваться.
Девушка подошла к висящей на стене подробной карте мегаполиса и указала на ней точку.
- Хорошо, но вам придется все равно отправиться с нами, чтобы показать дорогу до вашего дома с того места, где мы окажемся, - сказал Пириэл и, предупреждая возражения Баркова, уже открывшего было рот, добавил:
- Вашу личную безопасность гарантируем.
- Конечно, я отправлюсь с вами.
- Господин Беркутов, - обратился Пириэл к начальнику КУ, - нам понадобятся все ваши адепты, не находящиеся в данный момент в патрулях.
- Разумеется, они к вашим услугам.
- Как быстро вы сможете их собрать?
- От двадцати минут до получаса.
- Постарайтесь быстрее! - приказал Пириэл. - Действуйте! Уважаемый Тираэл, не возьмете ли вы на себя командование этим подкреплением?
- Я бы хотел пойти с вами.
- Поверьте, если бы я мог поручить это дело кому-то другому, я бы поручил. Но слишком многое зависит от оперативности ваших действий.
- Ладно, я согласен, - неохотно сказал Тираэл.
- Благодарю вас - Пириэл услышал мощный магический всплеск от прибытия группы эдемитов. - Кажется, наши подоспели. Алина Андреевна, вы готовы?
- Да.
- Тогда отправляемся!
Пустой дом… Дмитрий не привык видеть его таким. Когда он уходил, дома были и Барков, и Алина, и даже Торстен Хольт, ставший после смерти Лострана главным адептом у Баркова. Он отсутствовал чуть больше часа - и вот ни-ко-го! Только парочка охранников на входе.
И снова дежавю. Это чувство скоро станет привычным. Что-то похожее, только в более сильной форме, он уже испытывал, когда впервые после смерти родителей вернулся в свою пустую квартиру. Правда, тогда добавлялась боль, отсутствующая сейчас, но ощущение тоски и опустошения было безусловно знакомым.
Тишина угнетала молодого человека. Нет, в своей маленькой квартире, когда боль потери немного утихла, он научился ее переносить, но здесь… Какими бы напряженными ни были его отношения с Барковым, какая бы неопределенность ни царила между ним и Алиной, без них этот дом казался гигантским склепом. Даже его шагов и то не было слышно: дом скрадывал все звуки. Как всегда после охоты с Каладборгом, настроение у него было отвратительное. В этой же тоскливой пустоте оно грозило перерасти в депрессию.
О чем он, черт побери, думал, когда соглашался жениться на Алине? На что надеялся? На то, что она со временем забудет о своей… подруге и научится любить его? Жалкий, наивный глупец! Ведь очевидно, что после смерти Светланы этот брак для Алины потерял актуальность! А спектакль, который они вынуждены играть перед ее отцом, стал ей отвратителен, и она играет свою роль уже через силу.
Подкатило отчаяние: ради чего все это? Ведь в его жизни не осталось ничего, кроме Каладборга. Блестящий финал, нечего сказать! А почему финал, кстати? Да просто словечко на ум пришло. Или не так просто? А, к черту все! Напиться, что ли?
«Я бы не советовал», - подал голос Каладборг.
«Почему?»
«Предчувствия у меня плохие».
«И у тебя тоже? Надо же, какое совпадение!»
В гостиную вошел охранник:
- Дмитрий Сергеевич, к вам усмиритель.
Неизвестно почему, охранники сразу прониклись к Дмитрию уважением и с ходу приняли его как нового члена семьи.
- Усмиритель? - удивился Дмитрий. - Это, наверное, не ко мне, а к Андрею Сергеевичу.
- Да нет, - улыбнулся охранник. - Она сказала, что хочет видеть именно вас.
- Она?
- Да. Похожа на эльфийку.
«Аллерия! Больше некому, - подумал Дмитрий. - Да-а, сюрпризик! Интересно, зачем на этот раз?»
Так что ей сказать? Дмитрий пожал плечами:
- Пусть заходит.
Аллерия не заставила себя долго ждать. Она вошла стремительной, легкой походкой, и Дмитрий, несмотря на мрачное расположение духа, не мог не восхититься грацией эльфийки.
- Здравствуйте, Аллерия, - приветствовал он ее.
- Здравствуйте, Дмитрий. Не ждали?
- Признаться, нет… Могу быть хоть чем-то полезен?
- На этот раз все наоборот. Это я могу быть вам полезна.
- Что вы имеете в виду?
- Вы знаете, где сейчас ваша жена? - вопросом на вопрос ответила Аллерия.
- Понятия не имею.
- Она сейчас в КУ. Рассказывает моему начальству, а может быть, и эдемитам очень интересные истории про вас и Каладборг.
Дмитрий побледнел:
- Я… не верю.
- Синий был прав, - задумчиво произнесла Аллерия. - Любовь слепа. Я ведь предупреждала вас относительно нее, но вы меня не слушали. А теперь вам придется пожинать плоды собственных ошибок.
- Если все так, то что здесь делаете вы? Пришли лично арестовать меня, чтобы получить продвижение по службе?
- О Создатель, как же я устала от вашего недоверия!
Дмитрий горько усмехнулся:
- Вы мне только что рассказали о предательстве моей жены и упрекаете меня в недоверчивости?
- Ваша беда в том, что и верите, и не верите вы совсем не тем, кому надо. Только вот времени на сомнения у нас больше нет. Скоро здесь будут эдемиты вместе с усмирителями. Я пришла, чтобы спасти вас.
- А зачем это вам? Ведь я же убийца, а вы усмиритель. Ваш долг - отправлять подобных мне в тюрьму.
- Какой вы, однако! «Убийца», «усмиритель», «тюрьма»… Все не так просто, Дмитрий… Да и я уже, к вашему сведению, не усмиритель. Теперь у нас с вами общие враги, а вот союзников, боюсь, нет. Кроме друг друга. Надеюсь, этих причин вам достаточно? Я все объясню вам подробнее, только позже.
Несколько секунд Дмитрий пристально смотрел ей в глаза, и Аллерии показалось, что он читает в ее душе.
- Что же, рискну вам поверить. Сейчас соберу вещи.
«Боюсь, уже нет времени», - сказал Каладборг.
Тут Дмитрий и сам почувствовал колебания маги-поля поблизости: общение с Каладборгом здорово обострило его восприятие.
«Кто?» - мысленно спросил он.
«Эдемиты. Семь или восемь».
- А вот и финал! - прошептал молодой человек, извлекая магический клинок. - Не просто так пришло словечко…
- Вон там, за деревьями, - показала Алина.
Пириэл кивнул и приказал остальным:
- Установить блокаду перемещений!
Эдемиты начали синхронно творить заклинания, накрывая дом магическим колпаком, запрещающим любое нестандартное перемещение вроде телепортации или пространственного коридора.
- А что… вы с ним сделаете? - Голос Алины срывался от волнения.
- А вас это волнует? - небрежно спросил Пириэл.
- Он ведь все-таки мой муж…
В глазах эдемита мелькнула насмешка. У Алины возникло чувство, что он видит ее насквозь.
- «Муж», - повторил он задумчиво. - Есть два варианта, Алина Андреевна, мы либо можем взять его живым для суда, в результате которого его почти наверняка приговорят к смерти, либо сделаем вас вдовой уже сейчас. Что вас больше устраивает?
Девушка побледнела как полотно и замолчала.
- Здесь вам ничего не грозит, поэтому отсюда ни шагу! - бросил ей Пириэл и, повернувшись к остальным, скомандовал: - Вперед!
К нему приблизился Этуар:
- Может, потянем время до прибытия подкрепления? Попробуем заговорить ему зубы? Возможно, он даже сдастся добровольно.
- Напрасные надежды! - скривился Пириэл. - Каладборг не позволит ему сдаться. И тянуть время тоже не позволит. Да этот тип и сам понимает, что терять ему нечего: капитуляция означает для него суд и смертный приговор. Так что если не нападем мы, нападет он.
Этуар пожал плечами:
- Делайте как знаете. В конце концов, именно вы отвечаете за эту операцию…
Он удалился. Несколько мгновений Пириэл смотрел ему вслед, затем, усмехнувшись, двинулся к дому, куда уже ушли остальные.
Аллерия тоже почувствовала их прибытие.
- Что вы собираетесь делать? - спросила она, неотрывно глядя на Каладборг. - Надо немедленно уходить!
- А вы попробуйте! - посоветовал Дмитрий. - Думаете, они дураки и не предвидели, что мы почувствуемих приближение заранее?
Аллерия попыталась сотворить пространственный коридор, но магическая арка, так и не успев полностью оформиться, погасла.
- Блокада! - побледнела она.

- Конечно, - подтвердил молодой человек. - Выбора нет, придется драться!
- Безнадежно, - прошептала эльфийка. - Их около десятка. Нам не устоять!
- Как знать… Когда крысу загоняют в угол, она сопротивляется так, как не смогла бы, будь у нее путь к отступлению. А если она к тому же вооружена Каладборгом… Надеюсь, я могу рассчитывать на вашу магию?
- Конечно. Мне, как и вам, терять нечего.
Они материализовались сразу все семеро в дальнем конце холла. Похоже, в переговоры вступать не намерены. Выстроились полукругом, и Дмитрий ощутил страшное давление чужой Силы, холодной и безжалостной. Ледяная волна мощи Каладборга хлынула ей навстречу, а секунду спустя к ней присоединились яркие струи магии эльфийки. Вал магии Верхнего мира чуть откатился, и через некоторое время «линия фронта» установилась примерно на середине холла. Натиск эдемитов на мгновение ослаб, чтобы затем намного усилиться: очевидно, они погасили блокаду перемещений и использовали эти ресурсы для битвы - правильно рассудив, что отвлекаться на попытку перемещения теперь уже никто не будет, так как это смертельно опасно…
Шаткое равновесие Сил. Каладборг против семи эдемитов. Магия артефакта, Аллерии и посланцев Верхнего мира скована жестоким противостоянием. Стоит одной из сторон ослабнуть - и ураган противоборствующей Силы сметет ее.
«Я долго не выдержу, - предупредил Каладборг. - Их семеро, а мои силы еще далеки от оптимальных».
Чудесно! К сведению принято, а что прикажете делать? Бежать? Выход отрезан, а магией воспользоваться невозможно. Сейчас все решают мечи, но эдемитов семеро, а он один: ведь нельзя же считать эльфийку-адепта серьезной подмогой в бою на мечах! Эдемиты понимают ситуацию так же: они обнажают мечи и начинают наступать.
Музыка боя… Держаться так, чтобы одновременно могли атаковать трое, не больше… Не дать окружить… Парада, уход, нырок, контрвыпад, снова парада… А клинки у эдемитов тоже непростые, и обращаться с ними они явно умеют… Снова парада. Проклятье! Приходится все время защищаться: эдемиты непрерывно атакуют, их мечи везде… Музыка боя… Слушай ее и танцуй! Танцуй так, как никогда в жизни! Потому что, быть может, это последний твой танец… Какой стремительный выпад! Утек в сторону, едва избежав раны… Контрвыпад, парада, нырок, уклон… Музыка боя, звон клинков…
Черт! Увлекся: трое спереди, четвертый сбоку… его выпад просто не успеть отразить… Кланг! Меч эдемита встречается с эстоком Аллерии… Спасибо, эльфийка, прости, что недооценил! Так, шаг назад, парада, еще парада, уклон… Пат? Нет, твои силы иссякнут быстрее. Они просто возьмут тебя измором… Аллерия тоже пока держится, но надолго ли ее хватит?
Один из эдемитов все время держится чуть позади. «Пириэл», - всплывает в мозгу подсказка Каладборга, - очевидно, они знают друг друга. Будем знакомы… В глазах Пириэла ненависть и что-то еще… жажда! Жажда обладания тем, что у тебя в руках, - Каладборгом. Они убьют вас обоих и заберут ЕГО… Не позволить им! Так, нырок, выпад, уклон, блок… отсечь двоих… резко в сторону!.. На мгновение против тебя остается всего один… Отбить его клинок… Выпад!.. Проклятье! Его отпихнули в сторону и парировали удар… а этот эдемит - мастер! Музыка боя… парада, уклон…
Что-то происходит… Всплеск маги-поля, и в углу комнаты материализуется… Селена с арбалетом в руках. Она смотрит на тебя… Горькая усмешка бежит по твоим губам. «Долг будет уплачен, когда я скажу!» Так вот как инферы платят долги! Но что это? Селена стреляет в Пириэла, однако эдемит ухитряется сбить болт мечом. Его клинок гудит, столкнувшись с дезинтегрирующим оружием инферов, но выдерживает. Пириэл устремляется к Селене, а в ее руке вместо арбалета возникает алый клинок, похожий на язык пламени. Он скрещивается с оружием эдемита, и два смертельных врага начинают свой танец… Не отвлекайся! Танцуй и ты, черт возьми!.. Парада, уклон, выпад… Аллерия слабеет… Пробиться к Пириэлу, покончить со всем!
- Аллерия, прикрой! - не до выканья сейчас.
Рывок вперед, парада, уклон, нырок… Аллерия за твоей спиной, ее эсток вновь отражает выпад эдемита… Пириэл и Селена близко. Они самозабвенно обмениваются ударами, за которыми даже трудно уследить… Сейчас!.. Рывок вперед, сумасшедшая «восьмерка» Каладборга и трое эдемитов отступают, чтобы избежать зачарованной стали… Путь к Пириэлу открыт… шаг, выпад! В последний момент кто-то из эдемитов успевает заслонить лидера своим телом, но парировать удар… увы! Каладборг не ранит, он убивает. Эдемит издает долгий, мучительный крик, когда Ледяная Смерть высасывает его душу. Окончательная гибель для обитателя Верхнего мира - что может быть ужаснее?
- Изолар! - раздается отчаянный вопль Пириэла, но тебе не до него…
«Каладборг, прими это в уплату долга!»
«Принимаю».
Уход в сторону и назад, прочь от оседающего тела эдемита… Каладборг парирует яростный выпад Пириэла, затем еще три удара опомнившихся от шока эдемитов, один из которых предназначался Аллерии… Закрыть эльфийку, иначе она погибнет!
- Аллерия, за спину!
Подчинилась… Музыка боя… Парада, парада, уклон… Со смертью одного эдемита равновесие поколебалось было, но восстановилось. Даже с поглощенной душой обитателя Верхнего мира Каладборг не мог сломить сопротивление остальных шестерых: эдемиты есть эдемиты, а силы эльфийки совсем иссякли. Каладборг противостоит врагам в одиночку, а Селена в магической схватке не участвует - она сражается с Пириэлом. Интересно, они что, знакомы?.. На помошь Пириэлу приходит еще один эдемит, трое занимаются тобой, а шестой обходит тебя сбоку, чтобы прикончить эльфийку…
Снова всплески маги-поля. Ого! Еще один эдемит, а с ним адепты усмирителей… много адептов… Селена отскакивает назад, уходя сразу от двух выпадов:
- Отступаем, спаситель!
Ничего не остается - бой проигран. Хотя это как посмотреть: все твои союзники живы, а враги…
- Отступаем!
Шестой эдемит делает выпад в сердце Аллерии. Та не успевает парировать, зато успевает Дмитрий. Он отражает удар, да так, что эдемит едва не роняет меч и вынужден отступить на шаг. Пламенная «восьмерка» клинка Селены отгоняет остальных всего на пару мгновений, но этого достаточно. Инферийка хватает Дмитрия за руку, и в тот же миг его пальцы сжимают ладонь Аллерии…
За секунду до того, как все поглотил мрак телепортации, Дмитрий успевает увидеть горящий ненавистью взгляд Пириэла - взгляд тигра, от которого уходит добыча…

Эпилог ТРОЕ ОТВЕРЖЕННЫХ

Предыдущая страница 24 Следующая страница


25 Дмитрий Лазарев

Канадские Кордильеры. Сектор Дрэнор
Аллерия поежилась от внезапного порыва пронизывающего ветра. Только что закончившаяся отчаянная схватка выпила ее всю. У нее даже не было сил поставить ветрозащиту. Зато силы в избытке имелись у Каладборга, чем незамедлительно воспользовался Дмитрий. Ветер мгновенно перестал достигать ее озябшего тела, и Аллерия наградила молодого человека благодарным взглядом.
Вокруг простирался неприветливый горный пейзаж. Белоснежные клыки вершин вспарывали брюхо распростершейся по всему небу серой облачной мгле.
Дмитрий повернулся к своим спутницам:
- Ну что же, дамы, вы только что спасли мне жизнь. Выражаю вам обеим мою глубокую признательность! Я в долгу перед вами!
- Не надо считаться, Дмитрий, - устало сказала Аллерия. - Я с ходу могу припомнить в этом бою пару случаев, когда ваш меч отводил от меня смерть.
Селена с усмешкой смотрела на них:
- Мне кажется, ребята, после той веселой вечеринки, которую мы только что столь невежливо покинули, пора уже перейти на «ты».
- А что, идея неплохая! - улыбнулся Дмитрий - Однако сейчас мне как никогда актуальным представляется вопрос: что делать дальше? У вас есть какие-нибудь идеи по этому поводу, леди?
- Мы могли бы попросить убежиша в Вечнолесье, - предложила Аллерия.
- Я бы не советовала, - сказала Селена.
- Почему?
- Как ты думаешь, эльфийское руководство лояльно к эдемитам?
- Да, - ответила Аллерия, начиная понимать.
- На месте эдемитов первое, что бы я сделала в подобной ситуации, - отправила бы в Вечнолесье эмиссара, который потребовал бы объявить вас обоих вне закона. Как ты думаешь, ваши правители подчинились бы этим требованиям?
- Боюсь, что да, - печально опустила голову эльфийка.
- Выходит, мы стали отверженными, - резюмировал Дмитрий. - Да, веселенькая картинка!
- У меня вопрос, Дмитрий, - сказала Селена.
- Да?
- После того что произошло, могу я считать свой долг оплаченным?
- Разумеется, Селена, ведь я говорил тебе это еще тогда, когда ты отказалась от вендетты…
- Что бы ни говорили об инферах, Дмитрий, мы не мошенники. Признаюсь, у меня был тогда большой соблазн поймать тебя на слове, но это было бы обманом: ты тогда не знал, за кого просишь. Я предвидела ее предательство, да и отказ от вендетты не был такой уж жертвой с моей стороны. Я не хотела тогда говорить тебе, но они ОБА обречены!
- Я не хочу им мстить! И не хочу, чтобы ты убивала их!
- Ни я, ни ты здесь ни при чем. Смерть все равно придет за ними… с другой стороны.
Дмитрий нахмурился:
- С другой стороны?
- Вероятно, это Темный, - предположила эльфийка, - носитель Короны Мертвых.
Дмитрию сразу же пришли на ум рассказы Каладборга о его враге, и тень набежала на его лицо.
- Понятно…
- Не знаю, о чем вы говорите, - сказала Селена, - да и не желаю знать! Сейчас ты подтверждаешь, что мой долг оплачен?
- Да.
- Тогда счастливо оставаться!
- Ты уходишь?
- А вы будете скучать без меня?
- Разумеется!
- Это лестно, конечно, - усмехнулась инферийка. - Но у меня такое ощущение, что тусоваться с вами двоими может быть очень вредно для моего неокрепшего здоровья! Так что не поминайте лихом!
- Постой! Скажи хотя бы, где мы?
Улыбка Селены стала шире.
- Если все знать, жить будет неинтересно! Но у меня предчувствие, что перемещение сюда может на время решить ваши проблемы.
С этими словами она исчезла, и Дмитрий с Аллерией остались одни.
- Ну что, пойдем? - обратился молодой человек к эльфийке.
- Пойдем. А куда?
- Не все ли равно? Тут всюду горы.
- Тоже верно, - ответила она и улыбнулась. Дмитрий восхищенно посмотрел на нее:
- Мы знакомы уже два месяца, а я впервые вижу, как ты улыбаешься. Делай это почаще, тебе очень идет!
- Спасибо. Приму к сведению… - Комплимент молодого человека немного смутил эльфийку.
И они двинулись вниз по горной тропинке к видневшейся неподалеку небольшой долине. Минут через десять пути Аллерия вдруг остановилась.
- Что случилось? - спросил Дмитрий.
- Кажется, я знаю, где мы, - произнесла эльфийка, устремив неподвижный взгляд на что-то за спиной молодого человека.
Он обернулся. К ним стремительно приближалась огромная крылатая тень.
- Неужели, дракон? - удивился Дмитрий.
- Он самый. Мы в Дрэноре.
- Просто замечательно! Селена была права: если мы попадем на ужин к гигантской летающей рептилии, это действительно решит все прочие проблемы!
- С драконами не все так однозначно. Они разумные существа, а не безмозглые хищники, подобно кантардским тварям, хотя на появление чужаков и правда могут отреагировать агрессивно. Как быстро ты можешь извлечь Каладборг?
- За секунду.
- Тогда пока не надо его провоцировать.
- Как скажешь…
Но на всякий случай Дмитрий вышел вперед и загородил собой Аллерию. Впрочем, дракон, похоже, в провокациях и не нуждался. Он снизился, описал в воздухе красивую дугу и пошел в атаку по классической траектории самолета-штурмовика. За мгновение до того, как его пасть изрыгнула мощную пламенную струю, Дмитрий успел извлечь Каладборг, и языки огня бессильно облизали ледяную защитную сферу, созданную артефактом. Ящер взмыл вверх, вероятно собираясь атаковать вторично, когда Аллерия вышла вперед и крикнула:
- Постой, дракон! Клянусь, мы пришли с миром!
Гигантская рептилия медленно опустилась на землю, обдавая их ветром от крыльев. Голос дракона напоминал рокот камней, перекатываемых бурной горной речкой:
- Ледяной Смерти и его носителю нет места в нашем мире! Уходите!
- Но нам нужно убежище от преследования эдемитов! Я слышала, вы иногда принимаете беглецов под свое покровительство.
- Это верно. Мы не признаем эдемитского режима, но этот меч несет смерть и разрушение везде, где появляется. Мы не допустим этого здесь!
- Не стоит отождествлять артефакт с его носителем, дракон! - с жаром воскликнула Аллерия. - Мой спутник может его контролировать. В нем единственный шанс предотвратить апокалипсис!
- Апокалипсис?
- Грядет война, дракон. Самая страшная война за время существования Множества Миров. Скоро начнется вторжение армий мертвых. Это заденет всех! Только мой спутник с Каладборгом в руках может их остановить. Если вы не предоставите нам убежища, эдемиты нас настигнут. Им нужен Каладборг, и они уничтожат моего спутника, заплатив за это многими жизнями. И тогда этот мир будет обречен на гибель, как и все Множество Миров!
- Может быть, в чем-то ты и права, эльфийка, но я знаю этот меч. Он будет требовать крови!
Дмитрий решил, что пора вмешаться в разговор:
- Клянусь душами моих предков, что никогда Каладборг не обагрится кровью приютившей меня расы!
Дракон пристально посмотрел ему в глаза:
- Похоже, ты говоришь правду, человек. Но как ты будешь удовлетворять аппетиты своего меча?
Расстояния для меня мало что значат, дракон. Я смогу найти жертвы для него в любой точке Пандемониума.
- Орки… - тихо сказал дракон.
- Что?
- Лучше было бы, чтобы ты в поисках жертв отдавал предпочтение этой мерзкой расе. Их маги в свое время поработили и погубили немало моих соплеменников!
Дмитрий пожал плечами:
- Нет проблем. Орки так орки.
Из ноздрей дракона с шумом вырвались клубы дыма.
- Подождите здесь, странники. Я поговорю с нашими старейшинами и сообщу вам их решение.
Дракон прянул в воздух и полетел прочь. Дмитрий посмотрел ему вслед и спросил:
- Как думаешь, они примут нас?
- Не знаю. Драконы очень непредсказуемы. Но, кажется, этот нам поверил.
Молодой человек опустился на обломок скалы:
- Похоже, нам предстоит долгое ожидание. Помнится, ты обещала мне кое-что рассказать. По-моему, сейчас самое время.
- Ну что же, - сказала Аллерия, присаживаясь рядом с ним. - Слушай…
Дракон вернулся примерно через час. К этому времени Аллерия успела закончить свой рассказ, а Дмитрий - поведать ей то, что он знал о Каладборге и Короне Мертвых. Только сейчас оба начали осознавать, с каким страшным врагом им придется иметь дело…
Увидев подлетающего ящера, они вскочили на ноги и с нетерпеливой надеждой устремились ему навстречу.
- Вопрос вызвал много споров, - сообщил дракон, - но старейшины согласились принять вас.
Дмитрий и Аллерия обменялись радостными улыбками.
- Однако упаси тебя Создатель нарушить свою клятву, человек. Тогда мы сделаем все, чтобы ты умер, даже если для этого придется пригласить сюда эдемитов!
- Я не нарушаю клятв! - воскликнул Дмитрий.
- Хорошо. Я буду вашим покровителем здесь. Мое имя г'Роот.
Дмитрий и Аллерия тоже представились.
- Спускайтесь в ту долину, - продолжал дракон. - Там деревня изгнанников. Они принадлежат к разным расам, но неплохо владеют всеобщим языком. Я их предупредил, и дом для вас уже готовят. С магами там напряженно, так что работа для вас найдется, и голодать вы не будете. Обратитесь к старосте Содану. Его дом в центре деревни, а он там единственный инсект. В общем, вы не ошибетесь. Счастливо!
- Благодарим тебя, дракон, - сказал Дмитрий торжественно. - Вы не пожалеете, что приютили нас.
- Надеюсь, - пророкотал г'Роот и взлетел.
- Кажется, жизнь начинает налаживаться, - промолвила Аллерия. - Пойдем?
Дмитрий кивнул, и они двинулись вниз, к долине. Не успели путники сделать и десятка шагов, как вдруг ощутили магический всплеск позади себя Дмитрий и Аллерия резко развернулись, приготовившись к схватке, но это была Селена. Вид у инферийки был довольно-таки потрепанный.
- А с другой стороны, - сказала она так, словно уходила всего на пять минут, - с вами так интересно, ребята! Пожалуй, составлю-ка я вам компанию!
- В чем дело, Селена? - улыбаясь, спросил Дмитрий. - Тебя плохо приняли на родине?
- Вы не представляете, что учинили эти мерзавцы! - возмущенно воскликнула инферийка. - Оказывается, эдемиты отправили эмиссара и к нашим Высшим, и он им тонко намекнул, что если они не объявят меня преступницей, то эдемиты перекроют для Нижнего мира доступ в Пандемониум, а если отнесутся к его просьбе с пониманием, напротив, сделают некоторые послабления.
- И что ваши?
- Прогнулись, гады, перед эдемитами! Тьфу, позор! Более того, наши безопасники даже пытались меня схватить, но не вышло… - Она ухмыльнулась. - В общем, обиделась я на них и подумала: а не рвануть ли к вам? Путешествия, приключения - что еще надо? Сказано - сделано! И вот я здесь. Кстати, вы уже встречались с драконами?
- Да.
- И что, они согласились принять вас?
- Да.
- Отлично! Тогда нет проблем!
- А как насчет тебя? - спросила Аллерия. - О тебе-то драконы пока не знают.
- А, с этими ящерицами-переростками я как-нибудь договорюсь, - беспечно отмахнулась Селена. - Кое с кем из них я знакома.
- Тогда вперед, в долину! - сказал Дмитрий.
- Знаете, о чем я подумала? - спросила Аллерия. - Если о нас когда-нибудь напишут книгу, «Трое отверженных» стало бы весьма неплохим названием, как вы думаете?
Трое отверженных рассмеялись.

ГЛОССАРИЙ

Адепты - каста людей или представителей иных миров, обладающих теми или иными магическими способностями. После подавления хаоса эдемитами, адепты Пандемониума разделились на лояльных, вступивших в Корпус Усмирителей, независимых, объединившихся в Гильдию независимых адептов, и неприсоединившихся, которые либо применяли свои способности в тайне от других, либо тайно же нанимались на работу в различные коммерческие структуры или к частным лицам.
Амфал - мир, состоящий из морей, джунглей и болот. Амфал принадлежит к мирам магической ветви, хотя сильных адептов там очень мало. Населен разумными рептилиями - амфами, - представляющими собой прямоходящих ящериц размером примерно с человека.
Арахноид - кантардский хищник, напоминающий гигантского паука.
Балендал - великий архимаг мира Фар-Сорн. Занимался всесторонним изучением Серых Пределов. Достиг вершин искусства некромантии. Благодаря своим магическим способностям возглавил империю Этрис и начал вести завоевательные войны, бывшие весьма успешными до тех пор, пока его интересы не пересеклись с интересами королевства Холлар и холларского правителя архимага Дайнарда. Балендал, основываясь на силе Серых Пределов, создал артефакт чудовищной мощи - Корону Мертвых и, возглавив полчища нежити, напал на Холлар. Война шла с переменным успехом, так как у Дайнарда был свой артефакт - меч Каладборг. Когда два архимага встретились в бою, столкновение их магической мощи вызвало Катаклизм, погубивший Фар-Сорн и несколько соседних миров в придачу. За это душа погибшего Балендала, как и душа его врага, была заточена в особой зоне Серых Пределов без права на реинкарнацию.
Бездна - воплощение абсолютного Хаоса и смерти, находящееся за пределами Множества Миров.
Безликие - иное название Хозяев Судьбы. Крайне сильные магические сущности неизвестного происхождения. По некоторым гипотезам Безликими стали величайшие архимаги древности, достигшие вершин своего искусства и ставившие его превыше мирских страстей и желаний. Безликие живут бесконечно долго, хотя их можно убить. Орден Безликих существует с незапамятных времен, и всегда его численность равна девяти. Хозяев Судьбы назвали Безликими за отсутствие лица, означающее полное отречение от эмоций и страстей. Безликие ходят в одинаковых плащах с капюшонами, под которыми вместо головы пустота. Плаши различаются по цвету, как, собственно, и сами Безликие. Их так и называют: Серый, Синий и т. п. Орден Безликих преследует собственные интересы, заключающиеся в познании и управлении законами вероятности, событийными цепочками, а значит, и судьбами. Отсюда название - Хозяева Судьбы. В противостоянии различных сил во Множестве Миров Безликие, как правило, остаются в стороне. Но бывает, что они поддерживают то одних, то других, когда им это зачем-нибудь нужно. Тем не менее считается, что существование ордена Безликих способствует стабильности и равновесию во Множестве Миров.
Вампиры - единственные из обитателей Серых Пределов, периодически появляющиеся в мирах Множества. Они питаются кровью и обладают некоторыми магическими способностями. Например, они могут трансформироваться в летучую мышь или туман, а также контролировать некоторых диких животных. Их весьма сложно убить, причем осина и серебро, вопреки поверьям, не оказывают на них какого-то особого действия.
Верхний мир - его еще называют Эдемом. Один из гигантских магических миров, простирающихся через все Множество. Отличается чрезвычайно высокой насыщенностью магических энергетических потоков, из-за чего его обитатели, эдемиты, обладают огромной магической мощью. Свойства Верхнего мира мало изучены, так как эдемиты о них не распространяются, а смертным туда вход заказан.
Вечнолесье - мир, состоящий практически из одних лесов. Принадлежит к магической ветви. Его населяют две разумные расы - эльфы и дроу, постоянно враждующие друг с другом. По неизвестным причинам, во всех областях Вечнолесья климат ровный и мягкий весь год. Не бывает ни сильной жары, ни сильного холода. Согласно общепризнанному мнению, лес в этом мире обладает собственным разумом и магией.

Визитеры - общее обиходное название для всех представителей иных миров, появившихся на Земле после Катаклизма.
Внутренняя Стража - элитное подразделение армии Серых Пределов, охраняющее наиболее важные объекты, такие, как, например, место заточения проклятых душ, где содержатся сущности Балендала и Дайнарда. К службе во Внутренней Страже допускаются только высшие расы Серых Пределов - пустотники, личи и вампиры.

Предыдущая страница 25 Следующая страница


Ледяная Смерть 26

Время Хаоса - так принято называть период сразу после Катаклизма до установления в Пандемониуме эдемитского правления. В это время происходили практически непрерывные межрасовые конфликты, бесчинствовали адепты, инферы и стихийники. Время Хаоса длилось с 2015 по 2018 год.
Всеобщий язык - язык, разработанный эдемитскими лингвистами для объединения разношерстного населения Пандемониума. Он был создан на основе земных английского и русского с частичным заимствованием из эльфийского, эллезарского и моррэйского.
Гибель пяти миров - так была названа война в Фар-Сорне между Дайнардом и Балендалом, повлекшая за собой катаклизм, уничтоживший кроме Фар-Сорна еще четыре сопредельных мира. Затем Силам стабильности Множества Миров удалось остановить бедствие.
Гильдия независимых адептов - организация, объединившая всех легальных адептов Пандемониума, не пожелавших вступить в Корпус Усмирителей. Действовала по принципам гильдий наемников, существовавших ранее во многих мирах Множества. То есть члены гильдии должны были отдавать магистрам часть своих заработков, полученных ими от нанимателей. Взамен они получали правовую защиту и возможность обратиться за помощью к другим членам гильдии или к магистрам.
«Глаз геноцида» - магическое оружие, изобретенное эдемитами специально для уничтожения инферов. Имеет вид сферы. Может работать в двух режимах: в виде луча смерти или веера излучения меньшей интенсивности, блокирующего магические возможности инфера и крайне ослабляющего его физически.
Гноллы - раса разумных прямоходящих волков, обитателей мира Стилф. Их технология, как и магия, находятся в зачаточном состоянии, так что эта раса - одна из самых примитивных во Множестве Миров. Однако они весьма сильны, быстры и агрессивны, благодаря чему их, как и орков, часто используют в качестве наемников.
Дайнард - архимаг мира Фар-Сорн. В основном работал в области стихийной магии. Возглавил королевство Холлар и вел завоевательные войны. Создал могущественный магический артефакт - меч Каладборг. В результате прямого столкновения Дайнарда с Балендалом в войне Гибели пяти миров произошел Катаклизм, уничтоживший эти миры. Сам Дайнард при этом погиб, а его душа была заточена в особой зоне Серых Пределов без права на реинкарнацию.
Данаран - мир магической ветви, родина уллов. Имеет весьма удивительную структуру: острова суши плавают в безбрежном воздушном океане. На них и располагаются поселения крылатых обитателей этого мира.
Дварфы - раса карликов (рудокопов, кузнецов и ювелиров) - обитателей скалистого мира Дунар. Они также неплохие строители, но прославились в основном великолепным оружием, доспехами, ювелирными изделиями и магическими артефактами. Дварфы весьма преуспели в наделении вещей магическими свойствами, однако прочая магия им практически не дается. Они весьма скаредны и замкнуты, но на их товары всегда есть спрос.
ДЕ - сокращенно - денежная единица. Универсальное платежное средство, введенное эдемитами в Пандемониуме.
Дезинтегрирующий арбалет - магическое оружие, используемое инферами-убийцами. Его сила в боеприпасах, специальных болтах, до предела насыщенных магией смерти и разрушения, буквально превращающих врага в пыль. Эти арбалеты после выстрела мгновенно генерируют новый дезболт и приводятся в состояние готовности к выстрелу.
Договор - документ, составляемый между инфером-наемником и его клиентом. В нем указываются цели контракта, плата и имена заказчиков, которые должны приложить свой большой палец к договору напротив своего имени. Договоры применяются, если наемник хочет подстраховаться на случай отказа заказчика оплатить выполненную работу. Тогда инфер предъявляет договор Совету Высших Нижнего мира, который объявляет заказчика вне закона со всеми вытекающими отсюда последствиями.
Дроу - раса темных эльфов, обитающая в Вечнолесье, но постоянно враждующая со своими светлыми собратьями. Живут очень долго, не старея, как и светлые, но отличаются от них более темным цветом кожи. Дроу часто практикуют темную магию, заключили союз с ночными охотниками против эльфов и даже порой прибегают к услугам инферов-наемников. Официальный язык эльфийский.
Дрэнор - горный мир, граничащий с миром орков Кхазмаданом и миром дварфов Дунаром. Границы между этими мирами были весьма прозрачны еще до Катаклизма, так что их обитатели довольно часто переходили из мира в мир. Дрэнор населен разумными драконами.
Дунар - мир дварфов, целиком состоящий из горных систем, изрытых пещерами, превращенных дварфами в настоящие подземные города и дворцы. Изобилует различного рода полезными ископаемыми, самоцветами и драгоценными металлами.
Замок Судьбы - цитадель ордена Безликих, располагающаяся в Междумирье. Благодаря особым законам магической физики, действующим в Междумирье, а также магическим талантам создавших его Безликих, изнутри он намного больше, чем кажется снаружи. Его фактическая площадь не уступает, а может, и превосходит площадь Московского мегаполиса. Каждому из Безликих отведен под обитание громадный сектор этого Замка, в котором никто и ничто не способно нарушить их уединение, если они сами того не захотят. Каждый из секторов имеет также абсолютную защиту от магического наблюдения или прослушивания.
Избранный - легендарная личность. Согласно легенде, это наследник Дайнарда, которому суждено владеть Каладборгом.
Инсекты - насекомоподобные обитатели Энтома. Отличные строители.
Инферы - одна из высших рас, обитающая в Нижнем мире. Даже когда границы между мирами еще не были столь размыты и прозрачны, могли спокойно путешествовать из мира в мир. Посещали они и Землю, где их ошибочно называли демонами. В принципе инферы могут жить бесконечно долго, хотя и не бессмертны. Магическая мощь инферов весьма велика, а подпитывают они ее за счет душ разумных существ, из-за чего их считают абсолютным злом. Это не совсем верно. Инферы очень мудры и часто путешествуют для накопления знаний о Множестве Миров. Другое дело, что эти знания они используют для наращивания могущества собственной расы и часто пренебрегают нормами морали для достижения своих целей. Убивают они часто и с удовольствием. Жизнь представителей низших рас, к которым они относят всех, кроме эдемитов и Безликих, для них ничего не значит. Это, впрочем, не мешает инферам наниматься к ним на работу для выполнения спецзаданий, но ценят свои услуги они чрезвычайно высоко. Эдемитов, являющихся их исконными врагами, люто ненавидят.
Каладборг (Ледяная Смерть) - магический меч, созданный Дайнардом в преддверии войны с Балендалом. Относится к классу Поглотителей душ. Он разумен и питается душами и жизненной энергией своих жертв. Природа Каладборга - в стихийной магии, которую он с успехом применяет, но пределов его могущества, равно как и всех его возможностей, не знает никто, за исключением, возможно, его создателя.
Кантард - мир сплошных джунглей. Разумная жизнь отсутствует, зато в изобилии водятся всякие смертоносные твари. Почти все хищники, обитающие здесь, обладают различного рода магической устойчивостью, а большинство растений либо ядовиты, либо имеют дурманящие свойства. Сильнейшие из известных наркотиков произрастают именно в Кантарде.
Катаклизм - пространственно-временная катастрофа, произошедшая 15 июля 2015 года по земному летоисчислению в результате непродуманных действий российского ученого Глеба Савранского, пытавшегося открыть двери в иные реальности, но нарушившего при этом базовые связи межмировых перегородок. В результате произошло схлопывание Множества Миров и взаимопроникновение различных реальностей. Когда Катаклизм удалось остановить, большинства границ между мирами уже не существовало.
Колпак тишины - магическое заклинание, перекрывающее любые способы связи (в том числе и магические) с зоной, на которую он накинут.
Корона Мертвых - могущественный магический артефакт, созданный Балендалом для войны с Дайнардом. Его мощь базируется на силе Серых Пределов. Она, как и Каладборг, поглощает души врагов и способна повелевать мертвыми. Пределы могущества Короны также неизвестны.
Корпус Усмирителей (КУ) - организация, созданная эдемитами в Пандемониуме для поддержания порядка и стабильности. В функции КУ входит контроль над любыми магическими проявлениями, артефактами, предотвращение межрасовых конфликтов, борьба с преступностью в крупных масштабах, связанной с деятельностью визитеров или убийствами, контроль над действиями независимых адептов, инферов и стихийников. Кроме того, КУ - фактически тайная полиция эдемитов, поддерживающая незыблемость их правления. В КУ вошли и адепты, и профессионалы боя как из числа землян, так и из визитеров. Они все снабжены неснимаемыми амулетами, защищающими своих владельцев от любого магического воздействия, и одновременно не позволяющими им самим нарушать принципиальные эдемитские законы.
Кхазмадан - мир, граничащий с Дунаром и Дрэнором. Отличается весьма тяжелыми условиями и несколько повышенной гравитацией, из-за чего его обитатели - орки - весьма сильны и выносливы. Принадлежит к магической ветви.
Ликантропы - иначе говоря, оборотни - раса существ, весьма похожих на людей, но способных менять свой телесный облик. Как правило, один ликантроп может превращаться только в одно конкретное животное, но бывают и исключения. Обитают в мире Декарл.
Личи - боевые некроманты Серых Пределов, весьма преуспевшие в боевой магии и повелевании мертвыми. Обладают также способностью к телепортации. Сами они - мертвецы, бывшие при жизни адептами, убившими много разумных существ. Сила Серых Пределов дает им вторую жизнь в обмен на верную службу.
Личина - наведенный магическим способом образ, отличающийся от истинного облика.
Лонгар Темный - величайший из архимагов расы дроу. Обладал огромным могуществом. Таинственно исчез, когда ему было триста лет.
Лунные гончие - кантардские хищники. Похожи на больших, уродливых собак размером примерно с волкодава. Обладают острыми как бритвы когтями и внушительным набором зубов. Охотятся стаей и в основном по ночам. Очень стремительны и свирепы.
Междумирье - необычное пространство, не относящееся ни к одному из миров Множества, но граничащее со всеми ними. Ни один из катаклизмов Междумирье не задел и его границ не нарушил. Способностью проникать в Междумирье обладают лишь высшие расы, Силы стабильности Множества и некоторые особо могущественные адепты. Именно там обитают Безликие.
Множество Миров - по сути, Вселенная, состоящая из огромного количества различных реальностей, разделенных пространственно-временными перегородками, большая часть которых была разрушена при Катаклизме. Миры населены различными расами, развивающимися то по технологической ветви, то по магической. В них зачастую действуют различные физические законы и по-разному течет время. Кроме обычных миров существуют особые - Верхний, Нижний и Междумирье, простирающиеся через все Множество. Технологических миров меньше, и они, как правило, стабильнее магических и часто являются центральными для очень значительной группы магических миров. Например, Земля и Моррэй. За равновесием во Множестве Миров следят Силы стабильности.
Моррэй - один из немногих технологических миров Множества. Как и Земля, является центром для большой группы магических миров. Тем не менее при Катаклизме они каким-то образом проникли друг в друга. Моррэй населяют разумные кошачьи. Они - прямоходящие и ростом лишь незначительно уступают людям (разумеется, в среднем). Уровень их технологического развития примерно равен земному. Сразу после Катаклизма обе расы заключили союз и стали обмениваться технологиями. Моррэйцы обладают острым умом и весьма коварны. Они превосходные бизнесмены. В Пандемониуме они подчиняются эдемитским законам, и многие из них даже вступили в КУ в качестве детективов.
Нашествие джунглей - неожиданное вторжение тварей Кантарда в Московский мегаполис в 2028 году. Скопище самых разных свирепых хищников из джунглей действовало необъяснимо согласованно и целенаправленно. Его жертвами стали несколько тысяч горожан. Корпус Усмирителей не смог собственными силами остановить это нашествие, и только вмешательство семи (!) эдемитов позволило загнать их обратно в Кантард и избежать еще больших жертв. Расследование причин столь странного нападения зашло в тупик. Предположение эдемитов, что за всем этим стояли инферы, подтверждения не нашло.
Нижний мир - его еще называют Инферно - гигантский магический мир, граничащий со всеми мирами Множества. В силу некоторых специфических особенностей Нижнего мира (его чрезвычайной хаотичности и крайне тяжелых условий) смертные не могут там долго существовать, да и его обитатели - инферы - не особенно приветствуют визиты иномирцев. Магическая насыщенность Нижнего мира не уступает Верхнему. Они антагонисты.
Нордхейм - гигантская ледяная пустыня, возникшая на месте Фар-Сорна и других реальностей, уничтоженных в войне Гибели пяти миров.
Ночные охотники - полуразумная раса магических существ, обитающая в Вечнолесье. Они хищники и обожают убивать. Их внешняя форма призрачна и часто меняется. Они очень стремительны и обладают превосходным чутьем - как обычным, так и магическим. Могут обнаружить раненых по запаху крови за несколько миль и находить жертву по следам пространственных коридоров или телепортационным следам (опять же если она ранена). Сами владеют магией телепортации и крайне опасны. Заключили союз с дроу против эльфов.
Окраинные миры - примитивные миры, расположенные на границе между Множеством Миров и Бездной. Ни один из катаклизмов их не затронул, и границы между ними и остальным Множеством остались нерушимыми. Изгнать мага в окраинные миры, лишив его Силы, - значит навсегда заточить его там.
Орки - раса воинов, происходящая из мира Кхазмадан. Цвет кожи орков зеленоватый, и у них довольно внушительные острые клыки. Они очень сильны, выносливы и агрессивны. Их адепты научились строить порталы в ближайшие миры, что открыло оркам широкие возможности для завоеваний. В частности, они вторгались в Дунар, Вечнолесье, человеческий мир Эллезар и многие другие. В перечисленных трех мирах они потерпели поражения (хотя и попортили немало крови их обитателям), но в некоторых других им удалось закрепиться и расселиться, постепенно выживая коренное население. Эльфы и дроу - кровные враги орков. Последние пытались заключить союз с драконами Дрэнора, но безуспешно: лишь немногие отступники, не признаваемые в своем мире, присоединились к оркам в их завоеваниях. Постепенно магические способности орков выродились, и адептов среди них стало меньше, а многие из тех, кто обладал высшим знанием о путешествиях в другие миры, погибли при Катаклизме. Проникнув в Пандемониум в период Времени Хаоса, они попытались начать завоевания, но получили серьезный отпор, а вмешательство эдемитов и вовсе поставило крест на агрессивных планах орочьих вождей. Орки в Пандемониуме - самая непопулярная раса.
Пандемониум - так стали называть Землю после Катаклизма и проникновения в нее многих других реальностей.
Первосозданный - магическая сущность высшего порядка, созданная Творцом для помощи в создании Множества Миров и поддержания его стабильности. Его возможности чрезвычайно велики, но для оперативного решения вопросов на местах он образовал структуру, именуемую Силами стабильности Множества Миров.
Пожиратель магии - амулет, создающий поле, в котором не действует никакая магия, в том числе и магия его носителя.
Праздник Единения - он же День Единения - праздник, придуманный эдемитами для объединения различных рас Пандемониума. Он был назначен на день Катаклизма 15 июля. Во время этого праздника даже обычно осторожные визитеры покидают свои сектора и отправляются гулять по городам, наблюдать за магическими представлениями и посещать рынки, на которых в этот день появляются торговцы редкостями (в том числе и магическими) из различных миров.
Проклятые души - души тех, кто совершил преступления против равновесия Множества Миров, приговоренные Силами стабильности к вечному заключению в Серых Пределах без права на реинкарнацию. Дайнард и Балендал - примеры Проклятых душ.
Пространственный коридор - магическое заклинание, позволяющее адепту и группе, его сопровождающей, очень быстро переместиться из одного места в другое. В отличие от телепортации, перемещение не совсем мгновенное и незначительно зависит от расстояния. Второе отличие состоит в том, что контакт перемешающихся личностей необязателен, однако это заклинание оставляет след.
Прочтение памяти - ритуальная магия, используемая как адептами, так и эдемитами для визуального просмотра недавних воспоминаний объекта. Для этого читающему достаточно взять объект за руки. Однако тот должен добровольно согласиться на ритуал, иначе качество прочтения будет плохим, а мозг объекта может быть поврежден. Впрочем, даже при добровольном прочтении некоторый (очень небольшой) вред все равно причиняется, поэтому не рекомендуется проводить ритуал прочтения на одном объекте слишком часто. Дважды же читать одни и те же воспоминания категорически запрещено.
Пустотники - порождения темной магии Серых Пределов. Обычно появляются в облике черных рыцарей-призраков, внутри доспехов которых, - лишь тьма и ненависть. Их чрезвычайно трудно убить как оружием, так и магией.
Реинкарнация - переселение душ. Ранее реинкарнация была хаотической, межрасовой и межвидовой, но со временем Силы стабильности Множества Миров и Безликие совместными усилиями взяли ее под контроль и замкнули цикл реинкарнации в рамках отдельных рас и видов. То есть души людей могли переселяться только в людей, эльфы - в эльфов и т. д.
Савранский Глеб Михайлович - российский ученый, вычисливший в 2000 году существование иных реальностей, а в 2015 году вместе с группой единомышленников открывший путь в них. К сожалению, во время эксперимента он допустил роковую ошибку, приведшую к Катаклизму. Сам при этом погиб.
Сектор - условное название области локального проникновения ландшафта какого-либо иного мира на Землю.
Силы стабильности Множества Миров - организация магов, частично сотворенных Первосозданным, а частично завербованных им и его слугами. Цель этой организации - поддержание Равновесия во Множестве Миров и пресечение попыток Хаоса разрушить его. Агенты Сил стабильности действуют в обстановке строжайшей секретности и проникли, по-видимому, во все миры Множества, отслеживая и устраняя факторы риска, обнаруженные Первосозданным.
Совет Высших - высший государственный орган как в Верхнем, так и в Нижнем мире. В Верхнем мире его численность составляет семь персон, в Нижнем - шесть.
Стихийники - энергетические сущности, являющиеся порождениями различных стихий и обладающие собственным, хотя и весьма ограниченным, разумом, имеющим своей целью чистое разрушение. Взять стихийников под контроль весьма непросто, но возможно. Для этого адепту нужен специальный контрольный амулет и определенные способности в артефактной магии. Если же стихийники успели набрать достаточную энергию разрушения или направлены другим адептом, их проще уничтожить, чем подчинить.
Телепатия - особый вид магии, представляющий собой чтение и передачу мыслей на расстоянии. Передает телепатическое сообщение как минимум адепт. Принимать же его может кто угодно, даже простой смертный. Возможен также телепатический разговор между адептами или представителями высших рас. Чтение мыслей простых смертных (не говоря уже об адептах) без их согласия тоже возможно, но только если читающий чрезвычайно могуществен. Правда, при этом полностью разрушается мозг объекта.
Телепортация - магия, позволяющая самому магу и тому, кто находится с ним в физическом контакте, мгновенно перемещаться с места на место без ограничения расстояния в пределах одного мира и даже между мирами. Практически не оставляет следов. Свойственна в основном высшим расам и личам.
Усмирители - сотрудники КУ.
Уллы - раса птиц с человеческими лицами, многие из которых обладают редкостными способностями к ясновидению и предсказанию будушего. Происходят из мира Данаран.
Фар-Сорн - мир магической ветви. Был населен людьми. Родина архимагов Дайнарда и Балендала. Уничтожен во время Гибели пяти миров.
Хозяева Судьбы - см. Безликие.
Черные тени - этот облик приобретают в Серых Пределах души убийц. Они охотятся на другие души и иногда на забредающих в эти мрачные края одиноких адептов.
Чистильщики - члены экстремистской организации «Лига борцов за очищение мира». Цели и методы этой организации весьма напоминают ку-клукс-клановские. Они пропагандируют избавление Земли от всех визитеров и часто предпринимают акты насилия против них, иногда приводящие к смертельному исходу. Руководители организации так хорошо законспирированы, что даже усмирители никак не могут прижать их к ногтю.
Эдемиты - высшая раса, обитающая в Верхнем мире. Живут бесконечно долго, но их можно убить. Обладают очень большим магическим потенциалом. Способны к телепортации. Стремятся к накоплению знаний и магического могущества. Собирают в своих руках все мало-мальски значимые артефакты. После Катаклизма вторглись в Пандемониум с целью подавления хаоса и установили там свое правление. Эдемитский режим предполагает жесткий контроль над магией и магическими артефактами. Пропагандируют расовое равенство и терпимость, хотя их истинные цели, скорее всего, выходят за рамки поддержания мира и согласия. Верховная власть представлена Советом Высших, в который входят семь наиболее могущественных и мудрых представителей расы. Каждый из членов Совета является куратором одного из семи регионов Пандемониума, на которые этот мир был поделен при установлении эдемитского правления. Инферы являются их исконными врагами.
Эллезар - мир магической ветви, характеризующийся чрезвычайной насыщенностью магических энергополей. Населен людьми, среди которых очень много адептов с весьма серьезным потенциалом.
Эльфы - долгоживущая раса, обитающая в Вечнолесье. Стремятся к миру и единению с природой. Не любят насилия, хотя их агрессивные соседи - дроу - периодически вынуждают их воевать. Проявляют большие способности к магии, истории и литературе. Одна из наиболее лояльных к эдемитам рас.
Эманации - следы магических или ментальных энергий, остающиеся в континууме после заклятий, появления магических существ, сильных эмоций или смерти.
Эмпаты - адепты, способные читать эмоции разумных существ, определять правдивость их речей и их моральное состояние. Адепты с такими способностями чрезвычайно редки и ценятся на вес золота. Они часто сходят с ума, не выдерживая груза чужих эмоций.
Энтом - мир технологической ветви. Родина инсектов.
Эсток - меч-шпага с узким клинком, пригодным для нанесения колющих ударов.

Предыдущая страница 26


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ (Страница 1)
  • Глава 1 ИГЛОКРЫЛ (Страница 1)
  • Глава 2 КОСТЕР ДЛЯ АДЕПТА (Страница 1)
  • Глава 3 СЕМЬЯ БАРКОВЫХ ДЕЛАЕТ ВЫБОР (Страница 2)
  • Глава 4 УБИЙЦА ЗА РАБОТОЙ (Страница 3)
  • Глава 5 КАЛАДБОРГ И КОРОНА : ИСТОРИЯ НЕНАВИСТИ (Страница 4)
  • Глава 6 КАЛАДБОРГ ПОЯВЛЯЕТСЯ НА СЦЕНЕ (Страница 5)
  • Глава 7 СВИДАНИЕ СО СМЕРТЬЮ (Страница 6)
  • Глава 8 УБИЙЦА ЗА РАБОТОЙ (продолжение) (Страница 7)
  • Глава 9 РАСПЛАТА С УБИЙЦЕЙ (Страница 8)
  • Глава 10 АЛЛЕРИЯ НАПАДАЕТ НА СЛЕД (Страница 11)
  • Глава 11 ВЕНДЕТТА ПО-ИНФЕРСКИ (Страница 14)
  • Глава 12 КОРОНА МЕРТВЫХ (Страница 19)
  • Глава 13 ДОЛГИ УПЛАЧЕНЫ (Страница 22)
  • Эпилог ТРОЕ ОТВЕРЖЕННЫХ (Страница 24)
  • ГЛОССАРИЙ (Страница 25)


Дмитрий Лазарев

Ледяная Смерть

Цикл: "Пандемониум" - 1

 Читать книгу

Аннотация

Не очень далекое, но такое неожиданное будущее. В результате неудачного научного эксперимента в Мироздании образовалась трещина, через которую на нашу старушку-Землю проникли другие обитаемые миры, изменив ее до неузнаваемости. Теперь она превратилась в Пандемониум, в котором нет ничего невозможного.И на этом фоне вам предлагается головокружительный коктейль. В нем есть все: главный герой — обычный человек, попавший в очень необычные обстоятельства, его тайные и явные враги, друзья-подруги и таинственные покровители, разумные артефакты, магия, головоломное переплетение интересов и судеб простых смертных и высших сил. Динамично развивающийся сюжет не позволит вам оторваться от чтения, пока вы не перевернете последнюю страницу.

Содержание

Создание книги: A@ndr (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel